<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<meta property="fb:app_id" content="1894615020791906" />

<link rel="shortcut icon" type="image/x-icon" href="https://evolutionnews.org/wp-content/themes/DI_s/bases/images/favicon/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="https://evolutionnews.org/wp-content/themes/DI_s/bases/images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://evolutionnews.org/wp-content/themes/DI_s/bases/images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://evolutionnews.org/wp-content/themes/DI_s/bases/images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://evolutionnews.org/wp-content/themes/DI_s/bases/images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://evolutionnews.org/wp-content/themes/DI_s/bases/images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://evolutionnews.org/wp-content/themes/DI_s/bases/images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://evolutionnews.org/wp-content/themes/DI_s/bases/images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://evolutionnews.org/wp-content/themes/DI_s/bases/images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://evolutionnews.org/wp-content/themes/DI_s/bases/images/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://evolutionnews.org/wp-content/themes/DI_s/bases/images/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://evolutionnews.org/wp-content/themes/DI_s/bases/images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://evolutionnews.org/wp-content/themes/DI_s/bases/images/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://evolutionnews.org/wp-content/themes/DI_s/bases/images/favicon/favicon-16x16.png">
<link rel="manifest" href=" https://evolutionnews.org/wp-content/themes/DI_s/bases/images/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff" } <meta name="msapplication-TileImage" content="https://evolutionnews.org/wp-content/themes/DI_s/bases/images/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<title>Richard Owen and Charles Darwin on Race: A Study in Contrasts | Evolution News</title>

<meta name="description" content="Darwin was unquestionably a racist, arguing that civilization would advance even at the cost of inevitable racial extermination." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://evolutionnews.org/2020/01/richard-owen-and-charles-darwin-on-race-a-study-in-contrasts/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Richard Owen and Charles Darwin on Race: A Study in Contrasts | Evolution News" />
<meta property="og:description" content="Darwin was unquestionably a racist, arguing that civilization would advance even at the cost of inevitable racial extermination." />
<meta property="og:url" content="https://evolutionnews.org/2020/01/richard-owen-and-charles-darwin-on-race-a-study-in-contrasts/" />
<meta property="og:site_name" content="Evolution News" />
<meta property="article:publisher" content="https://www.facebook.com/discoverycsc/" />
<meta property="article:tag" content="African Americans" />
<meta property="article:tag" content="Appomattox Court House" />
<meta property="article:tag" content="Charles Darwin" />
<meta property="article:tag" content="chimpanzee" />
<meta property="article:tag" content="Christopher Cosans" />
<meta property="article:tag" content="Civil War" />
<meta property="article:tag" content="craniometrics" />
<meta property="article:tag" content="Darwin Day" />
<meta property="article:tag" content="Darwin’s Sacred Cause" />
<meta property="article:tag" content="Descent of Man" />
<meta property="article:tag" content="evolution" />
<meta property="article:tag" content="Evolution: Still a Theory in Crisis" />
<meta property="article:tag" content="functionalist evolution" />
<meta property="article:tag" content="Giovanni Camardi" />
<meta property="article:tag" content="Hottentot" />
<meta property="article:tag" content="John Hedley Brooke" />
<meta property="article:tag" content="Joseph Barnard Davis" />
<meta property="article:tag" content="Malayan" />
<meta property="article:tag" content="Michael Denton" />
<meta property="article:tag" content="natural selection" />
<meta property="article:tag" content="Nicolaas A. Rupke" />
<meta property="article:tag" content="Owen&#039;s Ape and Darwin&#039;s Bulldog" />
<meta property="article:tag" content="Paul Broca" />
<meta property="article:tag" content="Racism" />
<meta property="article:tag" content="Richard Owen" />
<meta property="article:tag" content="Robert Chambers" />
<meta property="article:tag" content="structuralist evolution" />
<meta property="article:tag" content="The Reader" />
<meta property="article:tag" content="Thomas Henry Huxley" />
<meta property="article:tag" content="Vestiges of the Natural History of Creation" />
<meta property="article:section" content="Human Origins" />
<meta property="article:published_time" content="2020-01-14T12:29:32+00:00" />
<meta property="article:modified_time" content="2020-01-14T21:39:49+00:00" />
<meta property="og:updated_time" content="2020-01-14T21:39:49+00:00" />
<meta property="og:image" content="https://evolutionnews.org/wp-content/uploads/2020/01/Richard-Owen.jpg" />
<meta property="og:image:secure_url" content="https://evolutionnews.org/wp-content/uploads/2020/01/Richard-Owen.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="1200" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Darwin was unquestionably a racist, arguing that civilization would advance even at the cost of inevitable racial extermination." />
<meta name="twitter:title" content="Richard Owen and Charles Darwin on Race: A Study in Contrasts | Evolution News" />
<meta name="twitter:image" content="https://evolutionnews.org/wp-content/uploads/2020/01/Richard-Owen.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://evolutionnews.org/#website","url":"https://evolutionnews.org/","name":"Evolution News","description":"Evolution News (EN) provides original reporting and analysis about the debate over intelligent design and evolution, including breaking news about scientific research.","potentialAction":{"@type":"SearchAction","target":"https://evolutionnews.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://evolutionnews.org/2020/01/richard-owen-and-charles-darwin-on-race-a-study-in-contrasts/#primaryimage","url":"https://evolutionnews.org/wp-content/uploads/2020/01/Richard-Owen.jpg","width":1200,"height":1200},{"@type":"WebPage","@id":"https://evolutionnews.org/2020/01/richard-owen-and-charles-darwin-on-race-a-study-in-contrasts/#webpage","url":"https://evolutionnews.org/2020/01/richard-owen-and-charles-darwin-on-race-a-study-in-contrasts/","inLanguage":"en-US","name":"Richard Owen and Charles Darwin on Race: A Study in Contrasts | Evolution News","isPartOf":{"@id":"https://evolutionnews.org/#website"},"primaryImageOfPage":{"@id":"https://evolutionnews.org/2020/01/richard-owen-and-charles-darwin-on-race-a-study-in-contrasts/#primaryimage"},"datePublished":"2020-01-14T12:29:32+00:00","dateModified":"2020-01-14T21:39:49+00:00","author":{"@id":"https://evolutionnews.org/#/schema/person/7bf810ce74ea02c1617cc5d551bbc70d"},"description":"Darwin was unquestionably a racist, arguing that civilization would advance even at the cost of inevitable racial extermination.","breadcrumb":{"@id":"https://evolutionnews.org/2020/01/richard-owen-and-charles-darwin-on-race-a-study-in-contrasts/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://evolutionnews.org/2020/01/richard-owen-and-charles-darwin-on-race-a-study-in-contrasts/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://evolutionnews.org/","url":"https://evolutionnews.org/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://evolutionnews.org/category/science/","url":"https://evolutionnews.org/category/science/","name":"Science"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://evolutionnews.org/category/science/human-origins/","url":"https://evolutionnews.org/category/science/human-origins/","name":"Human Origins"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://evolutionnews.org/2020/01/richard-owen-and-charles-darwin-on-race-a-study-in-contrasts/","url":"https://evolutionnews.org/2020/01/richard-owen-and-charles-darwin-on-race-a-study-in-contrasts/","name":"Richard Owen and Charles Darwin on Race: A Study in Contrasts"}}]},{"@type":["Person"],"@id":"https://evolutionnews.org/#/schema/person/7bf810ce74ea02c1617cc5d551bbc70d","name":"Michael Flannery","image":{"@type":"ImageObject","@id":"https://evolutionnews.org/#authorlogo","url":"https://secure.gravatar.com/avatar/741b0de4c6f3b6eeb6086e170ad28b67?s=96&d=mm&r=g","caption":"Michael Flannery"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//www.discovery.org' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Evolution News &raquo; Feed" href="https://evolutionnews.org/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/evolutionnews.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://evolutionnews.org/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='global-styles-css' href='https://www.discovery.org/~/global.css?ver=2020-01-14' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-montserrat-css' href='//fonts.googleapis.com/css?family=Montserrat%3A%2C300%2C400%2C700&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://evolutionnews.org/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7COpen+Sans%3A400%2C400i%2C600%2C600i&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css' href='https://evolutionnews.org/wp-content/themes/DI_s/web/libs/fancybox/dist/jquery.fancybox.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='di-style-css' href='https://evolutionnews.org/wp-content/themes/DI_s/style.css?ver=1562784931' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-css' href='https://evolutionnews.org/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css?ver=3.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-grey-white-css' href='https://evolutionnews.org/wp-content/plugins/ubermenu/assets/css/skins/blackwhite.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-font-awesome-css' href='https://evolutionnews.org/wp-content/plugins/ubermenu/assets/css/fontawesome/css/font-awesome.min.css?ver=4.3' type='text/css' media='all' />
<script type='text/javascript' src='https://evolutionnews.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://evolutionnews.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":0,"event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"evolutionnews.org","event_timeout":100,"event_precision":0,"event_formsubmit":1,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://evolutionnews.org/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.3.10'></script>
<script type='text/javascript' src='https://evolutionnews.org/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-scrolldepth.js?ver=5.3.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/evolutionnews.org\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"19515","token":"9bb28b8da4","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://evolutionnews.org/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://evolutionnews.org/wp-content/themes/DI_s/web/libs/fancybox/dist/jquery.fancybox.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://evolutionnews.org/wp-content/themes/DI_s/web/js-min/app.min.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://evolutionnews.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://evolutionnews.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://evolutionnews.org/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://evolutionnews.org/?p=19515' />
<link rel="alternate" type="application/json+oembed" href="https://evolutionnews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fevolutionnews.org%2F2020%2F01%2Frichard-owen-and-charles-darwin-on-race-a-study-in-contrasts%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://evolutionnews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fevolutionnews.org%2F2020%2F01%2Frichard-owen-and-charles-darwin-on-race-a-study-in-contrasts%2F&#038;format=xml" />

<script type="text/javascript">
(function($){

  $( document ).ready(function() {
      $('header .social ul').append('<li class="es"><a href="http://disenointeligente.org">ES</a></li>');
  });

})(jQuery);</script>


<style type="text/css">
.social .es a {
  background-color: #fe9400;
  font-family: 'Montserrat', sans-serif;
  font-weight: bold;
  position: relative;
}
.social .es a:hover {
  //background-color: #21377f;
}
.social .es a::before {
  background-color: #fe9400;
  content: "Edicíon Español |";
  display: inline-block;
  font-weight: normal;
  overflow: hidden;
  padding-top: 0.5rem;
  padding-bottom: 0.5rem;
  position: absolute;
  right: 100%; top: 0; bottom: 0;
  text-align: right;
  text-transform: uppercase;
  white-space: nowrap;
  width: 0;
  transition: width .2s;
}
.social .es a:hover::before {
  width: 220px;
  transition: width .2s;
}

body:not(.page-about) #menu-item-12791 {
  display: none;
}
id {
  background-image: url('https://evolutionnews.org/wp-content/uploads/2018/02/es.png');
}
#menu-item-12791 a {
  background-color: #e0e0e0;
  border-radius: 3px;
  color: #222;
  display: none;
  position: relative;
  top: -15px;
  left: 3px;
  padding: 10px 15px;
}
#menu-item-12791 a::before {
  content: "ES";
  display: inline-block;
}
#menu-item-12791 a::after {
  background-color: #e0e0e0;
  content: "";
  display: block;
  position: absolute;
  width: 8px;
  height: 8px;
  top: calc(100% - 4px);
  left: calc(50% - 4px);
  transform: rotate(45deg);
  transition: background-color .2s;
}
#menu-item-12791 a span {
  background-color: #e60026;
  width: 0px;
  overflow: hidden;
  position: absolute;
  padding-top: 10px;
  transition: width .2s;
  top: 0;
  right: 0;
  bottom: 0;
  text-align: center;
  border-radius: 3px;
  white-space: nowrap;
}
#menu-item-12791 a:hover,
#menu-item-12791 a:hover::after {
  background-color: #e60026;
  transition: background-color .2s;
  color: white;
}
#menu-item-12791 a:hover span {
  width: 180px;
  transition: width .2s;
  
}</style>


<style type="text/css">
body::after {
  background-image: url("https://evolutionnews.org/wp-content/uploads/2017/12/2017popup-blue-500px.jpg");
  content: "";
  position: absolute;
  width: 1px;
  height: 1px;
}

a.button:visited {
  color: white;
}</style>


<style type="text/css">
/* Add these styles to theme when appropriate. */
                     
div.video.embed { margin-bottom: 20px; }

.single article footer {
  padding-top: 2rem;
}</style>


<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1113074738705560');
	fbq('track', 'PageView');
	fbq('track', 'ViewContent', { content_name: 'richard-owen-and-charles-darwin-on-race-a-study-in-contrasts' });
</script>
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=1113074738705560&ev=PageView&noscript=1"/>
</noscript>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-10002389-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-10002389-1'); // Discovery Institute Global ID
  gtag('config', 'UA-5003624-1'); // Site ID 
  gtag('config', 'UA-98622079-1'); // Program ID 
</script>
<style id="ubermenu-custom-generated-css">
/** UberMenu Custom Menu Styles (Customizer) **/
/* main */
.ubermenu-main, .ubermenu-main .ubermenu-target, .ubermenu-main .ubermenu-nav .ubermenu-item-level-0 .ubermenu-target, .ubermenu-main div, .ubermenu-main p, .ubermenu-main input { font-family:'Montserrat', sans-serif; }


/** UberMenu Custom Menu Item Styles (Menu Item Settings) **/
/* 8399 */  .ubermenu .ubermenu-item-8399 > .ubermenu-target.ubermenu-item-layout-image_left > .ubermenu-target-text { padding-left:74px; }
/* 7812 */  .ubermenu .ubermenu-item-7812 > .ubermenu-target.ubermenu-item-layout-image_left > .ubermenu-target-text { padding-left:74px; }
/* 7809 */  .ubermenu .ubermenu-item-7809 > .ubermenu-target.ubermenu-item-layout-image_left > .ubermenu-target-text { padding-left:74px; }
/* 7816 */  .ubermenu .ubermenu-item-7816 > .ubermenu-target.ubermenu-item-layout-image_left > .ubermenu-target-text { padding-left:74px; }
/* 7803 */  .ubermenu .ubermenu-item-7803 > .ubermenu-target.ubermenu-item-layout-image_left > .ubermenu-target-text { padding-left:74px; }
/* 8412 */  .ubermenu .ubermenu-item-8412 > .ubermenu-target.ubermenu-item-layout-image_left > .ubermenu-target-text { padding-left:74px; }
/* 8417 */  .ubermenu .ubermenu-item-8417 > .ubermenu-target.ubermenu-item-layout-image_left > .ubermenu-target-text { padding-left:74px; }
/* 8419 */  .ubermenu .ubermenu-item-8419 > .ubermenu-target.ubermenu-item-layout-image_left > .ubermenu-target-text { padding-left:74px; }
/* 7810 */  .ubermenu .ubermenu-item-7810 > .ubermenu-target.ubermenu-item-layout-image_left > .ubermenu-target-text { padding-left:74px; }

/* Status: Loaded from Transient */

</style>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-5003624-1', 'auto');
  ga('send', 'pageview');
</script>

<style type="text/css" id="wp-custom-css">
			.rna .via-print {
	background-color: #737373;
}

.rna .via-print:hover {
	background-color: #646464;
}

.wpp-post-title {
	font-weight: 400;
}

.front-page .featured-articles .large-4 .row > div:first-of-type {
	margin-bottom: 1px;
}

@media print {
  
	section.single .large-4,
	.single article footer,
	#header,
	#footer,
	.entry-header .category-title { 
		display: none;
	}
	
	section.single .large-8 {
		flex: 0 0 100%;
		max-width: 100%;
	}
	
}		</style>
</head>
<body class="post-template-default single single-post postid-19515 single-format-standard era-ce has-featured-image singular blog five-1 ten-7 twenty-18 alt-none categorized-human-origins tagged-african-americans tagged-appomattox-court-house tagged-charles-darwin tagged-chimpanzee tagged-christopher-cosans tagged-civil-war tagged-craniometrics tagged-darwin-day tagged-darwins-sacred-cause tagged-descent-of-man tagged-evolution tagged-evolution-still-a-theory-in-crisis tagged-functionalist-evolution tagged-giovanni-camardi tagged-hottentot tagged-john-hedley-brooke tagged-joseph-barnard-davis tagged-malayan tagged-michael-denton tagged-natural-selection tagged-nicolaas-a-rupke tagged-owens-ape-and-darwins-bulldog tagged-paul-broca tagged-racism tagged-richard-owen tagged-robert-chambers tagged-structuralist-evolution tagged-the-reader tagged-thomas-henry-huxley tagged-vestiges-of-the-natural-history-of-creation depth-3 section-2020 page-richard-owen-and-cha-abbr group-blog">
<div class="endo">
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="header">
<div class="social">
<div class="row collapse">
<div class="column">
<ul class="horizontal menu align-right">
<li><a href="https://evolutionnews.org/search/" class="search"><i class="fa fa-search"></i></a></li> <li><a href="https://twitter.com/discoverycsc" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li> <li><a href="https://www.facebook.com/discoverycsc/" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li> <li><a href="https://www.youtube.com/user/DiscoveryScienceNews" target="_blank" class="youtube"><i class="fa fa-youtube"></i></a></li> </ul>
</div>
</div>
</div>
<div class="banner">
<div class="row" style="background-image:url('https://evolutionnews.org/wp-content/uploads/2016/12/Flat-Masthead-Collage.png')">
<div class="shrink column">
<a href="https://evolutionnews.org" title="Evolution News">
<img src='https://evolutionnews.org/wp-content/uploads/2016/12/Logo-Box.png' alt='Evolution News Logo' /> </a>
</div>
<div class="column">
<a href="https://evolutionnews.org"><h2>EVOLUTION NEWS</h2>
<h3>&amp; SCIENCE TODAY</h3>
</a>
</div>
</div>
</div>
<div class="primary-nav">
<div class="row align-justify stack-for-small">
<div class="column">

<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-grey-white ubermenu-loc-primary ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-main-1362-primary"><i class="fa fa-bars"></i>Menu</a><nav id="ubermenu-main-1362-primary" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-1362 ubermenu-loc-primary ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-slide ubermenu-trigger-hover_intent ubermenu-skin-grey-white  ubermenu-bar-align-full ubermenu-items-align-left ubermenu-bound ubermenu-hide-bkgs ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-1362-primary" class="ubermenu-nav"><li id="menu-item-7774" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-item-has-children ubermenu-advanced-sub ubermenu-item-7774 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://evolutionnews.org/category/science/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Science</span></a><div class="ubermenu-submenu ubermenu-submenu-id-7774 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width"><ul class="ubermenu-row ubermenu-row-id-7767 ubermenu-autoclear "><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-7770 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-7770"><ul class="ubermenu-submenu ubermenu-submenu-id-7770 ubermenu-submenu-type-stack"><li id="menu-item-7790" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-7790 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://evolutionnews.org/category/science/evolution/"><img class="ubermenu-image ubermenu-image-size-full" src="https://evolutionnews.org/wp-content/uploads/2017/02/EvolutionDPC_27133116.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/EvolutionDPC_27133116.jpg 417w, https://evolutionnews.org/wp-content/uploads/2017/02/EvolutionDPC_27133116-300x168.jpg 300w" sizes="(max-width: 417px) 100vw, 417px" width="417" height="233" alt="Evolution" /><span class="ubermenu-target-title ubermenu-target-text">Evolution</span></a></li><li id="menu-item-7794" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-7794 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://evolutionnews.org/category/science/medicine/"><img class="ubermenu-image ubermenu-image-size-full" src="https://evolutionnews.org/wp-content/uploads/2017/02/MedicineDPC_84464601.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/MedicineDPC_84464601.jpg 417w, https://evolutionnews.org/wp-content/uploads/2017/02/MedicineDPC_84464601-300x168.jpg 300w" sizes="(max-width: 417px) 100vw, 417px" width="417" height="233" alt="Medicine" /><span class="ubermenu-target-title ubermenu-target-text">Medicine</span></a></li></ul></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-7771 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-7771"><ul class="ubermenu-submenu ubermenu-submenu-id-7771 ubermenu-submenu-type-stack"><li id="menu-item-7791" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-7791 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://evolutionnews.org/category/science/human-origins/"><img class="ubermenu-image ubermenu-image-size-full" src="https://evolutionnews.org/wp-content/uploads/2017/02/HumOrigDPC_72928194.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/HumOrigDPC_72928194.jpg 417w, https://evolutionnews.org/wp-content/uploads/2017/02/HumOrigDPC_72928194-300x168.jpg 300w" sizes="(max-width: 417px) 100vw, 417px" width="417" height="233" alt="Human Origins" /><span class="ubermenu-target-title ubermenu-target-text">Human Origins</span></a></li><li id="menu-item-7795" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-7795 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://evolutionnews.org/category/science/neuroscience-and-mind/"><img class="ubermenu-image ubermenu-image-size-full" src="https://evolutionnews.org/wp-content/uploads/2017/02/NeuroDPC_73644416.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/NeuroDPC_73644416.jpg 417w, https://evolutionnews.org/wp-content/uploads/2017/02/NeuroDPC_73644416-300x168.jpg 300w" sizes="(max-width: 417px) 100vw, 417px" width="417" height="233" alt="Neuroscience and Mind" /><span class="ubermenu-target-title ubermenu-target-text">Neuroscience &#038; Mind</span></a></li></ul></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-7775 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-7775"><ul class="ubermenu-submenu ubermenu-submenu-id-7775 ubermenu-submenu-type-stack"><li id="menu-item-7792" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-7792 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://evolutionnews.org/category/science/intelligent-design/"><img class="ubermenu-image ubermenu-image-size-full" src="https://evolutionnews.org/wp-content/uploads/2017/02/IDFot_25819564_L.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/IDFot_25819564_L.jpg 417w, https://evolutionnews.org/wp-content/uploads/2017/02/IDFot_25819564_L-300x168.jpg 300w" sizes="(max-width: 417px) 100vw, 417px" width="417" height="233" alt="Intelligent Design" /><span class="ubermenu-target-title ubermenu-target-text">Intelligent Design</span></a></li><li id="menu-item-7796" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-7796 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://evolutionnews.org/category/science/physics-earth-space/"><img class="ubermenu-image ubermenu-image-size-full" src="https://evolutionnews.org/wp-content/uploads/2017/02/PhysicsDPC_87198884.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/PhysicsDPC_87198884.jpg 417w, https://evolutionnews.org/wp-content/uploads/2017/02/PhysicsDPC_87198884-300x168.jpg 300w" sizes="(max-width: 417px) 100vw, 417px" width="417" height="233" alt="Physics, Earth, and Space" /><span class="ubermenu-target-title ubermenu-target-text">Physics, Earth &#038; Space</span></a></li></ul></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-7776 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-7776"><ul class="ubermenu-submenu ubermenu-submenu-id-7776 ubermenu-submenu-type-stack"><li id="menu-item-7793" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-7793 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://evolutionnews.org/category/science/life-sciences/"><img class="ubermenu-image ubermenu-image-size-full" src="https://evolutionnews.org/wp-content/uploads/2017/02/LifeScienceDPC_42544342.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/LifeScienceDPC_42544342.jpg 417w, https://evolutionnews.org/wp-content/uploads/2017/02/LifeScienceDPC_42544342-300x168.jpg 300w" sizes="(max-width: 417px) 100vw, 417px" width="417" height="233" alt="Life Sciences" /><span class="ubermenu-target-title ubermenu-target-text">Life Sciences</span></a></li></ul></li></ul><div class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</div></div></li><li id="menu-item-7773" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-7773 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://evolutionnews.org/category/culture/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Culture</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-7773 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width"><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-7777 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-7777"><ul class="ubermenu-submenu ubermenu-submenu-id-7777 ubermenu-submenu-type-stack"><li id="menu-item-7797" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-7797 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://evolutionnews.org/category/culture/culture-and-ethics/"><img class="ubermenu-image ubermenu-image-size-full" src="https://evolutionnews.org/wp-content/uploads/2017/02/Culture_Fot43627219_L.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/Culture_Fot43627219_L.jpg 417w, https://evolutionnews.org/wp-content/uploads/2017/02/Culture_Fot43627219_L-300x168.jpg 300w" sizes="(max-width: 417px) 100vw, 417px" width="417" height="233" alt="Culture &#038; Ethics" /><span class="ubermenu-target-title ubermenu-target-text">Culture &#038; Ethics</span></a></li><li id="menu-item-7801" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-7801 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://evolutionnews.org/category/culture/news-media/"><img class="ubermenu-image ubermenu-image-size-full" src="https://evolutionnews.org/wp-content/uploads/2017/02/MediaDPC_100511339.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/MediaDPC_100511339.jpg 417w, https://evolutionnews.org/wp-content/uploads/2017/02/MediaDPC_100511339-300x168.jpg 300w" sizes="(max-width: 417px) 100vw, 417px" width="417" height="233" alt="Newsmedia" /><span class="ubermenu-target-title ubermenu-target-text">News Media</span></a></li></ul></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-7778 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-7778"><ul class="ubermenu-submenu ubermenu-submenu-id-7778 ubermenu-submenu-type-stack"><li id="menu-item-7798" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-7798 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://evolutionnews.org/category/culture/education/"><img class="ubermenu-image ubermenu-image-size-full" src="https://evolutionnews.org/wp-content/uploads/2017/02/EducationDPCv2_96189282.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/EducationDPCv2_96189282.jpg 417w, https://evolutionnews.org/wp-content/uploads/2017/02/EducationDPCv2_96189282-300x168.jpg 300w" sizes="(max-width: 417px) 100vw, 417px" width="417" height="233" alt="Education" /><span class="ubermenu-target-title ubermenu-target-text">Education</span></a></li></ul></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-7779 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-7779"><ul class="ubermenu-submenu ubermenu-submenu-id-7779 ubermenu-submenu-type-stack"><li id="menu-item-7799" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-7799 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://evolutionnews.org/category/culture/faith-and-science/"><img class="ubermenu-image ubermenu-image-size-full" src="https://evolutionnews.org/wp-content/uploads/2017/02/FaithSciDPC_73794006.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/FaithSciDPC_73794006.jpg 417w, https://evolutionnews.org/wp-content/uploads/2017/02/FaithSciDPC_73794006-300x168.jpg 300w" sizes="(max-width: 417px) 100vw, 417px" width="417" height="233" alt="Faith &#038; Science" /><span class="ubermenu-target-title ubermenu-target-text">Faith &#038; Science</span></a></li></ul></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-7780 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-7780"><ul class="ubermenu-submenu ubermenu-submenu-id-7780 ubermenu-submenu-type-stack"><li id="menu-item-7800" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-7800 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://evolutionnews.org/category/culture/free-speech/"><img class="ubermenu-image ubermenu-image-size-full" src="https://evolutionnews.org/wp-content/uploads/2017/02/FreeSpeechDPC_74898708.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/FreeSpeechDPC_74898708.jpg 417w, https://evolutionnews.org/wp-content/uploads/2017/02/FreeSpeechDPC_74898708-300x168.jpg 300w" sizes="(max-width: 417px) 100vw, 417px" width="417" height="233" alt="Free Speech" /><span class="ubermenu-target-title ubermenu-target-text">Free Speech</span></a></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-7781" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-7781 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Writers</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-7781 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width"><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-7782 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-7782"><ul class="ubermenu-submenu ubermenu-submenu-id-7782 ubermenu-submenu-type-stack"><li id="menu-item-7803" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-7803 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left" href="/author/amcdiarmid/"><img class="ubermenu-image ubermenu-image-size-guest-author-64" src="https://evolutionnews.org/wp-content/uploads/2017/02/Andrew-McDiarmid-headshot-64x64.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/Andrew-McDiarmid-headshot-64x64.jpg 64w, https://evolutionnews.org/wp-content/uploads/2017/02/Andrew-McDiarmid-headshot-150x150.jpg 150w, https://evolutionnews.org/wp-content/uploads/2017/02/Andrew-McDiarmid-headshot-300x300.jpg 300w, https://evolutionnews.org/wp-content/uploads/2017/02/Andrew-McDiarmid-headshot-32x32.jpg 32w, https://evolutionnews.org/wp-content/uploads/2017/02/Andrew-McDiarmid-headshot-50x50.jpg 50w, https://evolutionnews.org/wp-content/uploads/2017/02/Andrew-McDiarmid-headshot-96x96.jpg 96w, https://evolutionnews.org/wp-content/uploads/2017/02/Andrew-McDiarmid-headshot-128x128.jpg 128w, https://evolutionnews.org/wp-content/uploads/2017/02/Andrew-McDiarmid-headshot.jpg 484w" sizes="(max-width: 64px) 100vw, 64px" width="64" height="64" alt="andrew-mcdiarmid-headshot" /><span class="ubermenu-target-title ubermenu-target-text">Andrew McDiarmid</span></a></li><li id="menu-item-7806" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-7806 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left" href="/author/doleary/"><img class="ubermenu-image ubermenu-image-size-guest-author-64" src="https://evolutionnews.org/wp-content/uploads/2017/02/Denyse-OLeary-CREDIT-Laszlo-Bencze-headshot-64x64.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/Denyse-OLeary-CREDIT-Laszlo-Bencze-headshot-64x64.jpg 64w, https://evolutionnews.org/wp-content/uploads/2017/02/Denyse-OLeary-CREDIT-Laszlo-Bencze-headshot-150x150.jpg 150w, https://evolutionnews.org/wp-content/uploads/2017/02/Denyse-OLeary-CREDIT-Laszlo-Bencze-headshot-300x300.jpg 300w, https://evolutionnews.org/wp-content/uploads/2017/02/Denyse-OLeary-CREDIT-Laszlo-Bencze-headshot-32x32.jpg 32w, https://evolutionnews.org/wp-content/uploads/2017/02/Denyse-OLeary-CREDIT-Laszlo-Bencze-headshot-50x50.jpg 50w, https://evolutionnews.org/wp-content/uploads/2017/02/Denyse-OLeary-CREDIT-Laszlo-Bencze-headshot-96x96.jpg 96w, https://evolutionnews.org/wp-content/uploads/2017/02/Denyse-OLeary-CREDIT-Laszlo-Bencze-headshot-128x128.jpg 128w, https://evolutionnews.org/wp-content/uploads/2017/02/Denyse-OLeary-CREDIT-Laszlo-Bencze-headshot.jpg 700w" sizes="(max-width: 64px) 100vw, 64px" width="64" height="64" alt="Bioinformation Symposium" /><span class="ubermenu-target-title ubermenu-target-text">Denyse O’Leary</span></a></li><li id="menu-item-7810" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-7810 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left" href="/author/mbehe"><img class="ubermenu-image ubermenu-image-size-guest-author-64" src="https://evolutionnews.org/wp-content/uploads/2017/02/Behe-64x64.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/Behe-64x64.jpg 64w, https://evolutionnews.org/wp-content/uploads/2017/02/Behe-150x150.jpg 150w, https://evolutionnews.org/wp-content/uploads/2017/02/Behe-300x300.jpg 300w, https://evolutionnews.org/wp-content/uploads/2017/02/Behe-233x233.jpg 233w, https://evolutionnews.org/wp-content/uploads/2017/02/Behe.jpg 400w" sizes="(max-width: 64px) 100vw, 64px" width="64" height="64" alt="behe" /><span class="ubermenu-target-title ubermenu-target-text">Michael Behe</span></a></li><li id="menu-item-7814" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-7814 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left" href="/author/pnelson/"><img class="ubermenu-image ubermenu-image-size-guest-author-64" src="https://evolutionnews.org/wp-content/uploads/2017/02/Paul-Nelson-headshot-64x64.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/Paul-Nelson-headshot-64x64.jpg 64w, https://evolutionnews.org/wp-content/uploads/2017/02/Paul-Nelson-headshot-150x150.jpg 150w, https://evolutionnews.org/wp-content/uploads/2017/02/Paul-Nelson-headshot-300x300.jpg 300w, https://evolutionnews.org/wp-content/uploads/2017/02/Paul-Nelson-headshot-32x32.jpg 32w, https://evolutionnews.org/wp-content/uploads/2017/02/Paul-Nelson-headshot-50x50.jpg 50w, https://evolutionnews.org/wp-content/uploads/2017/02/Paul-Nelson-headshot-96x96.jpg 96w, https://evolutionnews.org/wp-content/uploads/2017/02/Paul-Nelson-headshot-128x128.jpg 128w, https://evolutionnews.org/wp-content/uploads/2017/02/Paul-Nelson-headshot.jpg 615w" sizes="(max-width: 64px) 100vw, 64px" width="64" height="64" alt="paul-nelson-headshot" /><span class="ubermenu-target-title ubermenu-target-text">Paul Nelson</span></a></li><li id="menu-item-8412" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-8412 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left" href="/author/jwitt/"><img class="ubermenu-image ubermenu-image-size-guest-author-64" src="https://evolutionnews.org/wp-content/uploads/2017/02/Witt.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/Witt.jpg 400w, https://evolutionnews.org/wp-content/uploads/2017/02/Witt-150x150.jpg 150w, https://evolutionnews.org/wp-content/uploads/2017/02/Witt-300x300.jpg 300w, https://evolutionnews.org/wp-content/uploads/2017/02/Witt-233x233.jpg 233w" sizes="(max-width: 64px) 100vw, 64px" width="64" height="64" alt="witt" /><span class="ubermenu-target-title ubermenu-target-text">Jonathan Witt</span></a></li></ul></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-7783 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-7783"><ul class="ubermenu-submenu ubermenu-submenu-id-7783 ubermenu-submenu-type-stack"><li id="menu-item-7804" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-7804 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left" href="/author/agauger/"><img class="ubermenu-image ubermenu-image-size-guest-author-64" src="https://evolutionnews.org/wp-content/uploads/2017/02/Ann-Gauger-headshot-64x64.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/Ann-Gauger-headshot-64x64.jpg 64w, https://evolutionnews.org/wp-content/uploads/2017/02/Ann-Gauger-headshot-150x150.jpg 150w, https://evolutionnews.org/wp-content/uploads/2017/02/Ann-Gauger-headshot-300x300.jpg 300w, https://evolutionnews.org/wp-content/uploads/2017/02/Ann-Gauger-headshot-768x768.jpg 768w, https://evolutionnews.org/wp-content/uploads/2017/02/Ann-Gauger-headshot-1024x1024.jpg 1024w, https://evolutionnews.org/wp-content/uploads/2017/02/Ann-Gauger-headshot-32x32.jpg 32w, https://evolutionnews.org/wp-content/uploads/2017/02/Ann-Gauger-headshot-50x50.jpg 50w, https://evolutionnews.org/wp-content/uploads/2017/02/Ann-Gauger-headshot-96x96.jpg 96w, https://evolutionnews.org/wp-content/uploads/2017/02/Ann-Gauger-headshot-128x128.jpg 128w, https://evolutionnews.org/wp-content/uploads/2017/02/Ann-Gauger-headshot.jpg 1944w" sizes="(max-width: 64px) 100vw, 64px" width="64" height="64" alt="ann-gauger-headshot" /><span class="ubermenu-target-title ubermenu-target-text">Ann Gauger</span></a></li><li id="menu-item-7807" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-7807 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left" href="/author/daxe/"><img class="ubermenu-image ubermenu-image-size-guest-author-64" src="https://evolutionnews.org/wp-content/uploads/2017/02/Douglas-Axe-headshot-64x64.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/Douglas-Axe-headshot-64x64.jpg 64w, https://evolutionnews.org/wp-content/uploads/2017/02/Douglas-Axe-headshot-150x150.jpg 150w, https://evolutionnews.org/wp-content/uploads/2017/02/Douglas-Axe-headshot-300x300.jpg 300w, https://evolutionnews.org/wp-content/uploads/2017/02/Douglas-Axe-headshot-32x32.jpg 32w, https://evolutionnews.org/wp-content/uploads/2017/02/Douglas-Axe-headshot-50x50.jpg 50w, https://evolutionnews.org/wp-content/uploads/2017/02/Douglas-Axe-headshot-96x96.jpg 96w, https://evolutionnews.org/wp-content/uploads/2017/02/Douglas-Axe-headshot-128x128.jpg 128w, https://evolutionnews.org/wp-content/uploads/2017/02/Douglas-Axe-headshot.jpg 310w" sizes="(max-width: 64px) 100vw, 64px" width="64" height="64" alt="douglas-axe-headshot" /><span class="ubermenu-target-title ubermenu-target-text">Douglas Axe</span></a></li><li id="menu-item-7811" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-7811 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left" href="/author/mdenton/"><img class="ubermenu-image ubermenu-image-size-guest-author-64" src="https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Denton-headshot-64x64.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Denton-headshot-64x64.jpg 64w, https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Denton-headshot-150x150.jpg 150w, https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Denton-headshot-300x300.jpg 300w, https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Denton-headshot-32x32.jpg 32w, https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Denton-headshot-50x50.jpg 50w, https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Denton-headshot-96x96.jpg 96w, https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Denton-headshot-128x128.jpg 128w, https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Denton-headshot.jpg 333w" sizes="(max-width: 64px) 100vw, 64px" width="64" height="64" alt="michael-denton-headshot" /><span class="ubermenu-target-title ubermenu-target-text">Michael Denton</span></a></li><li id="menu-item-7815" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-7815 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left" href="/author/smeyer/"><img class="ubermenu-image ubermenu-image-size-guest-author-64" src="https://evolutionnews.org/wp-content/uploads/2017/02/Stephen-Meyer-headshot-64x64.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/Stephen-Meyer-headshot-64x64.jpg 64w, https://evolutionnews.org/wp-content/uploads/2017/02/Stephen-Meyer-headshot-150x150.jpg 150w, https://evolutionnews.org/wp-content/uploads/2017/02/Stephen-Meyer-headshot-300x300.jpg 300w, https://evolutionnews.org/wp-content/uploads/2017/02/Stephen-Meyer-headshot-32x32.jpg 32w, https://evolutionnews.org/wp-content/uploads/2017/02/Stephen-Meyer-headshot-50x50.jpg 50w, https://evolutionnews.org/wp-content/uploads/2017/02/Stephen-Meyer-headshot-96x96.jpg 96w, https://evolutionnews.org/wp-content/uploads/2017/02/Stephen-Meyer-headshot-128x128.jpg 128w, https://evolutionnews.org/wp-content/uploads/2017/02/Stephen-Meyer-headshot.jpg 642w" sizes="(max-width: 64px) 100vw, 64px" width="64" height="64" alt="stephen-meyer-headshot" /><span class="ubermenu-target-title ubermenu-target-text">Stephen Meyer</span></a></li><li id="menu-item-8417" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-8417 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left" href="/author/schaffee/"><img class="ubermenu-image ubermenu-image-size-guest-author-64" src="https://evolutionnews.org/wp-content/uploads/2017/02/Chaffee-1.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/Chaffee-1.jpg 400w, https://evolutionnews.org/wp-content/uploads/2017/02/Chaffee-1-150x150.jpg 150w, https://evolutionnews.org/wp-content/uploads/2017/02/Chaffee-1-300x300.jpg 300w, https://evolutionnews.org/wp-content/uploads/2017/02/Chaffee-1-233x233.jpg 233w" sizes="(max-width: 64px) 100vw, 64px" width="64" height="64" alt="chaffee-1" /><span class="ubermenu-target-title ubermenu-target-text">Sarah Chaffee</span></a></li></ul></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-7784 ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-7784"><ul class="ubermenu-submenu ubermenu-submenu-id-7784 ubermenu-submenu-type-stack"><li id="menu-item-7805" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-7805 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left" href="/author/dberlinski/"><img class="ubermenu-image ubermenu-image-size-guest-author-64" src="https://evolutionnews.org/wp-content/uploads/2017/02/David-Berlinski-headshot-64x64.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/David-Berlinski-headshot-64x64.jpg 64w, https://evolutionnews.org/wp-content/uploads/2017/02/David-Berlinski-headshot-150x150.jpg 150w, https://evolutionnews.org/wp-content/uploads/2017/02/David-Berlinski-headshot-300x300.jpg 300w, https://evolutionnews.org/wp-content/uploads/2017/02/David-Berlinski-headshot-32x32.jpg 32w, https://evolutionnews.org/wp-content/uploads/2017/02/David-Berlinski-headshot-50x50.jpg 50w, https://evolutionnews.org/wp-content/uploads/2017/02/David-Berlinski-headshot-96x96.jpg 96w, https://evolutionnews.org/wp-content/uploads/2017/02/David-Berlinski-headshot-128x128.jpg 128w, https://evolutionnews.org/wp-content/uploads/2017/02/David-Berlinski-headshot.jpg 402w" sizes="(max-width: 64px) 100vw, 64px" width="64" height="64" alt="david-berlinski-headshot" /><span class="ubermenu-target-title ubermenu-target-text">David Berlinski</span></a></li><li id="menu-item-7808" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-7808 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left" href="/author/jwest/"><img class="ubermenu-image ubermenu-image-size-guest-author-64" src="https://evolutionnews.org/wp-content/uploads/2017/02/John-West-headshot-64x64.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/John-West-headshot-64x64.jpg 64w, https://evolutionnews.org/wp-content/uploads/2017/02/John-West-headshot-150x150.jpg 150w, https://evolutionnews.org/wp-content/uploads/2017/02/John-West-headshot-300x300.jpg 300w, https://evolutionnews.org/wp-content/uploads/2017/02/John-West-headshot-32x32.jpg 32w, https://evolutionnews.org/wp-content/uploads/2017/02/John-West-headshot-50x50.jpg 50w, https://evolutionnews.org/wp-content/uploads/2017/02/John-West-headshot-96x96.jpg 96w, https://evolutionnews.org/wp-content/uploads/2017/02/John-West-headshot-128x128.jpg 128w, https://evolutionnews.org/wp-content/uploads/2017/02/John-West-headshot.jpg 402w" sizes="(max-width: 64px) 100vw, 64px" width="64" height="64" alt="john-west-headshot" /><span class="ubermenu-target-title ubermenu-target-text">John West</span></a></li><li id="menu-item-7812" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-7812 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left" href="/author/megnor/"><img class="ubermenu-image ubermenu-image-size-full" src="https://evolutionnews.org/wp-content/uploads/2017/02/Egnor.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/Egnor.jpg 400w, https://evolutionnews.org/wp-content/uploads/2017/02/Egnor-150x150.jpg 150w, https://evolutionnews.org/wp-content/uploads/2017/02/Egnor-300x300.jpg 300w, https://evolutionnews.org/wp-content/uploads/2017/02/Egnor-233x233.jpg 233w" sizes="(max-width: 400px) 100vw, 400px" width="64" height="64" alt="egnor" /><span class="ubermenu-target-title ubermenu-target-text">Michael Egnor</span></a></li><li id="menu-item-7816" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-7816 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left" href="/author/wjsmith/"><img class="ubermenu-image ubermenu-image-size-full" src="https://evolutionnews.org/wp-content/uploads/2017/02/Smith.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/Smith.jpg 400w, https://evolutionnews.org/wp-content/uploads/2017/02/Smith-150x150.jpg 150w, https://evolutionnews.org/wp-content/uploads/2017/02/Smith-300x300.jpg 300w, https://evolutionnews.org/wp-content/uploads/2017/02/Smith-233x233.jpg 233w" sizes="(max-width: 400px) 100vw, 400px" width="64" height="64" alt="smith" /><span class="ubermenu-target-title ubermenu-target-text">Wesley Smith</span></a></li><li id="menu-item-8419" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-8419 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left" href="/author/raldrich/"><img class="ubermenu-image ubermenu-image-size-guest-author-64" src="https://evolutionnews.org/wp-content/uploads/2017/02/Aldrich.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/Aldrich.jpg 400w, https://evolutionnews.org/wp-content/uploads/2017/02/Aldrich-150x150.jpg 150w, https://evolutionnews.org/wp-content/uploads/2017/02/Aldrich-300x300.jpg 300w, https://evolutionnews.org/wp-content/uploads/2017/02/Aldrich-233x233.jpg 233w" sizes="(max-width: 64px) 100vw, 64px" width="64" height="64" alt="aldrich" /><span class="ubermenu-target-title ubermenu-target-text">Rachel Adams</span></a></li></ul></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-7785 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-7785"><ul class="ubermenu-submenu ubermenu-submenu-id-7785 ubermenu-submenu-type-stack"><li id="menu-item-7802" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-7802 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left" href="/author/davidk/"><img class="ubermenu-image ubermenu-image-size-guest-author-64" src="https://evolutionnews.org/wp-content/uploads/2017/02/David-Klinghoffer-headshot-64x64.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/David-Klinghoffer-headshot-64x64.jpg 64w, https://evolutionnews.org/wp-content/uploads/2017/02/David-Klinghoffer-headshot-150x150.jpg 150w, https://evolutionnews.org/wp-content/uploads/2017/02/David-Klinghoffer-headshot-300x300.jpg 300w, https://evolutionnews.org/wp-content/uploads/2017/02/David-Klinghoffer-headshot-32x32.jpg 32w, https://evolutionnews.org/wp-content/uploads/2017/02/David-Klinghoffer-headshot-50x50.jpg 50w, https://evolutionnews.org/wp-content/uploads/2017/02/David-Klinghoffer-headshot-96x96.jpg 96w, https://evolutionnews.org/wp-content/uploads/2017/02/David-Klinghoffer-headshot-128x128.jpg 128w, https://evolutionnews.org/wp-content/uploads/2017/02/David-Klinghoffer-headshot.jpg 581w" sizes="(max-width: 64px) 100vw, 64px" width="64" height="64" alt="david-klinghoffer-headshot" /><span class="ubermenu-target-title ubermenu-target-text">David Klinghoffer</span></a></li><li id="menu-item-7809" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-7809 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left" href="/author/jwells/"><img class="ubermenu-image ubermenu-image-size-full" src="https://evolutionnews.org/wp-content/uploads/2017/02/Wells.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/Wells.jpg 400w, https://evolutionnews.org/wp-content/uploads/2017/02/Wells-150x150.jpg 150w, https://evolutionnews.org/wp-content/uploads/2017/02/Wells-300x300.jpg 300w, https://evolutionnews.org/wp-content/uploads/2017/02/Wells-233x233.jpg 233w" sizes="(max-width: 400px) 100vw, 400px" width="64" height="64" alt="wells" /><span class="ubermenu-target-title ubermenu-target-text">Jonathan Wells</span></a></li><li id="menu-item-8399" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-8399 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left" href="https://evolutionnews.org/author/bmiller/"><img class="ubermenu-image ubermenu-image-size-full" src="https://evolutionnews.org/wp-content/uploads/2017/02/Dr_Brian_Miller_Headshot-22-1.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/Dr_Brian_Miller_Headshot-22-1.jpg 500w, https://evolutionnews.org/wp-content/uploads/2017/02/Dr_Brian_Miller_Headshot-22-1-269x300.jpg 269w" sizes="(max-width: 500px) 100vw, 500px" width="64" height="64" alt="dr_brian_miller_headshot-22" /><span class="ubermenu-target-title ubermenu-target-text">Brian Miller</span></a></li><li id="menu-item-7813" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-7813 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-clear-row"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left" href="/author/mflannery/"><img class="ubermenu-image ubermenu-image-size-guest-author-64" src="https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Flannery-headshot-64x64.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Flannery-headshot-64x64.jpg 64w, https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Flannery-headshot-150x150.jpg 150w, https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Flannery-headshot-300x300.jpg 300w, https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Flannery-headshot-32x32.jpg 32w, https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Flannery-headshot-50x50.jpg 50w, https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Flannery-headshot-96x96.jpg 96w, https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Flannery-headshot-128x128.jpg 128w, https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Flannery-headshot.jpg 432w" sizes="(max-width: 64px) 100vw, 64px" width="64" height="64" alt="michael-flannery-headshot" /><span class="ubermenu-target-title ubermenu-target-text">Michael Flannery</span></a></li><li id="menu-item-10175" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-10175 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left" href="/author/evolutionnews/"><img class="ubermenu-image ubermenu-image-size-guest-author-64" src="https://evolutionnews.org/wp-content/uploads/2017/05/en-orange-box-64x64.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/05/en-orange-box-64x64.jpg 64w, https://evolutionnews.org/wp-content/uploads/2017/05/en-orange-box-150x150.jpg 150w, https://evolutionnews.org/wp-content/uploads/2017/05/en-orange-box.jpg 168w" sizes="(max-width: 64px) 100vw, 64px" width="64" height="64" alt="en-orange-box" /><span class="ubermenu-target-title ubermenu-target-text">Evolution News</span></a></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-8310" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-8310 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://evolutionnews.org/contact/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Contact</span></a></li><li id="menu-item-7788" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-7788 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" target="_blank" href="http://www.discovery.org/id/subscribe/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Subscribe</span></a></li><li id="menu-item-7789" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-7789 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" target="_blank" href="https://actionpage.causeview.com/actionpage/07614201423110413" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Donate</span></a></li><li id="menu-item-7787" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-7787 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://evolutionnews.org/about/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">About</span></a></li><li id="menu-item-12791" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-12791 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://disenointeligente.org" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Spanish Edition</span></a></li></ul></nav>

</div>
<div class="shrink column">
<ul class="horizontal menu">
<li title="Today's Date"><span class="date">01.14.20</span></li>
<li><span class="divider">|</span></li></li><li><a href="https://evolutionnews.org/search/">Search</a></li> </ul>
</div>
</div>
</div>
</header>
<div id="content" class="site-content">
<main id="main" class="site-main" role="main">
<section class="single">
<div class="row">
<div class="small-12 medium-6 large-8 columns">
<div class="page-content">
<article id="post-19515" class="post-19515 post type-post status-publish format-standard has-post-thumbnail hentry category-human-origins tag-african-americans tag-appomattox-court-house tag-charles-darwin tag-chimpanzee tag-christopher-cosans tag-civil-war tag-craniometrics tag-darwin-day tag-darwins-sacred-cause tag-descent-of-man tag-evolution tag-evolution-still-a-theory-in-crisis tag-functionalist-evolution tag-giovanni-camardi tag-hottentot tag-john-hedley-brooke tag-joseph-barnard-davis tag-malayan tag-michael-denton tag-natural-selection tag-nicolaas-a-rupke tag-owens-ape-and-darwins-bulldog tag-paul-broca tag-racism tag-richard-owen tag-robert-chambers tag-structuralist-evolution tag-the-reader tag-thomas-henry-huxley tag-vestiges-of-the-natural-history-of-creation">
<header class="entry-header">
<h6 class="category-title">
<img src='https://evolutionnews.org/wp-content/uploads/2017/01/human_origins.png' alt='Human Origins Icon' class='category-icon' style='background-color:#d48f34' />
<a href="https://evolutionnews.org/category/science/human-origins/">Human Origins</a>
</h6><h1 class="entry-title">Richard Owen and Charles Darwin on Race: A Study in Contrasts</h1><div class='author-title'><a href="https://evolutionnews.org/author/mflannery/">Michael Flannery</a></div><div class='author-date'>January 14, 2020, 4:29 AM</div>
<ul class="rna">
<li class="via-email"><a href="/cdn-cgi/l/email-protection#350a4640575f50564108675c565d544751157a42505b15545b5115765d544759504615715447425c5b155a5b15675456500f157415664140514c155c5b15765a5b414754464146135458450e575a514c08615d5a40525d4115415d5c4615585c525d41155c5b415047504641154c5a400f155d414145460f1a1a50435a5940415c5a5b5b5042461b5a47521a070507051a05041a475c565d544751185a42505b18545b5118565d544759504618515447425c5b185a5b1847545650185418464140514c185c5b18565a5b4147544641461a"><i class="fa fa-envelope"></i><span>Email</span></a></li>
<li class="via-print"><a href="" onclick="window.print();"><i class="fa fa-print"></i><span>Print</span></a></li>
<li class="via-googleplus"><a href="https://plus.google.com/share?url=https://evolutionnews.org/2020/01/richard-owen-and-charles-darwin-on-race-a-study-in-contrasts/ target=" _blank""><i class="fa fa-google-plus"></i><span>Google+</span></a></li>
<li class="via-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://evolutionnews.org/2020/01/richard-owen-and-charles-darwin-on-race-a-study-in-contrasts/&amp;summary=Richard Owen and Charles Darwin on Race: A Study in Contrasts&amp;source=undefined" target="_blank"><i class="fa fa-linkedin"></i><span>Linkedin</span></a></li>
<li class="via-twitter"><a href="https://twitter.com/intent/tweet?text=Richard Owen and Charles Darwin on Race: A Study in Contrasts&url=https://evolutionnews.org/2020/01/richard-owen-and-charles-darwin-on-race-a-study-in-contrasts/&via=discoveryCSC" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li>
<li class="via-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://evolutionnews.org/2020/01/richard-owen-and-charles-darwin-on-race-a-study-in-contrasts/" target="_blank"><i class="fa fa-facebook"></i><span>Share</span></a></li>
<li class="like-facebook fb-like" data-href="https://evolutionnews.org/2020/01/richard-owen-and-charles-darwin-on-race-a-study-in-contrasts/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></li>
</ul>
</header>
<center class="entry-content">
<p><img class="alignnone wp-image-19516 size-full" src="https://evolutionnews.org/wp-content/uploads/2020/01/Richard-Owen.jpg" alt="Charles Darwin" width="1200" height="1200" srcset="https://evolutionnews.org/wp-content/uploads/2020/01/Richard-Owen.jpg 1200w, https://evolutionnews.org/wp-content/uploads/2020/01/Richard-Owen-300x300.jpg 300w, https://evolutionnews.org/wp-content/uploads/2020/01/Richard-Owen-1024x1024.jpg 1024w, https://evolutionnews.org/wp-content/uploads/2020/01/Richard-Owen-150x150.jpg 150w, https://evolutionnews.org/wp-content/uploads/2020/01/Richard-Owen-768x768.jpg 768w, https://evolutionnews.org/wp-content/uploads/2020/01/Richard-Owen-447x447.jpg 447w, https://evolutionnews.org/wp-content/uploads/2020/01/Richard-Owen-233x233.jpg 233w, https://evolutionnews.org/wp-content/uploads/2020/01/Richard-Owen-64x64.jpg 64w" sizes="(max-width: 1200px) 100vw, 1200px" /></p>
<p>Richard Owen (1804-1892) and Charles Darwin (1809-1882) were archrivals. Although Owen has been falsely associated with the special creationists, he never really opposed some form of transmutation. In fact, <a href="https://link.springer.com/article/10.1023/A:1012946930695">Giovanni Camardi</a> has convincingly argued that Owen came to a concept of evolution based upon a theory of divergent development drawn from the explorer/naturalist and embryologist Karl Ernst von Bear (1792-1867). But his was a <i>structuralist</i> evolution based upon what <a href="https://www.amazon.com/Richard-Owen-Biology-without-Darwin/dp/0226731774">Nicolaas A. Rupke</a> has called a “transcendental morphology” while Darwin’s <i>functionalist </i>evolution was reductionist and materialistic. Moreover, as Michael Denton has pointed out in his book <a href="https://www.amazon.com/Evolution-Theory-Crisis-Michael-Denton/dp/1936599325"><i>Evolution: Still a Theory in Crisis</i></a>, the seemingly non-adaptive forms outlined in Owen’s pathbreaking <i>On the Nature of Limbs</i> (first published in 1849 and available in a modern <a href="https://www.amazon.com/Nature-Limbs-Discourse-Richard-Owen/dp/0226641937">edition</a>) “pose an existential threat to the whole Darwinian and functionalist paradigm, because they imply that causal factors other than cumulative selection to serve functional ends <i>must</i> have played a crucial role in shaping living systems” (p. 12). You can read more about it <a href="https://evolutionnews.org/2016/02/the_types_why_s/">here</a>.<span class="Apple-converted-space"> </span></p>
<p>But I’m interested in contrasts of more immediate human interest: their respective views on race. Despite Adrian Desmond and James Moore’s effort to turn Darwin into an egalitarian crusader with their <a href="https://www.amazon.com/Darwins-Sacred-Cause-Adrian-Desmond/dp/0547055269"><i>Darwin’s Sacred Cause</i></a>, even they admit in the end that with Darwin “racial genocide was now normalized by natural selection and rationalized as <i>nature’s</i> way of producing ‘superior’ races. Darwin had ended up calibrating human ‘rank’ no differently from the rest of society” (p. 318). Darwin’s <i>sacred</i> cause wasn’t all that “sacred” after all (see my review <a href="https://www.discovery.org/a/14441/">here</a>). <span class="Apple-converted-space"> </span></p>
<h2>Cranial Capacity and Racial Rank</h2>
<p>Darwin was unquestionably a racist. In his <i>Descent of Man </i>(1871) he cited the craniotomists Paul Broca (1824-1880) and Joseph Barnard Davis (1801-1881) approvingly. For them (and apparently for Darwin too), cranial capacity was a mark of racial rank; craniometrics prided itself on constructing “scientific” racial hierarchies. Writing to William Graham (1839-1911) on July 3, 1881, Darwin saw the march of human progress in blatantly racist terms. Civilization would advance even at the cost of inevitable racial extermination:</p>
<blockquote><p>Lastly I could show fight on natural selection having done and doing more for the progress of civilisation than you seem inclined to admit. Remember what risks the nations of Europe ran, not so many centuries ago of being overwhelmed by the Turks, and how ridiculous such an idea now is. The more civilised so-called Caucasian races have beaten the Turkish hollow in the struggle for existence. Looking to the world at no very distant date, what an endless number of the lower races will have been eliminated by the higher civilised races throughout the world.<span class="Apple-converted-space"> </span></p></blockquote>
<p>How different was Owen’s view. Owen attacked Robert Chambers’s argument in <i>Vestiges of the Natural History of Creation </i>(1844) on the emergence man from beast, a position largely reiterated by Darwin just twenty-seven years later only now armed with the alleged “power” of natural selection. According to Owen, “There were,” explains <a href="https://www.cambridge.org/core/journals/british-journal-for-the-history-of-science/article/richard-owen-william-whewell-and-the-vestiges/56353DA02A7416C9CF0E40FD9A94E9D9">John Hedley Brooke</a>, “. . .<span class="Apple-converted-space">  </span>insecure grounds on which one might posit the emergence of the Ethiopian race from the chimpanzee, the Malayan race from the orang; but insecure they remained. His conclusion on this point was unambiguous and devastating: ‘many particulars in the anatomy of both black and red orangs are decisive against such a hypothesis in the present state of physiological knowledge’. The concomitant remark that he had himself investigated ‘the physiological possibility of the development of the Hottentot from the chimpanzee . . . was calculated to point up that negative conclusion.”<span class="Apple-converted-space">  </span>In short, science did not support Chambers’s conclusions.</p>
<h2>A Scathing Reply</h2>
<p>Owen’s scathing reply to Chambers holds equally true for Darwin’s bulldog defender, Thomas Henry Huxley (1825-1895). At the close of the American Civil War, Huxley held out little hope for the newly freed slaves. Writing in the April 20, 1865 issue of <i>The Reader</i>, less than two weeks after Lee’s surrender to Grant at Appomattox Court House, Huxley gave his racialized eulogy to the Confederate cause:</p>
<blockquote><p>The question is settled; but even those who are most thoroughly convinced that the doom is just, must see good grounds for repudiating half the arguments which have been employed by the winning side; and for doubting whether its ultimate results will embody the hopes of the victors, though they may more than realize the fears of the vanquished. It may be quite true that some negroes are better than some white men; but no rational man cognizant of the facts, believes that the average negro is the equal, still less the superior, of the average white man. And, if this be true, it is simply incredible that, when all his disabilities are removed, and our prognathous relative has a fair field and no favour, as well as no oppressor, he will be able to complete successfully with his bigger-brained and smaller-jawed rival, in a contest which is to be carried on by thoughts and not by bites.</p></blockquote>
<h2>A Debate Owen Should Have Won</h2>
<p>Owen engaged Huxley in a longstanding debate over the nature of the alleged simian/human connection, a debate that in hindsight Owen should have won. Huxley’s openly racist formulations were answered by Owen, who pointed out that the large brains of humans compared to apes made <i>Homo sapiens</i> not an example of evolutionary continuity but instead truly unique and distinct. In stark contrast to Huxley’s pessimistic prospect for African Americans, Owen demonstrated that such racist asseverations had nothing to recommend them. Christopher Cosans has shown in <a href="https://www.amazon.com/Owens-Ape-Darwins-Bulldog-Creationism/dp/0253220513"><i>Owen&#8217;s Ape and Darwin&#8217;s Bulldog</i></a> how Owen’s careful selection of anatomical data from black races “indicated that those individuals were extremely different from orangutans, chimpanzees, and gorillas. Hence when Owen drew his general conclusion that humans are distinct from apes by comparing blacks with apes, he also presented an unspoken secondary conclusion that anatomical inspection refutes those people [like Huxley] who assert that blacks are an ape-like variety of humans” (pp. 51-52).</p>
<p>Darwin and Huxley’s naturalistic reductionism, as witnessed in their ill-considered persistent attempts to derive animal continuities with humans, exposes their unsightly racism. It will do no good to say they were just “a product of their time.” Richard Owen told them how wrong they were from the beginning, a historic clash of “metaphysical attitudes” worth pondering at the next Darwin Day celebration.<span class="Apple-converted-space"> </span></p>
<p><i>Photo: Richard Owen (left); beside him is the skeleton of a giant moa, by <a title="via Wikimedia Commons" href="https://commons.wikimedia.org/wiki/File:Dinornis1387.jpg">John van Voorst</a> [Public domain].</i></p>
</center>
<footer>
<h4>Share</h4>
<ul class="rna">
<li class="via-email"><a href="/cdn-cgi/l/email-protection#330c404651595650470e615a505b524157137c44565d13525d5713705b52415f564013775241445a5d135c5d136152505609137213604746574a135a5d13705c5d47415240474015525e4308515c574a0e675b5c46545b4713475b5a40135e5a545b47135a5d475641564047134a5c4609135b47474340091c1c56455c5f46475a5c5d5d5644401d5c41541c010301031c03021c415a505b5241571e5c44565d1e525d571e505b52415f56401e575241445a5d1e5c5d1e415250561e521e404746574a1e5a5d1e505c5d4741524047401c"><i class="fa fa-envelope"></i><span>Email</span></a></li>
<li class="via-print"><a href="" onclick="window.print();"><i class="fa fa-print"></i><span>Print</span></a></li>
<li class="via-googleplus"><a href="https://plus.google.com/share?url=https://evolutionnews.org/2020/01/richard-owen-and-charles-darwin-on-race-a-study-in-contrasts/ target=" _blank""><i class="fa fa-google-plus"></i><span>Google+</span></a></li>
<li class="via-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://evolutionnews.org/2020/01/richard-owen-and-charles-darwin-on-race-a-study-in-contrasts/&amp;summary=Richard Owen and Charles Darwin on Race: A Study in Contrasts&amp;source=undefined" target="_blank"><i class="fa fa-linkedin"></i><span>Linkedin</span></a></li>
<li class="via-twitter"><a href="https://twitter.com/intent/tweet?text=Richard Owen and Charles Darwin on Race: A Study in Contrasts&url=https://evolutionnews.org/2020/01/richard-owen-and-charles-darwin-on-race-a-study-in-contrasts/&via=discoveryCSC" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li>
<li class="via-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://evolutionnews.org/2020/01/richard-owen-and-charles-darwin-on-race-a-study-in-contrasts/" target="_blank"><i class="fa fa-facebook"></i><span>Share</span></a></li>
<li class="like-facebook fb-like" data-href="https://evolutionnews.org/2020/01/richard-owen-and-charles-darwin-on-race-a-study-in-contrasts/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></li>
</ul>
<h4>Tags</h4><a href="https://evolutionnews.org/tag/african-americans/" class="primary button tag">African Americans</a><a href="https://evolutionnews.org/tag/appomattox-court-house/" class="primary button tag">Appomattox Court House</a><a href="https://evolutionnews.org/tag/charles-darwin/" class="primary button tag">Charles Darwin</a><a href="https://evolutionnews.org/tag/chimpanzee/" class="primary button tag">chimpanzee</a><a href="https://evolutionnews.org/tag/christopher-cosans/" class="primary button tag">Christopher Cosans</a><a href="https://evolutionnews.org/tag/civil-war/" class="primary button tag">Civil War</a><a href="https://evolutionnews.org/tag/craniometrics/" class="primary button tag">craniometrics</a><a href="https://evolutionnews.org/tag/darwin-day/" class="primary button tag">Darwin Day</a><a href="https://evolutionnews.org/tag/darwins-sacred-cause/" class="primary button tag">Darwin’s Sacred Cause</a><a href="https://evolutionnews.org/tag/descent-of-man/" class="primary button tag">Descent of Man</a><a href="https://evolutionnews.org/tag/evolution/" class="primary button tag">evolution</a><a href="https://evolutionnews.org/tag/evolution-still-a-theory-in-crisis/" class="primary button tag">Evolution: Still a Theory in Crisis</a><a href="https://evolutionnews.org/tag/functionalist-evolution/" class="primary button tag">functionalist evolution</a><a href="https://evolutionnews.org/tag/giovanni-camardi/" class="primary button tag">Giovanni Camardi</a><a href="https://evolutionnews.org/tag/hottentot/" class="primary button tag">Hottentot</a><a href="https://evolutionnews.org/tag/john-hedley-brooke/" class="primary button tag">John Hedley Brooke</a><a href="https://evolutionnews.org/tag/joseph-barnard-davis/" class="primary button tag">Joseph Barnard Davis</a><a href="https://evolutionnews.org/tag/malayan/" class="primary button tag">Malayan</a><a href="https://evolutionnews.org/tag/michael-denton/" class="primary button tag">Michael Denton</a><a href="https://evolutionnews.org/tag/natural-selection/" class="primary button tag">natural selection</a><a href="https://evolutionnews.org/tag/nicolaas-a-rupke/" class="primary button tag">Nicolaas A. Rupke</a><a href="https://evolutionnews.org/tag/owens-ape-and-darwins-bulldog/" class="primary button tag">Owen's Ape and Darwin's Bulldog</a><a href="https://evolutionnews.org/tag/paul-broca/" class="primary button tag">Paul Broca</a><a href="https://evolutionnews.org/tag/racism/" class="primary button tag">Racism</a><a href="https://evolutionnews.org/tag/richard-owen/" class="primary button tag">Richard Owen</a><a href="https://evolutionnews.org/tag/robert-chambers/" class="primary button tag">Robert Chambers</a><a href="https://evolutionnews.org/tag/structuralist-evolution/" class="primary button tag">structuralist evolution</a><a href="https://evolutionnews.org/tag/the-reader/" class="primary button tag">The Reader</a><a href="https://evolutionnews.org/tag/thomas-henry-huxley/" class="primary button tag">Thomas Henry Huxley</a><a href="https://evolutionnews.org/tag/vestiges-of-the-natural-history-of-creation/" class="primary button tag">Vestiges of the Natural History of Creation</a>
</footer>
</article>
</div>
</div>
<div class="small-12 medium-6 large-4 columns">
<aside id="secondary" class="widget-area sidebar" role="complementary">
<section id="wpp-2" class="widget popular-posts">
<h2 class="widget-title">Trending</h2>

<ul class="wpp-list">
<li>
<a href="https://evolutionnews.org/2020/01/students-sue-school-district-over-monkey-see-photos/" class="wpp-post-title" target="_self">Students Sue School District for $12 Million Over “Monkey See” Photos</a>
</li>
<li>
<a href="https://evolutionnews.org/2020/01/new-research-on-animal-egg-orientation-shows-unexpected-diversity/" class="wpp-post-title" target="_self">New Research on Animal Egg Orientation Shows “Unexpected” Diversity</a>
</li>
<li>
<a href="https://evolutionnews.org/2020/01/reflections-on-our-ancient-past/" class="wpp-post-title" target="_self">Reflections on Our Ancient Past</a>
</li>
<li>
<a href="https://evolutionnews.org/2020/01/dallas-conference-will-unveil-intelligent-designs-original-edition/" class="wpp-post-title" target="_self">Dallas Conference Will Unveil Intelligent Design’s Original Edition</a>
</li>
<li>
<a href="https://evolutionnews.org/2020/01/how-science-lost-its-mind/" class="wpp-post-title" target="_self">How Science Lost Its Mind </a>
</li>
</ul>
</section>
<section id="suggested_posts_widget-2" class="widget widget_suggested_posts_widget">
<h2 class="widget-title">Recommended</h2>
<ul>
<li><a href='https://evolutionnews.org/2019/11/evolutionary-enigmas-tiny-tardigrades-strut-their-superpowers/' title='Evolutionary Enigmas, Tiny Tardigrades Strut Their Superpowers'>Tiny Enigmas, Tardigrades Strut Their Superpowers</a></li><li><a href='https://evolutionnews.org/2019/11/summer-seminar-on-intelligent-design-for-2020-application-process-is-open-now/' title='Summer Seminar on Intelligent Design for 2020: Application Process Is Open Now'>Summer Seminar on ID: Application Process Open Now</a></li><li><a href='https://evolutionnews.org/2019/11/new-bird-migration-secrets-revealed/' title='New Bird Migration Secrets Revealed'>New Bird Migration Secrets Revealed</a></li><li><a href='https://evolutionnews.org/2019/11/phillip-e-johnson-1940-2019-some-reflections/' title='Phillip E. Johnson (1940-2019), Some Reflections'>Phillip E. Johnson (1940-2019), Some Reflections</a></li><li><a href='https://evolutionnews.org/2019/11/phillip-johnson-a-fond-farewell/' title='Phillip Johnson: A Fond Farewell'>Phillip Johnson: A Fond Farewell</a></li>
</ul>
</section></aside>
</div>
</div>
</section>
</main>
</div>
<footer id="footer" class="footer" role="contentinfo">
<div class="row">
<div class="columns">
<div class="menu-footer-container"><ul id="menu-footer" class="vertical medium-horizontal menu align-center"><li id="menu-item-8774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8774"><a href="https://evolutionnews.org/contact/">Contact</a></li>
<li id="menu-item-7840" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7840"><a href="http://www.discovery.org/id/subscribe/">Subscribe</a></li>
<li id="menu-item-7841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7841"><a href="https://actionpage.causeview.com/actionpage/07614201423110413">Donate</a></li>
<li id="menu-item-7842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7842"><a href="https://evolutionnews.org/about/">About</a></li>
<li id="menu-item-13810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13810"><a href="http://www.discovery.org/privacy-policy">Privacy</a></li>
<li id="menu-item-7843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7843"><a href="https://evolutionnews.org/search/">Search</a></li>
</ul></div> <small>&copy; 2020 <a href="http://www.discovery.org">Discovery Institute</a></small>
</div>
</div>
</footer>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
<script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
<script type="text/javascript">
<!--
piCId = '63565';
piAId = '564722';

piHostname = 'pi.pardot.com';

(function() {
	function async_load(){
		var s = document.createElement('script'); s.type = 'text/javascript';
		s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
		var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c);
	}
	if(window.attachEvent) { window.attachEvent('onload', async_load); }
	else { window.addEventListener('load', async_load, false); }
})();
-->
</script><script type='text/javascript' src='https://www.discovery.org/~/signal.js?ver=2020-01-14-21'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","collapse_after_scroll":"on","v":"3.2.6","configurations":["main"],"ajax_url":"https:\/\/evolutionnews.org\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/evolutionnews.org\/wp-content\/plugins\/ubermenu\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://evolutionnews.org/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js?ver=3.2.6'></script>
<script type='text/javascript' src='https://evolutionnews.org/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

</body>
</html>
