<!DOCTYPE html>


<html lang="en-US">

<head>

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">

	<meta property="fb:app_id" content="1894615020791906"/>

	<!-- FAVICON -->
  <link rel="shortcut icon" type="image/x-icon" href="https://evolutionnews.org/wp-content/themes/DI_s/bases/images/favicon/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="https://evolutionnews.org/wp-content/themes/DI_s/bases/images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://evolutionnews.org/wp-content/themes/DI_s/bases/images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://evolutionnews.org/wp-content/themes/DI_s/bases/images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://evolutionnews.org/wp-content/themes/DI_s/bases/images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://evolutionnews.org/wp-content/themes/DI_s/bases/images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://evolutionnews.org/wp-content/themes/DI_s/bases/images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://evolutionnews.org/wp-content/themes/DI_s/bases/images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://evolutionnews.org/wp-content/themes/DI_s/bases/images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://evolutionnews.org/wp-content/themes/DI_s/bases/images/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://evolutionnews.org/wp-content/themes/DI_s/bases/images/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://evolutionnews.org/wp-content/themes/DI_s/bases/images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://evolutionnews.org/wp-content/themes/DI_s/bases/images/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://evolutionnews.org/wp-content/themes/DI_s/bases/images/favicon/favicon-16x16.png">
<link rel="manifest" href=" https://evolutionnews.org/wp-content/themes/DI_s/bases/images/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff"}
<meta name="msapplication-TileImage" content="https://evolutionnews.org/wp-content/themes/DI_s/bases/images/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
	<title>Newly Published Analysis Refutes Claims that Sahelanthropus tchadensis Was Human Ancestor | Evolution News</title>

<!-- The SEO Framework by Sybre Waaijer -->
<meta name="robots" content="max-snippet:-1,max-image-preview:standard,max-video-preview:-1" />
<meta name="description" content="What happened to the femur? Did the original discoverers hold on to the bones to stonewall an analysis with a conclusion they didn’t like?" />
<meta property="og:image" content="https://evolutionnews.org/wp-content/uploads/2021/02/Sahelanthropus-tchadensis.jpg" />
<meta property="og:image:width" content="2400" />
<meta property="og:image:height" content="1260" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Newly Published Analysis Refutes Claims that Sahelanthropus tchadensis Was Human Ancestor | Evolution News" />
<meta property="og:description" content="What happened to the femur? Did the original discoverers hold on to the bones to stonewall an analysis with a conclusion they didn’t like?" />
<meta property="og:url" content="https://evolutionnews.org/2021/02/newly-published-analysis-refutes-claims-that-sahelanthropus-tchadensis-was-human-ancestor/" />
<meta property="og:site_name" content="Evolution News" />
<meta property="article:publisher" content="https://www.facebook.com/discoverycsc" />
<meta property="fb:app_id" content="1894615020791906" />
<meta property="article:published_time" content="2021-02-08T14:29+00:00" />
<meta property="article:modified_time" content="2021-02-08T05:29+00:00" />
<meta property="og:updated_time" content="2021-02-08T05:29+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Newly Published Analysis Refutes Claims that Sahelanthropus tchadensis Was Human Ancestor | Evolution News" />
<meta name="twitter:description" content="What happened to the femur? Did the original discoverers hold on to the bones to stonewall an analysis with a conclusion they didn’t like?" />
<meta name="twitter:image" content="https://evolutionnews.org/wp-content/uploads/2021/02/Sahelanthropus-tchadensis.jpg" />
<meta name="twitter:image:width" content="2400" />
<meta name="twitter:image:height" content="1260" />
<link rel="canonical" href="https://evolutionnews.org/2021/02/newly-published-analysis-refutes-claims-that-sahelanthropus-tchadensis-was-human-ancestor/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://evolutionnews.org/","name":"Evolution News"}},{"@type":"ListItem","position":2,"item":{"@id":"https://evolutionnews.org/category/science/","name":"Science"}},{"@type":"ListItem","position":3,"item":{"@id":"https://evolutionnews.org/category/science/human-origins/","name":"Human Origins"}},{"@type":"ListItem","position":4,"item":{"@id":"https://evolutionnews.org/2021/02/newly-published-analysis-refutes-claims-that-sahelanthropus-tchadensis-was-human-ancestor/","name":"Newly Published Analysis Refutes Claims that Sahelanthropus tchadensis Was Human Ancestor"}}]}</script>
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://evolutionnews.org/2021/02/newly-published-analysis-refutes-claims-that-sahelanthropus-tchadensis-was-human-ancestor/"},"headline":"Newly Published Analysis Refutes Claims that Sahelanthropus tchadensis Was Human Ancestor","image":{"@type":"ImageObject","url":"https://evolutionnews.org/wp-content/uploads/2021/02/Sahelanthropus-tchadensis.jpg","width":2400,"height":1260},"datePublished":"2021-02-08T14:29:00+00:00","dateModified":"2021-02-08T05:29:03+00:00","author":{"@type":"Person","name":"Casey Luskin"},"publisher":{"@type":"Organization","name":"Discovery Institute\u2019s Center for Science and Culture","logo":{"@type":"ImageObject","url":"https://evolutionnews.org/wp-content/uploads/2020/10/cropped-csc-logo-standard-square-60x60.png","width":60,"height":60}},"description":"What happened to the femur? Did the original discoverers hold on to the bones to stonewall an analysis with a conclusion they didn\u2019t like?"}</script>
<!-- / The SEO Framework by Sybre Waaijer | 3.85ms meta | 0.57ms boot -->

<link rel='dns-prefetch' href='//www.discovery.org' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Evolution News &raquo; Feed" href="https://evolutionnews.org/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/evolutionnews.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://evolutionnews.org/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='editorskit-frontend-css'  href='https://evolutionnews.org/wp-content/plugins/block-options/build/style.build.css?ver=1.29.3' type='text/css' media='all' />
<link rel='stylesheet' id='signal-styles-css'  href='https://www.discovery.org/~/signal.css?ver=2021-02-08' type='text/css' media='all' />
<link rel='stylesheet' id='google-open-sans-css'  href='https://fonts.googleapis.com/css?family=Crimson+Text%7COpen+Sans%3A300%2C400%2C400i%2C700%2C800&#038;ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='global-styles-css'  href='https://www.discovery.org/~/global.css?ver=2021-02-08' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-montserrat-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A%2C300%2C400%2C700&#038;ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://evolutionnews.org/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7COpen+Sans%3A400%2C400i%2C600%2C600i&#038;ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://evolutionnews.org/wp-content/themes/DI_s/web/libs/fancybox/dist/jquery.fancybox.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='di-style-css'  href='https://evolutionnews.org/wp-content/themes/DI_s/style.css?ver=1598571516' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-css'  href='https://evolutionnews.org/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css?ver=3.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-grey-white-css'  href='https://evolutionnews.org/wp-content/plugins/ubermenu/assets/css/skins/blackwhite.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-font-awesome-css'  href='https://evolutionnews.org/wp-content/plugins/ubermenu/assets/css/fontawesome/css/font-awesome.min.css?ver=4.3' type='text/css' media='all' />
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/evolutionnews.org\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":23128,"token":"148896cb01","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://evolutionnews.org/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' src='https://evolutionnews.org/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://evolutionnews.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://evolutionnews.org/wp-content/themes/DI_s/web/libs/fancybox/dist/jquery.fancybox.js?ver=5.6' id='fancybox-js'></script>
<script type='text/javascript' src='https://evolutionnews.org/wp-content/themes/DI_s/web/js-min/app.min.js?ver=5.6' id='di-script-js'></script>
<link rel="https://api.w.org/" href="https://evolutionnews.org/wp-json/" /><link rel="alternate" type="application/json" href="https://evolutionnews.org/wp-json/wp/v2/posts/23128" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://evolutionnews.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://evolutionnews.org/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://evolutionnews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fevolutionnews.org%2F2021%2F02%2Fnewly-published-analysis-refutes-claims-that-sahelanthropus-tchadensis-was-human-ancestor%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://evolutionnews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fevolutionnews.org%2F2021%2F02%2Fnewly-published-analysis-refutes-claims-that-sahelanthropus-tchadensis-was-human-ancestor%2F&#038;format=xml" />
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
(function($){

  $( document ).ready(function() {
      $('header .social ul').append('<li class="es"><a href="http://disenointeligente.org">ES</a></li>');
  });

})(jQuery);</script>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
.social .es a {
  background-color: #fe9400;
  font-family: 'Montserrat', sans-serif;
  font-weight: bold;
  position: relative;
}
.social .es a:hover {
  //background-color: #21377f;
}
.social .es a::before {
  background-color: #fe9400;
  content: "Edicíon Español |";
  display: inline-block;
  font-weight: normal;
  overflow: hidden;
  padding-top: 0.5rem;
  padding-bottom: 0.5rem;
  position: absolute;
  right: 100%; top: 0; bottom: 0;
  text-align: right;
  text-transform: uppercase;
  white-space: nowrap;
  width: 0;
  transition: width .2s;
}
.social .es a:hover::before {
  width: 220px;
  transition: width .2s;
}

body:not(.page-about) #menu-item-12791 {
  display: none;
}
id {
  background-image: url('https://evolutionnews.org/wp-content/uploads/2018/02/es.png');
}
#menu-item-12791 a {
  background-color: #e0e0e0;
  border-radius: 3px;
  color: #222;
  display: none;
  position: relative;
  top: -15px;
  left: 3px;
  padding: 10px 15px;
}
#menu-item-12791 a::before {
  content: "ES";
  display: inline-block;
}
#menu-item-12791 a::after {
  background-color: #e0e0e0;
  content: "";
  display: block;
  position: absolute;
  width: 8px;
  height: 8px;
  top: calc(100% - 4px);
  left: calc(50% - 4px);
  transform: rotate(45deg);
  transition: background-color .2s;
}
#menu-item-12791 a span {
  background-color: #e60026;
  width: 0px;
  overflow: hidden;
  position: absolute;
  padding-top: 10px;
  transition: width .2s;
  top: 0;
  right: 0;
  bottom: 0;
  text-align: center;
  border-radius: 3px;
  white-space: nowrap;
}
#menu-item-12791 a:hover,
#menu-item-12791 a:hover::after {
  background-color: #e60026;
  transition: background-color .2s;
  color: white;
}
#menu-item-12791 a:hover span {
  width: 180px;
  transition: width .2s;
  
}</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
body::after {
  background-image: url("https://evolutionnews.org/wp-content/uploads/2017/12/2017popup-blue-500px.jpg");
  content: "";
  position: absolute;
  width: 1px;
  height: 1px;
}

a.button:visited {
  color: white;
}</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
/* Add these styles to theme when appropriate. */
                     
div.video.embed { margin-bottom: 20px; }

.single article footer {
  padding-top: 2rem;
}</style>
<!-- end Simple Custom CSS and JS -->

<!-- Facebook Pixel Code -->
<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1113074738705560');
	fbq('track', 'PageView');
	fbq('track', 'ViewContent', { content_name: 'newly-published-analysis-refutes-claims-that-sahelanthropus-tchadensis-was-human-ancestor', site: 'evolutionnews.org' });
</script>
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=1113074738705560&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

	
<!-- Google Analytics Script -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-10002389-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-10002389-1'); // Discovery Institute Global ID
  gtag('config', 'UA-5003624-1'); // Site ID 
  gtag('config', 'UA-98622079-1'); // Program ID 
</script>

<style id="ubermenu-custom-generated-css">
/** UberMenu Custom Menu Styles (Customizer) **/
/* main */
.ubermenu-main, .ubermenu-main .ubermenu-target, .ubermenu-main .ubermenu-nav .ubermenu-item-level-0 .ubermenu-target, .ubermenu-main div, .ubermenu-main p, .ubermenu-main input { font-family:'Montserrat', sans-serif; }


/** UberMenu Custom Menu Item Styles (Menu Item Settings) **/
/* 8399 */  .ubermenu .ubermenu-item-8399 > .ubermenu-target.ubermenu-item-layout-image_left > .ubermenu-target-text { padding-left:74px; }
/* 7812 */  .ubermenu .ubermenu-item-7812 > .ubermenu-target.ubermenu-item-layout-image_left > .ubermenu-target-text { padding-left:74px; }
/* 7809 */  .ubermenu .ubermenu-item-7809 > .ubermenu-target.ubermenu-item-layout-image_left > .ubermenu-target-text { padding-left:74px; }
/* 7816 */  .ubermenu .ubermenu-item-7816 > .ubermenu-target.ubermenu-item-layout-image_left > .ubermenu-target-text { padding-left:74px; }
/* 7803 */  .ubermenu .ubermenu-item-7803 > .ubermenu-target.ubermenu-item-layout-image_left > .ubermenu-target-text { padding-left:74px; }
/* 8412 */  .ubermenu .ubermenu-item-8412 > .ubermenu-target.ubermenu-item-layout-image_left > .ubermenu-target-text { padding-left:74px; }
/* 8417 */  .ubermenu .ubermenu-item-8417 > .ubermenu-target.ubermenu-item-layout-image_left > .ubermenu-target-text { padding-left:74px; }
/* 7810 */  .ubermenu .ubermenu-item-7810 > .ubermenu-target.ubermenu-item-layout-image_left > .ubermenu-target-text { padding-left:74px; }
/* 8419 */  .ubermenu .ubermenu-item-8419 > .ubermenu-target.ubermenu-item-layout-image_left > .ubermenu-target-text { padding-left:74px; }

/* Status: Loaded from Transient */

</style>		<style type="text/css" id="wp-custom-css">
			body:not(.page-animal_rights_a) section.signature {
	xdisplay: none;
}

address[data-person="wpengine"]:not(#x),
address.no-description {
	display: none;
}

section.signature figure {
	border-radius: 0;
	box-shadow: 5px 5px 0 var(--en-accent);
	margin-top: 50px;
}

section.signature address::before {
	background: var(--gray-lighter);
	margin: var(--n2) 0;
	width: 100%;
}

section.signature footer {
	padding-top: 0;
}

section.signature figure[style*="secure.gravatar.com"] {
	display: none;
}

.person-description:empty {
	display: none;
}

.rna .via-print {
	background-color: #737373;
}

.rna .via-print:hover {
	background-color: #646464;
}

.wpp-post-title {
	font-weight: 400;
}

.front-page .featured-articles .large-4 .row > div:first-of-type {
	margin-bottom: 1px;
}

@media print {
  
	section.single .large-4,
	.single article footer,
	#header,
	#footer,
	.entry-header .category-title { 
		display: none;
	}
	
	section.single .large-8 {
		flex: 0 0 100%;
		max-width: 100%;
	}
	
}

.page-writers address.person:first-of-type::before {
	
	display: none;
	
}

.page-writers address.person::before {
	
	background: var(--gray-lighter);
	margin-bottom: 1.5rem;
	
}

.page-writers address.person figure {
	
	border-radius: 0;
	border-top: 3px solid var(--gray-lighter);
	
}

.page-writers address.person center {
	font-size: 1rem;
}

.wp-block-table {
	margin-bottom: var(--n2);
	border: 1px rgba(0,0,0,.2) solid;
}

.wp-block-table table:not(.x) {
	margin-bottom: 0;
}

.wp-block-table figcaption {
	text-align: center;
	line-height: 2em;
	padding-top: 0;
}		</style>
		
</head>

<body class="post-template-default single single-post postid-23128 single-format-standard era-ce has-featured-image featured-image featured-image--landscape singular blog five-1 ten-4 twenty-14 brand-csc alt-none categorized-human-origins tagged-aude-bergeret-medina tagged-bipedalism tagged-brigitte-senut tagged-chimpanzees tagged-femur tagged-gorillas tagged-hominin tagged-human-ancestor tagged-human-origins tagged-john-hawks tagged-journal-of-human-evolution tagged-le-centre-national-de-la-recherche-scientifique tagged-madelaine-bohme tagged-martin-pickford tagged-michael-brunet tagged-milford-h-wolpoff tagged-new-scientist tagged-roberto-macchiarelli tagged-sahelanthropus-tchadensis tagged-toumai-skull-2 tagged-university-of-poitiers tagged-university-of-tubingen depth-3 section-2021 page-newly-published-anal-abbr group-blog">
	
<div class="endo">


<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	<header id="header">
		<div class="social">
			<div class="row collapse">
				<div class="column">
					<ul class="horizontal menu align-right">
						<li><a href="https://evolutionnews.org/search/" class="search"><i class="fa fa-search"></i></a></li>						<li><a href="https://twitter.com/discoverycsc" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>						<li><a href="https://www.facebook.com/discoverycsc/" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>						<li><a href="https://www.youtube.com/user/DiscoveryScienceNews" target="_blank" class="youtube"><i class="fa fa-youtube"></i></a></li>					</ul>
				</div>
			</div>
		</div>
		<div class="banner">
			<div class="row" style="background-image:url('https://evolutionnews.org/wp-content/uploads/2016/12/Flat-Masthead-Collage.png')">
				<div class="shrink column">
					<a href="https://evolutionnews.org" title="Evolution News">
						<img src='https://evolutionnews.org/wp-content/uploads/2016/12/Logo-Box.png' alt='Evolution News Logo' />					</a>
				</div>
				<div class="column">
					<a href="https://evolutionnews.org"><h2>EVOLUTION NEWS</h2>
<h3>&amp; SCIENCE TODAY</h3>
</a>
				</div>
			</div>
		</div>
		<div class="primary-nav">
			<div class="row align-justify stack-for-small">
				<div class="column">
					
<!-- UberMenu [Configuration:main] [Theme Loc:primary] [Integration:api] -->
<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-grey-white ubermenu-loc-primary ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-main-1362-primary"><i class="fa fa-bars"></i>Menu</a><nav id="ubermenu-main-1362-primary" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-1362 ubermenu-loc-primary ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-slide ubermenu-trigger-hover_intent ubermenu-skin-grey-white  ubermenu-bar-align-full ubermenu-items-align-left ubermenu-bound ubermenu-hide-bkgs ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-1362-primary" class="ubermenu-nav"><li id="menu-item-7774" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-item-has-children ubermenu-advanced-sub ubermenu-item-7774 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://evolutionnews.org/category/science/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Science</span></a><div class="ubermenu-submenu ubermenu-submenu-id-7774 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><ul class="ubermenu-row ubermenu-row-id-7767 ubermenu-autoclear "><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-7770 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-7770"><ul class="ubermenu-submenu ubermenu-submenu-id-7770 ubermenu-submenu-type-stack" ><li id="menu-item-7790" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-7790 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://evolutionnews.org/category/science/evolution/"><img class="ubermenu-image ubermenu-image-size-full" src="https://evolutionnews.org/wp-content/uploads/2017/02/EvolutionDPC_27133116.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/EvolutionDPC_27133116.jpg 417w, https://evolutionnews.org/wp-content/uploads/2017/02/EvolutionDPC_27133116-300x168.jpg 300w" sizes="(max-width: 417px) 100vw, 417px" width="417" height="233" alt="Evolution"  /><span class="ubermenu-target-title ubermenu-target-text">Evolution</span></a></li><li id="menu-item-7794" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-7794 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://evolutionnews.org/category/science/medicine/"><img class="ubermenu-image ubermenu-image-size-full" src="https://evolutionnews.org/wp-content/uploads/2017/02/MedicineDPC_84464601.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/MedicineDPC_84464601.jpg 417w, https://evolutionnews.org/wp-content/uploads/2017/02/MedicineDPC_84464601-300x168.jpg 300w" sizes="(max-width: 417px) 100vw, 417px" width="417" height="233" alt="Medicine"  /><span class="ubermenu-target-title ubermenu-target-text">Medicine</span></a></li></ul></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-7771 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-7771"><ul class="ubermenu-submenu ubermenu-submenu-id-7771 ubermenu-submenu-type-stack" ><li id="menu-item-7791" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-7791 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://evolutionnews.org/category/science/human-origins/"><img class="ubermenu-image ubermenu-image-size-full" src="https://evolutionnews.org/wp-content/uploads/2017/02/HumOrigDPC_72928194.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/HumOrigDPC_72928194.jpg 417w, https://evolutionnews.org/wp-content/uploads/2017/02/HumOrigDPC_72928194-300x168.jpg 300w" sizes="(max-width: 417px) 100vw, 417px" width="417" height="233" alt="Human Origins"  /><span class="ubermenu-target-title ubermenu-target-text">Human Origins</span></a></li><li id="menu-item-7795" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-7795 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://evolutionnews.org/category/science/neuroscience-and-mind/"><img class="ubermenu-image ubermenu-image-size-full" src="https://evolutionnews.org/wp-content/uploads/2017/02/NeuroDPC_73644416.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/NeuroDPC_73644416.jpg 417w, https://evolutionnews.org/wp-content/uploads/2017/02/NeuroDPC_73644416-300x168.jpg 300w" sizes="(max-width: 417px) 100vw, 417px" width="417" height="233" alt="Neuroscience and Mind"  /><span class="ubermenu-target-title ubermenu-target-text">Neuroscience &amp; Mind</span></a></li></ul></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-7775 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-7775"><ul class="ubermenu-submenu ubermenu-submenu-id-7775 ubermenu-submenu-type-stack" ><li id="menu-item-7792" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-7792 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://evolutionnews.org/category/science/intelligent-design/"><img class="ubermenu-image ubermenu-image-size-full" src="https://evolutionnews.org/wp-content/uploads/2017/02/IDFot_25819564_L.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/IDFot_25819564_L.jpg 417w, https://evolutionnews.org/wp-content/uploads/2017/02/IDFot_25819564_L-300x168.jpg 300w" sizes="(max-width: 417px) 100vw, 417px" width="417" height="233" alt="Intelligent Design"  /><span class="ubermenu-target-title ubermenu-target-text">Intelligent Design</span></a></li><li id="menu-item-7796" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-7796 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://evolutionnews.org/category/science/physics-earth-space/"><img class="ubermenu-image ubermenu-image-size-full" src="https://evolutionnews.org/wp-content/uploads/2017/02/PhysicsDPC_87198884.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/PhysicsDPC_87198884.jpg 417w, https://evolutionnews.org/wp-content/uploads/2017/02/PhysicsDPC_87198884-300x168.jpg 300w" sizes="(max-width: 417px) 100vw, 417px" width="417" height="233" alt="Physics, Earth, and Space"  /><span class="ubermenu-target-title ubermenu-target-text">Physics, Earth &amp; Space</span></a></li></ul></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-7776 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-7776"><ul class="ubermenu-submenu ubermenu-submenu-id-7776 ubermenu-submenu-type-stack" ><li id="menu-item-7793" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-7793 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://evolutionnews.org/category/science/life-sciences/"><img class="ubermenu-image ubermenu-image-size-full" src="https://evolutionnews.org/wp-content/uploads/2017/02/LifeScienceDPC_42544342.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/LifeScienceDPC_42544342.jpg 417w, https://evolutionnews.org/wp-content/uploads/2017/02/LifeScienceDPC_42544342-300x168.jpg 300w" sizes="(max-width: 417px) 100vw, 417px" width="417" height="233" alt="Life Sciences"  /><span class="ubermenu-target-title ubermenu-target-text">Life Sciences</span></a></li></ul></li></ul><div class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</div></div></li><li id="menu-item-7773" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-7773 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://evolutionnews.org/category/culture/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Culture</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-7773 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-7777 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-7777"><ul class="ubermenu-submenu ubermenu-submenu-id-7777 ubermenu-submenu-type-stack" ><li id="menu-item-7797" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-7797 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://evolutionnews.org/category/culture/culture-and-ethics/"><img class="ubermenu-image ubermenu-image-size-full" src="https://evolutionnews.org/wp-content/uploads/2017/02/Culture_Fot43627219_L.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/Culture_Fot43627219_L.jpg 417w, https://evolutionnews.org/wp-content/uploads/2017/02/Culture_Fot43627219_L-300x168.jpg 300w" sizes="(max-width: 417px) 100vw, 417px" width="417" height="233" alt="Culture &#038; Ethics"  /><span class="ubermenu-target-title ubermenu-target-text">Culture &amp; Ethics</span></a></li><li id="menu-item-7801" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-7801 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://evolutionnews.org/category/culture/news-media/"><img class="ubermenu-image ubermenu-image-size-full" src="https://evolutionnews.org/wp-content/uploads/2017/02/MediaDPC_100511339.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/MediaDPC_100511339.jpg 417w, https://evolutionnews.org/wp-content/uploads/2017/02/MediaDPC_100511339-300x168.jpg 300w" sizes="(max-width: 417px) 100vw, 417px" width="417" height="233" alt="Newsmedia"  /><span class="ubermenu-target-title ubermenu-target-text">News Media</span></a></li></ul></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-7778 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-7778"><ul class="ubermenu-submenu ubermenu-submenu-id-7778 ubermenu-submenu-type-stack" ><li id="menu-item-7798" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-7798 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://evolutionnews.org/category/culture/education/"><img class="ubermenu-image ubermenu-image-size-full" src="https://evolutionnews.org/wp-content/uploads/2017/02/EducationDPCv2_96189282.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/EducationDPCv2_96189282.jpg 417w, https://evolutionnews.org/wp-content/uploads/2017/02/EducationDPCv2_96189282-300x168.jpg 300w" sizes="(max-width: 417px) 100vw, 417px" width="417" height="233" alt="Education"  /><span class="ubermenu-target-title ubermenu-target-text">Education</span></a></li></ul></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-7779 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-7779"><ul class="ubermenu-submenu ubermenu-submenu-id-7779 ubermenu-submenu-type-stack" ><li id="menu-item-7799" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-7799 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://evolutionnews.org/category/culture/faith-and-science/"><img class="ubermenu-image ubermenu-image-size-full" src="https://evolutionnews.org/wp-content/uploads/2017/02/FaithSciDPC_73794006.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/FaithSciDPC_73794006.jpg 417w, https://evolutionnews.org/wp-content/uploads/2017/02/FaithSciDPC_73794006-300x168.jpg 300w" sizes="(max-width: 417px) 100vw, 417px" width="417" height="233" alt="Faith &#038; Science"  /><span class="ubermenu-target-title ubermenu-target-text">Faith &amp; Science</span></a></li></ul></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-7780 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-7780"><ul class="ubermenu-submenu ubermenu-submenu-id-7780 ubermenu-submenu-type-stack" ><li id="menu-item-7800" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-7800 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://evolutionnews.org/category/culture/free-speech/"><img class="ubermenu-image ubermenu-image-size-full" src="https://evolutionnews.org/wp-content/uploads/2017/02/FreeSpeechDPC_74898708.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/FreeSpeechDPC_74898708.jpg 417w, https://evolutionnews.org/wp-content/uploads/2017/02/FreeSpeechDPC_74898708-300x168.jpg 300w" sizes="(max-width: 417px) 100vw, 417px" width="417" height="233" alt="Free Speech"  /><span class="ubermenu-target-title ubermenu-target-text">Free Speech</span></a></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-7781" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-7781 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Writers</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-7781 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-7782 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-7782"><ul class="ubermenu-submenu ubermenu-submenu-id-7782 ubermenu-submenu-type-stack" ><li id="menu-item-7803" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-7803 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left" href="/author/amcdiarmid/"><img class="ubermenu-image ubermenu-image-size-guest-author-64" src="https://evolutionnews.org/wp-content/uploads/2017/02/Andrew-McDiarmid-headshot-64x64.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/Andrew-McDiarmid-headshot-64x64.jpg 64w, https://evolutionnews.org/wp-content/uploads/2017/02/Andrew-McDiarmid-headshot-150x150.jpg 150w, https://evolutionnews.org/wp-content/uploads/2017/02/Andrew-McDiarmid-headshot-300x300.jpg 300w, https://evolutionnews.org/wp-content/uploads/2017/02/Andrew-McDiarmid-headshot-32x32.jpg 32w, https://evolutionnews.org/wp-content/uploads/2017/02/Andrew-McDiarmid-headshot-50x50.jpg 50w, https://evolutionnews.org/wp-content/uploads/2017/02/Andrew-McDiarmid-headshot-96x96.jpg 96w, https://evolutionnews.org/wp-content/uploads/2017/02/Andrew-McDiarmid-headshot-128x128.jpg 128w, https://evolutionnews.org/wp-content/uploads/2017/02/Andrew-McDiarmid-headshot.jpg 484w" sizes="(max-width: 64px) 100vw, 64px" width="64" height="64" alt="andrew-mcdiarmid-headshot"  /><span class="ubermenu-target-title ubermenu-target-text">Andrew McDiarmid</span></a></li><li id="menu-item-7806" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-7806 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left" href="/author/doleary/"><img class="ubermenu-image ubermenu-image-size-guest-author-64" src="https://evolutionnews.org/wp-content/uploads/2017/02/Denyse-OLeary-CREDIT-Laszlo-Bencze-headshot-64x64.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/Denyse-OLeary-CREDIT-Laszlo-Bencze-headshot-64x64.jpg 64w, https://evolutionnews.org/wp-content/uploads/2017/02/Denyse-OLeary-CREDIT-Laszlo-Bencze-headshot-150x150.jpg 150w, https://evolutionnews.org/wp-content/uploads/2017/02/Denyse-OLeary-CREDIT-Laszlo-Bencze-headshot-300x300.jpg 300w, https://evolutionnews.org/wp-content/uploads/2017/02/Denyse-OLeary-CREDIT-Laszlo-Bencze-headshot-32x32.jpg 32w, https://evolutionnews.org/wp-content/uploads/2017/02/Denyse-OLeary-CREDIT-Laszlo-Bencze-headshot-50x50.jpg 50w, https://evolutionnews.org/wp-content/uploads/2017/02/Denyse-OLeary-CREDIT-Laszlo-Bencze-headshot-96x96.jpg 96w, https://evolutionnews.org/wp-content/uploads/2017/02/Denyse-OLeary-CREDIT-Laszlo-Bencze-headshot-128x128.jpg 128w, https://evolutionnews.org/wp-content/uploads/2017/02/Denyse-OLeary-CREDIT-Laszlo-Bencze-headshot.jpg 700w" sizes="(max-width: 64px) 100vw, 64px" width="64" height="64" alt="Bioinformation Symposium"  /><span class="ubermenu-target-title ubermenu-target-text">Denyse O’Leary</span></a></li><li id="menu-item-7810" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-7810 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left" href="/author/mbehe"><img class="ubermenu-image ubermenu-image-size-guest-author-64" src="https://evolutionnews.org/wp-content/uploads/2017/02/Behe-64x64.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/Behe-64x64.jpg 64w, https://evolutionnews.org/wp-content/uploads/2017/02/Behe-150x150.jpg 150w, https://evolutionnews.org/wp-content/uploads/2017/02/Behe-300x300.jpg 300w, https://evolutionnews.org/wp-content/uploads/2017/02/Behe-233x233.jpg 233w, https://evolutionnews.org/wp-content/uploads/2017/02/Behe.jpg 400w" sizes="(max-width: 64px) 100vw, 64px" width="64" height="64" alt="behe"  /><span class="ubermenu-target-title ubermenu-target-text">Michael Behe</span></a></li><li id="menu-item-7814" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-7814 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left" href="/author/pnelson/"><img class="ubermenu-image ubermenu-image-size-guest-author-64" src="https://evolutionnews.org/wp-content/uploads/2017/02/Paul-Nelson-headshot-64x64.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/Paul-Nelson-headshot-64x64.jpg 64w, https://evolutionnews.org/wp-content/uploads/2017/02/Paul-Nelson-headshot-150x150.jpg 150w, https://evolutionnews.org/wp-content/uploads/2017/02/Paul-Nelson-headshot-300x300.jpg 300w, https://evolutionnews.org/wp-content/uploads/2017/02/Paul-Nelson-headshot-32x32.jpg 32w, https://evolutionnews.org/wp-content/uploads/2017/02/Paul-Nelson-headshot-50x50.jpg 50w, https://evolutionnews.org/wp-content/uploads/2017/02/Paul-Nelson-headshot-96x96.jpg 96w, https://evolutionnews.org/wp-content/uploads/2017/02/Paul-Nelson-headshot-128x128.jpg 128w, https://evolutionnews.org/wp-content/uploads/2017/02/Paul-Nelson-headshot.jpg 615w" sizes="(max-width: 64px) 100vw, 64px" width="64" height="64" alt="paul-nelson-headshot"  /><span class="ubermenu-target-title ubermenu-target-text">Paul Nelson</span></a></li><li id="menu-item-8412" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-8412 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left" href="/author/jwitt/"><img class="ubermenu-image ubermenu-image-size-guest-author-64" src="https://evolutionnews.org/wp-content/uploads/2017/02/Witt.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/Witt.jpg 400w, https://evolutionnews.org/wp-content/uploads/2017/02/Witt-150x150.jpg 150w, https://evolutionnews.org/wp-content/uploads/2017/02/Witt-300x300.jpg 300w, https://evolutionnews.org/wp-content/uploads/2017/02/Witt-233x233.jpg 233w" sizes="(max-width: 64px) 100vw, 64px" width="64" height="64" alt="witt"  /><span class="ubermenu-target-title ubermenu-target-text">Jonathan Witt</span></a></li></ul></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-7783 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-7783"><ul class="ubermenu-submenu ubermenu-submenu-id-7783 ubermenu-submenu-type-stack" ><li id="menu-item-7804" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-7804 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left" href="/author/agauger/"><img class="ubermenu-image ubermenu-image-size-guest-author-64" src="https://evolutionnews.org/wp-content/uploads/2017/02/Ann-Gauger-headshot-64x64.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/Ann-Gauger-headshot-64x64.jpg 64w, https://evolutionnews.org/wp-content/uploads/2017/02/Ann-Gauger-headshot-150x150.jpg 150w, https://evolutionnews.org/wp-content/uploads/2017/02/Ann-Gauger-headshot-300x300.jpg 300w, https://evolutionnews.org/wp-content/uploads/2017/02/Ann-Gauger-headshot-768x768.jpg 768w, https://evolutionnews.org/wp-content/uploads/2017/02/Ann-Gauger-headshot-1024x1024.jpg 1024w, https://evolutionnews.org/wp-content/uploads/2017/02/Ann-Gauger-headshot-32x32.jpg 32w, https://evolutionnews.org/wp-content/uploads/2017/02/Ann-Gauger-headshot-50x50.jpg 50w, https://evolutionnews.org/wp-content/uploads/2017/02/Ann-Gauger-headshot-96x96.jpg 96w, https://evolutionnews.org/wp-content/uploads/2017/02/Ann-Gauger-headshot-128x128.jpg 128w, https://evolutionnews.org/wp-content/uploads/2017/02/Ann-Gauger-headshot.jpg 1944w" sizes="(max-width: 64px) 100vw, 64px" width="64" height="64" alt="ann-gauger-headshot"  /><span class="ubermenu-target-title ubermenu-target-text">Ann Gauger</span></a></li><li id="menu-item-7807" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-7807 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left" href="/author/daxe/"><img class="ubermenu-image ubermenu-image-size-guest-author-64" src="https://evolutionnews.org/wp-content/uploads/2017/02/Douglas-Axe-headshot-64x64.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/Douglas-Axe-headshot-64x64.jpg 64w, https://evolutionnews.org/wp-content/uploads/2017/02/Douglas-Axe-headshot-150x150.jpg 150w, https://evolutionnews.org/wp-content/uploads/2017/02/Douglas-Axe-headshot-300x300.jpg 300w, https://evolutionnews.org/wp-content/uploads/2017/02/Douglas-Axe-headshot-32x32.jpg 32w, https://evolutionnews.org/wp-content/uploads/2017/02/Douglas-Axe-headshot-50x50.jpg 50w, https://evolutionnews.org/wp-content/uploads/2017/02/Douglas-Axe-headshot-96x96.jpg 96w, https://evolutionnews.org/wp-content/uploads/2017/02/Douglas-Axe-headshot-128x128.jpg 128w, https://evolutionnews.org/wp-content/uploads/2017/02/Douglas-Axe-headshot.jpg 310w" sizes="(max-width: 64px) 100vw, 64px" width="64" height="64" alt="douglas-axe-headshot"  /><span class="ubermenu-target-title ubermenu-target-text">Douglas Axe</span></a></li><li id="menu-item-7811" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-7811 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left" href="/author/mdenton/"><img class="ubermenu-image ubermenu-image-size-guest-author-64" src="https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Denton-headshot-64x64.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Denton-headshot-64x64.jpg 64w, https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Denton-headshot-150x150.jpg 150w, https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Denton-headshot-300x300.jpg 300w, https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Denton-headshot-32x32.jpg 32w, https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Denton-headshot-50x50.jpg 50w, https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Denton-headshot-96x96.jpg 96w, https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Denton-headshot-128x128.jpg 128w, https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Denton-headshot.jpg 333w" sizes="(max-width: 64px) 100vw, 64px" width="64" height="64" alt="michael-denton-headshot"  /><span class="ubermenu-target-title ubermenu-target-text">Michael Denton</span></a></li><li id="menu-item-7815" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-7815 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left" href="/author/smeyer/"><img class="ubermenu-image ubermenu-image-size-guest-author-64" src="https://evolutionnews.org/wp-content/uploads/2017/02/Stephen-Meyer-headshot-64x64.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/Stephen-Meyer-headshot-64x64.jpg 64w, https://evolutionnews.org/wp-content/uploads/2017/02/Stephen-Meyer-headshot-150x150.jpg 150w, https://evolutionnews.org/wp-content/uploads/2017/02/Stephen-Meyer-headshot-300x300.jpg 300w, https://evolutionnews.org/wp-content/uploads/2017/02/Stephen-Meyer-headshot-32x32.jpg 32w, https://evolutionnews.org/wp-content/uploads/2017/02/Stephen-Meyer-headshot-50x50.jpg 50w, https://evolutionnews.org/wp-content/uploads/2017/02/Stephen-Meyer-headshot-96x96.jpg 96w, https://evolutionnews.org/wp-content/uploads/2017/02/Stephen-Meyer-headshot-128x128.jpg 128w, https://evolutionnews.org/wp-content/uploads/2017/02/Stephen-Meyer-headshot.jpg 642w" sizes="(max-width: 64px) 100vw, 64px" width="64" height="64" alt="stephen-meyer-headshot"  /><span class="ubermenu-target-title ubermenu-target-text">Stephen Meyer</span></a></li><li id="menu-item-8417" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-8417 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left" href="/author/schaffee/"><img class="ubermenu-image ubermenu-image-size-guest-author-64" src="https://evolutionnews.org/wp-content/uploads/2017/02/Chaffee-1.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/Chaffee-1.jpg 400w, https://evolutionnews.org/wp-content/uploads/2017/02/Chaffee-1-150x150.jpg 150w, https://evolutionnews.org/wp-content/uploads/2017/02/Chaffee-1-300x300.jpg 300w, https://evolutionnews.org/wp-content/uploads/2017/02/Chaffee-1-233x233.jpg 233w" sizes="(max-width: 64px) 100vw, 64px" width="64" height="64" alt="chaffee-1"  /><span class="ubermenu-target-title ubermenu-target-text">Sarah Chaffee</span></a></li></ul></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-7784 ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-7784"><ul class="ubermenu-submenu ubermenu-submenu-id-7784 ubermenu-submenu-type-stack" ><li id="menu-item-7805" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-7805 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left" href="/author/dberlinski/"><img class="ubermenu-image ubermenu-image-size-guest-author-64" src="https://evolutionnews.org/wp-content/uploads/2017/02/David-Berlinski-headshot-64x64.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/David-Berlinski-headshot-64x64.jpg 64w, https://evolutionnews.org/wp-content/uploads/2017/02/David-Berlinski-headshot-150x150.jpg 150w, https://evolutionnews.org/wp-content/uploads/2017/02/David-Berlinski-headshot-300x300.jpg 300w, https://evolutionnews.org/wp-content/uploads/2017/02/David-Berlinski-headshot-32x32.jpg 32w, https://evolutionnews.org/wp-content/uploads/2017/02/David-Berlinski-headshot-50x50.jpg 50w, https://evolutionnews.org/wp-content/uploads/2017/02/David-Berlinski-headshot-96x96.jpg 96w, https://evolutionnews.org/wp-content/uploads/2017/02/David-Berlinski-headshot-128x128.jpg 128w, https://evolutionnews.org/wp-content/uploads/2017/02/David-Berlinski-headshot.jpg 402w" sizes="(max-width: 64px) 100vw, 64px" width="64" height="64" alt="david-berlinski-headshot"  /><span class="ubermenu-target-title ubermenu-target-text">David Berlinski</span></a></li><li id="menu-item-7808" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-7808 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left" href="/author/jwest/"><img class="ubermenu-image ubermenu-image-size-guest-author-64" src="https://evolutionnews.org/wp-content/uploads/2017/02/John-West-headshot-64x64.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/John-West-headshot-64x64.jpg 64w, https://evolutionnews.org/wp-content/uploads/2017/02/John-West-headshot-150x150.jpg 150w, https://evolutionnews.org/wp-content/uploads/2017/02/John-West-headshot-300x300.jpg 300w, https://evolutionnews.org/wp-content/uploads/2017/02/John-West-headshot-32x32.jpg 32w, https://evolutionnews.org/wp-content/uploads/2017/02/John-West-headshot-50x50.jpg 50w, https://evolutionnews.org/wp-content/uploads/2017/02/John-West-headshot-96x96.jpg 96w, https://evolutionnews.org/wp-content/uploads/2017/02/John-West-headshot-128x128.jpg 128w, https://evolutionnews.org/wp-content/uploads/2017/02/John-West-headshot.jpg 402w" sizes="(max-width: 64px) 100vw, 64px" width="64" height="64" alt="john-west-headshot"  /><span class="ubermenu-target-title ubermenu-target-text">John West</span></a></li><li id="menu-item-7812" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-7812 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left" href="/author/megnor/"><img class="ubermenu-image ubermenu-image-size-full" src="https://evolutionnews.org/wp-content/uploads/2017/02/Egnor.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/Egnor.jpg 400w, https://evolutionnews.org/wp-content/uploads/2017/02/Egnor-150x150.jpg 150w, https://evolutionnews.org/wp-content/uploads/2017/02/Egnor-300x300.jpg 300w, https://evolutionnews.org/wp-content/uploads/2017/02/Egnor-233x233.jpg 233w" sizes="(max-width: 400px) 100vw, 400px" width="64" height="64" alt="egnor"  /><span class="ubermenu-target-title ubermenu-target-text">Michael Egnor</span></a></li><li id="menu-item-7816" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-7816 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left" href="/author/wjsmith/"><img class="ubermenu-image ubermenu-image-size-full" src="https://evolutionnews.org/wp-content/uploads/2017/02/Smith.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/Smith.jpg 400w, https://evolutionnews.org/wp-content/uploads/2017/02/Smith-150x150.jpg 150w, https://evolutionnews.org/wp-content/uploads/2017/02/Smith-300x300.jpg 300w, https://evolutionnews.org/wp-content/uploads/2017/02/Smith-233x233.jpg 233w" sizes="(max-width: 400px) 100vw, 400px" width="64" height="64" alt="smith"  /><span class="ubermenu-target-title ubermenu-target-text">Wesley Smith</span></a></li><li id="menu-item-8419" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-8419 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left" href="/author/gsimmons/"><img class="ubermenu-image ubermenu-image-size-guest-author-64" src="https://evolutionnews.org/wp-content/uploads/2020/06/gsimmons-tn-57x64.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2020/06/gsimmons-tn-57x64.jpg 57w, https://evolutionnews.org/wp-content/uploads/2020/06/gsimmons-tn.jpg 191w" sizes="(max-width: 57px) 100vw, 57px" width="64" height="64" alt="gsimmons-tn"  /><span class="ubermenu-target-title ubermenu-target-text">Geoffrey Simmons</span></a></li></ul></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-7785 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-7785"><ul class="ubermenu-submenu ubermenu-submenu-id-7785 ubermenu-submenu-type-stack" ><li id="menu-item-7802" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-7802 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left" href="/author/davidk/"><img class="ubermenu-image ubermenu-image-size-guest-author-64" src="https://evolutionnews.org/wp-content/uploads/2017/02/David-Klinghoffer-headshot-64x64.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/David-Klinghoffer-headshot-64x64.jpg 64w, https://evolutionnews.org/wp-content/uploads/2017/02/David-Klinghoffer-headshot-150x150.jpg 150w, https://evolutionnews.org/wp-content/uploads/2017/02/David-Klinghoffer-headshot-300x300.jpg 300w, https://evolutionnews.org/wp-content/uploads/2017/02/David-Klinghoffer-headshot-32x32.jpg 32w, https://evolutionnews.org/wp-content/uploads/2017/02/David-Klinghoffer-headshot-50x50.jpg 50w, https://evolutionnews.org/wp-content/uploads/2017/02/David-Klinghoffer-headshot-96x96.jpg 96w, https://evolutionnews.org/wp-content/uploads/2017/02/David-Klinghoffer-headshot-128x128.jpg 128w, https://evolutionnews.org/wp-content/uploads/2017/02/David-Klinghoffer-headshot.jpg 581w" sizes="(max-width: 64px) 100vw, 64px" width="64" height="64" alt="david-klinghoffer-headshot"  /><span class="ubermenu-target-title ubermenu-target-text">David Klinghoffer</span></a></li><li id="menu-item-7809" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-7809 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left" href="/author/jwells/"><img class="ubermenu-image ubermenu-image-size-full" src="https://evolutionnews.org/wp-content/uploads/2017/02/Wells.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/Wells.jpg 400w, https://evolutionnews.org/wp-content/uploads/2017/02/Wells-150x150.jpg 150w, https://evolutionnews.org/wp-content/uploads/2017/02/Wells-300x300.jpg 300w, https://evolutionnews.org/wp-content/uploads/2017/02/Wells-233x233.jpg 233w" sizes="(max-width: 400px) 100vw, 400px" width="64" height="64" alt="wells"  /><span class="ubermenu-target-title ubermenu-target-text">Jonathan Wells</span></a></li><li id="menu-item-8399" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-8399 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left" href="https://evolutionnews.org/author/bmiller/"><img class="ubermenu-image ubermenu-image-size-full" src="https://evolutionnews.org/wp-content/uploads/2017/02/Dr_Brian_Miller_Headshot-22-1.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/Dr_Brian_Miller_Headshot-22-1.jpg 500w, https://evolutionnews.org/wp-content/uploads/2017/02/Dr_Brian_Miller_Headshot-22-1-269x300.jpg 269w" sizes="(max-width: 500px) 100vw, 500px" width="64" height="64" alt="dr_brian_miller_headshot-22"  /><span class="ubermenu-target-title ubermenu-target-text">Brian Miller</span></a></li><li id="menu-item-7813" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-7813 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-clear-row" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left" href="/author/mflannery/"><img class="ubermenu-image ubermenu-image-size-guest-author-64" src="https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Flannery-headshot-64x64.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Flannery-headshot-64x64.jpg 64w, https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Flannery-headshot-150x150.jpg 150w, https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Flannery-headshot-300x300.jpg 300w, https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Flannery-headshot-32x32.jpg 32w, https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Flannery-headshot-50x50.jpg 50w, https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Flannery-headshot-96x96.jpg 96w, https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Flannery-headshot-128x128.jpg 128w, https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Flannery-headshot.jpg 432w" sizes="(max-width: 64px) 100vw, 64px" width="64" height="64" alt="michael-flannery-headshot"  /><span class="ubermenu-target-title ubermenu-target-text">Michael Flannery</span></a></li><li id="menu-item-10175" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-10175 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left" href="/author/evolutionnews/"><img class="ubermenu-image ubermenu-image-size-guest-author-64" src="https://evolutionnews.org/wp-content/uploads/2017/05/en-orange-box-64x64.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/05/en-orange-box-64x64.jpg 64w, https://evolutionnews.org/wp-content/uploads/2017/05/en-orange-box-150x150.jpg 150w, https://evolutionnews.org/wp-content/uploads/2017/05/en-orange-box.jpg 168w" sizes="(max-width: 64px) 100vw, 64px" width="64" height="64" alt="en-orange-box"  /><span class="ubermenu-target-title ubermenu-target-text">Evolution News</span></a></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-8310" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-8310 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://evolutionnews.org/contact/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Contact</span></a></li><li id="menu-item-7788" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-7788 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" target="_blank" href="http://www.discovery.org/id/subscribe/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Subscribe</span></a></li><li id="menu-item-22703" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-22703 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://evolutionnews.org/donate/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Donate</span></a></li><li id="menu-item-7787" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-7787 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://evolutionnews.org/about/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">About</span></a></li><li id="menu-item-12791" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-12791 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://disenointeligente.org" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Spanish Edition</span></a></li></ul></nav>
<!-- End UberMenu -->
				</div>
				<div class="shrink column">
					<ul class="horizontal menu">
						<li title="Today's Date"><span class="date">02.08.21</span></li>
						<li><span class="divider">|</span></li></li><li><a href="https://evolutionnews.org/search/">Search</a></li>					</ul>
				</div>
			</div>
		</div>
	</header>
	<div id="content" class="site-content">

<main id="main" class="site-main" role="main">

	<section class="single">
		<div class="row">
			<div class="small-12 medium-6 large-8 columns">
				
				
				
				<div class="page-content">
						<article id="post-23128" class="post-23128 post type-post status-publish format-standard has-post-thumbnail hentry category-human-origins tag-aude-bergeret-medina tag-bipedalism tag-brigitte-senut tag-chimpanzees tag-femur tag-gorillas tag-hominin tag-human-ancestor tag-human-origins tag-john-hawks tag-journal-of-human-evolution tag-le-centre-national-de-la-recherche-scientifique tag-madelaine-bohme tag-martin-pickford tag-michael-brunet tag-milford-h-wolpoff tag-new-scientist tag-roberto-macchiarelli tag-sahelanthropus-tchadensis tag-toumai-skull-2 tag-university-of-poitiers tag-university-of-tubingen">

		<header class="entry-header">
					<h6 class="category-title">
			<img src='https://evolutionnews.org/wp-content/uploads/2017/01/human_origins.png' alt='Human Origins Icon' class='category-icon' style='background-color:#d48f34'/>
			<a href="https://evolutionnews.org/category/science/human-origins/">Human Origins</a>
		</h6><h1 class="entry-title">Newly Published Analysis Refutes Claims that <i>Sahelanthropus tchadensis</i> Was Human Ancestor</h1><dl class='author-title'><a href="https://evolutionnews.org/author/cluskin/">Casey Luskin</a></dl><div class='author-date'>February 8, 2021, 6:29 AM</div>			 
			
<ul class="rna">

	<li class="via-email"><a href="mailto:?subject=Newly Published Analysis Refutes Claims that <i>Sahelanthropus tchadensis</i> Was Human Ancestor&amp;body=Thought this might interest you: https://evolutionnews.org/2021/02/newly-published-analysis-refutes-claims-that-sahelanthropus-tchadensis-was-human-ancestor/"><i class="fa fa-envelope"></i><span>Email</span></a></li>
	<li class="via-print"><a href="" onclick="window.print();"><i class="fa fa-print"></i><span>Print</span></a></li>
	<li class="via-googleplus"><a href="https://plus.google.com/share?url=https://evolutionnews.org/2021/02/newly-published-analysis-refutes-claims-that-sahelanthropus-tchadensis-was-human-ancestor/ target="_blank""><i class="fa fa-google-plus"></i><span>Google+</span></a></li>
	<li class="via-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://evolutionnews.org/2021/02/newly-published-analysis-refutes-claims-that-sahelanthropus-tchadensis-was-human-ancestor/&amp;summary=Newly Published Analysis Refutes Claims that <i>Sahelanthropus tchadensis</i> Was Human Ancestor&amp;source=undefined" target="_blank"><i class="fa fa-linkedin"></i><span>Linkedin</span></a></li>
	<li class="via-twitter"><a href="https://twitter.com/intent/tweet?text=Newly Published Analysis Refutes Claims that <i>Sahelanthropus tchadensis</i> Was Human Ancestor&url=https://evolutionnews.org/2021/02/newly-published-analysis-refutes-claims-that-sahelanthropus-tchadensis-was-human-ancestor/&via=discoveryCSC" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li>
	<li class="via-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://evolutionnews.org/2021/02/newly-published-analysis-refutes-claims-that-sahelanthropus-tchadensis-was-human-ancestor/" target="_blank"><i class="fa fa-facebook"></i><span>Share</span></a></li>
	<li class="like-facebook fb-like" data-href="https://evolutionnews.org/2021/02/newly-published-analysis-refutes-claims-that-sahelanthropus-tchadensis-was-human-ancestor/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></li>

</ul>						
		</header>

		<center class="entry-content">
			<figure class="billboard back-darker figured has-title has-description is-portrait ar-widescreen" style="background-image: url(https://evolutionnews.org/wp-content/uploads/2021/02/Sahelanthropus-tchadensis.jpg)"><center class=""><img src="https://evolutionnews.org/wp-content/uploads/2021/02/Sahelanthropus-tchadensis.jpg" alt=""/></center><footer class="preclude"><small class="description "><span>Photo: Toumaï skull, by Didier Descouens, CC BY-SA 4.0 <https://creativecommons.org/licenses/by-sa/4.0>, via Wikimedia Commons.</span></small></footer></figure>
<p>In 2002, Michael Brunet of the Centre National de la Recherche Scientifique in France announced the discovery of a major hominin fossil find dubbed the “Toumai Skull,” representing the&nbsp;species&nbsp;<em>Sahelanthropus tchadensis</em>. Although at that time the fossil was known only from a skull and some other bone and jaw fragments, he&nbsp;<a href="https://web.archive.org/web/20020807181920/http:/www.cnrs.fr/cw/fr/pres/compress/Toumai/Tounaigb/lienparengb.html">called</a>&nbsp;Toumaï “the earliest known hominid, [which] could be consider[ed] as the ancestor of all later hominids, i.e. as the ancestor of the human lineage.”&nbsp;</p>



<p>Articles by Brunet and colleagues in the journal&nbsp;<em>Nature</em>&nbsp;<a href="https://www.nature.com/articles/419582a">called</a>&nbsp;it “the earliest known hominid ancestor,” or more cautiously&nbsp;<a href="https://www.nature.com/articles/nature00879">proposed</a>&nbsp;it as “close to the last common ancestor of humans and chimpanzees.” Although Brunet’s&nbsp;<a href="https://www.nature.com/articles/nature00879">technical paper</a>&nbsp;at the time admitted that “There is not yet sufficient information to infer reliably whether Sahelanthropus was a habitual biped,” he and his team proposed that “such an inference would not be unreasonable given the skull’s other basicranial and facial similarities to later fossil hominids that were clearly bipedal.” To this day, the Smithsonian Institution&nbsp;calls&nbsp;it “one of the oldest known species in the human family tree.”&nbsp;</p>



<p>These claims have led to much disagreement in the paleoanthropology community. Brigitte Senut, of the Natural History Museum in Paris,&nbsp;<a href="http://news.bbc.co.uk/2/hi/science/nature/2125244.stm">called</a>&nbsp;Toumai&nbsp;“the skull of a female gorilla,” and&nbsp;<a href="https://www.nature.com/articles/419581a">co-wrote</a>&nbsp;in&nbsp;<em>Nature</em>, along with Milford H. Wolpoff, Martin Pickford, and John Hawks, that “<em>Sahelanthropus</em>&nbsp;was an ape,” not bipedal, and that many features “link the specimen with chimpanzees, gorillas or both, to the exclusion of hominids.” This debate has continued.</p>



<h2>More Discovered than Reported</h2>



<p>It turns out that there was more of&nbsp;<em>Sahelanthropus</em>&nbsp;discovered than was initially reported. At the end of 2020, nearly two decades after the fossil was first reported, the debate was seemingly settled when the femur of&nbsp;<em>Sahelanthropus&nbsp;</em>was finally described. The technical paper, “<a href="https://www.sciencedirect.com/science/article/abs/pii/S0047248420301597">Nature and relationships of&nbsp;<em>Sahelanthropus tchadensis</em></a>,” published in the&nbsp;<em>Journal of Human Evolution</em>, confirmed that&nbsp;<em>Sahelanthropus</em>&nbsp;was a quadruped with a chimp-like body plan.&nbsp;<em>New Scientist</em>&nbsp;<a href="https://www.newscientist.com/article/mg24833093-600-our-supposed-earliest-human-relative-may-have-walked-on-four-legs/">explained</a>&nbsp;the implications of the new study:</p>



<blockquote class="wp-block-quote"><p>The leg bone suggests that <em>Sahelanthropus tchadensis</em>, the earliest species generally regarded as an early human, or hominin, didnʼt walk on two legs, and therefore may not have been a hominin at all, but rather was more closely related to other apes like chimps.</p></blockquote>



<p>As the technical paper put it:</p>



<blockquote class="wp-block-quote"><p>A partial left femur (TM 266-01-063) was recovered in July 2001 at Toros-Menalla, Chad, at the same fossiliferous location as the late Miocene holotype of Sahelanthropus tchadensis (the cranium TM 266-01-060-1). … The results of our preliminary functional analysis suggest the TM 266 femoral shaft belongs to an individual that was not habitually bipedal, something that should be taken into account when considering the relationships of <em>S. tchadensis</em>. … In terms of size and shape, the external morphology of the shaft is closer to that of the common chimpanzee than to modern humans, gorillas, or orangutans. … Likewise, the cross-sectional morphology of the TM 266 distal shaft is most similar to that of <em>Pan</em> [chimpanzees]. … Given the results of the comparative analyses in the previous section, the overall morphology of TM 266 appears to be closer to that of common chimpanzees than to that of habitually bipedal modern humans. … Given the broader comparative context of the morphology of the TM 266 femur, there is no compelling evidence that it belongs to a habitual biped, something that would strengthen the case for <em>S. tchadensis</em> being a hominin. </p></blockquote>



<p>Since “the bone is curved, not straight, typical of apes like chimps,”&nbsp;<em>New Scientist</em>&nbsp;<a href="https://www.newscientist.com/article/mg24833093-600-our-supposed-earliest-human-relative-may-have-walked-on-four-legs/">quoted</a>&nbsp;the lead author Roberto Macchiarelli as saying, “There are a lot of indicators which deeply discourage bipedal gait.” Madelaine Böhme at the University of Tübingen in Germany&nbsp;said: “I saw the pictures 10 or 12 years ago, and it was clear to me that itʼs more similar to a chimp than to any other hominin.”&nbsp;<em>Phys.org</em>&nbsp;<a href="https://phys.org/news/2020-11-partial-left-femur-sahelanthropus-tchadensis.html">put</a>&nbsp;the implications bluntly:&nbsp;<em>Sahelanthropus</em>&nbsp;“was not a hominin, and thus was not the earliest known human ancestor.”&nbsp;</p>



<p>This evidence forced the researchers to suggest that if&nbsp;<em>Sahelanthropus&nbsp;</em>were a human ancestor then that would mean bipedality is no longer a necessary qualification for status as a hominid — an unorthodox view that would cause great complications for the primate tree. As the recent article in the&nbsp;<em>Journal of Human Evolution</em>&nbsp;concluded:</p>



<blockquote class="wp-block-quote"><p>Based on our analyses, the TM 266 partial femur lacks any feature consistent with regular bouts of terrestrial bipedal travel; instead, its gross morphology suggests a derived Pan-like bauplan. Thus, if there is compelling evidence that <em>S. tchadensis</em> is a stem hominin, then bipedalism can no longer be seen as a requirement for inclusion in the hominin clade.</p></blockquote>



<h2>Did Rivals Stonewall Publication?</h2>



<p><em>New Scientist</em>&nbsp;told one last part of this story that is potentially disturbing, most especially for those who think that the scientific community is always objective. First,&nbsp;<em>New Scientist</em>&nbsp;commented on the circumstances under which it took nearly 20 years for the femur — which apparently contradicts Brunet’s initial view that&nbsp;<em>Sahalenthropus</em>&nbsp;was a bipedal human ancestor — to be described:&nbsp;</p>



<blockquote class="wp-block-quote"><p>The researchers found a femur, or thigh bone, along with two ulnas, or forearm bones, that would help clarify the matter, but they published nothing about them for almost two decades, prompting criticism from colleagues. Brunet didnʼt respond to a request for comment from <em>New Scientist</em>.</p></blockquote>



<p>Why did it take so long for the femur to be described? As&nbsp;<em>New Scientist</em>&nbsp;explained, after the femur was discovered in 2004 it was brought to the University of Poitiers. Collaborators wanted to study the femur, but the two lead authors of the present study, Macchiarelli and Aude Bergeret-Medina, opted not to do this “until this could be checked with Brunet and his team.” What happened next was quite strange:</p>



<blockquote class="wp-block-quote"><p>Later, Bergeret-Medina was unable to find the femur. Neither she nor Macchiarelli ever saw it again. However, when Brunetʼs team didnʼt describe the femur, she and Macchiarelli prepared a study using her photos and measurements.</p></blockquote>



<p>What happened to the femur? Did the original discoverers hold on to the bones to stonewall an analysis with a conclusion they didn’t like? This seems to be hinted by the&nbsp;<em>New Scientist</em>&nbsp;story, but the situation isn’t entirely clear.&nbsp;</p>



<p>What is clear<em>&nbsp;</em>is that&nbsp;<em>New Scientist</em>&nbsp;further reported that the present authors “first tried to present their findings at a 2018 conference in Poitiers, but the presentation was rejected by the organisers.” Meanwhile, apparently one member of Brunet’s team is preparing a manuscript which proposes a different view — that the femur is consistent with bipedality. This is good. Perhaps if they have the actual bones their study will shed more light on the facts. Perhaps if they share the bones with other researchers even more light will be shed. One hopes that time will tell.&nbsp;</p>



<p>So where does all of this leave us?&nbsp;<em>New Scientist</em>&nbsp;put the answer plainly: “It remains unclear when and where bipedalism first evolved.”</p>
			
		</center>

		<footer>

				<section class="signature"><span class="hailed-persons author-card" data-src="https://www.discovery.org/wp-json/signal/persons/?&person=cluskin"><address class="person hailed has-description" data-person="cluskin" data-src="https://www.discovery.org/wp-json/signal/persons/?&person=cluskin"><aside><figure style="background-image: url(https://www.discovery.org/m/2021/01/2020-11-Casey-Luskin-Eastern-WA-26-of-34_midcrop-300x300.jpg)" class="person-figure"><img src="https://www.discovery.org/m/2021/01/2020-11-Casey-Luskin-Eastern-WA-26-of-34_midcrop-300x300.jpg"></figure></aside><header><h3 class="person-name"><a href="https://www.discovery.org/p/luskin" target="_blank"> Casey Luskin</a></h3><sub class="person-title"><b>Associate Director</b>, Center for Science and Culture</sub></header><center class="person-description">Casey Luskin is a geologist and an attorney with graduate degrees in science and law, giving him expertise in both the scientific and legal dimensions of the debate over evolution. He earned his PhD in Geology from the University of Johannesburg, and B.S. and M.S. degrees in Earth Sciences from the University of California, San Diego, where he studied evolution extensively at both the graduate and undergraduate levels. His law degree is from the University of San Diego, where he focused his studies on First Amendment law, education law, and environmental law.</center><footer><dl class="socialize follow"><dt>Follow Casey</dt><dd class="channel-discovery"><a href="https://www.discovery.org/p/luskin" class="fa fa-address-card">Profile</a></dd><dd class="channel-website"><a href="https://www.discovery.org/p/luskin" target="_blank" class="fa fa-columns">Website</a></dd></dl></footer></address></section>
			<h4>Share</h4>
			
<ul class="rna">

	<li class="via-email"><a href="mailto:?subject=Newly Published Analysis Refutes Claims that <i>Sahelanthropus tchadensis</i> Was Human Ancestor&amp;body=Thought this might interest you: https://evolutionnews.org/2021/02/newly-published-analysis-refutes-claims-that-sahelanthropus-tchadensis-was-human-ancestor/"><i class="fa fa-envelope"></i><span>Email</span></a></li>
	<li class="via-print"><a href="" onclick="window.print();"><i class="fa fa-print"></i><span>Print</span></a></li>
	<li class="via-googleplus"><a href="https://plus.google.com/share?url=https://evolutionnews.org/2021/02/newly-published-analysis-refutes-claims-that-sahelanthropus-tchadensis-was-human-ancestor/ target="_blank""><i class="fa fa-google-plus"></i><span>Google+</span></a></li>
	<li class="via-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://evolutionnews.org/2021/02/newly-published-analysis-refutes-claims-that-sahelanthropus-tchadensis-was-human-ancestor/&amp;summary=Newly Published Analysis Refutes Claims that <i>Sahelanthropus tchadensis</i> Was Human Ancestor&amp;source=undefined" target="_blank"><i class="fa fa-linkedin"></i><span>Linkedin</span></a></li>
	<li class="via-twitter"><a href="https://twitter.com/intent/tweet?text=Newly Published Analysis Refutes Claims that <i>Sahelanthropus tchadensis</i> Was Human Ancestor&url=https://evolutionnews.org/2021/02/newly-published-analysis-refutes-claims-that-sahelanthropus-tchadensis-was-human-ancestor/&via=discoveryCSC" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li>
	<li class="via-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://evolutionnews.org/2021/02/newly-published-analysis-refutes-claims-that-sahelanthropus-tchadensis-was-human-ancestor/" target="_blank"><i class="fa fa-facebook"></i><span>Share</span></a></li>
	<li class="like-facebook fb-like" data-href="https://evolutionnews.org/2021/02/newly-published-analysis-refutes-claims-that-sahelanthropus-tchadensis-was-human-ancestor/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></li>

</ul>
			<h4>Tags</h4><a href="https://evolutionnews.org/tag/aude-bergeret-medina/" class="primary button tag">Aude Bergeret-Medina</a><a href="https://evolutionnews.org/tag/bipedalism/" class="primary button tag">bipedalism</a><a href="https://evolutionnews.org/tag/brigitte-senut/" class="primary button tag">Brigitte Senut</a><a href="https://evolutionnews.org/tag/chimpanzees/" class="primary button tag">chimpanzees</a><a href="https://evolutionnews.org/tag/femur/" class="primary button tag">femur</a><a href="https://evolutionnews.org/tag/gorillas/" class="primary button tag">gorillas</a><a href="https://evolutionnews.org/tag/hominin/" class="primary button tag">hominin</a><a href="https://evolutionnews.org/tag/human-ancestor/" class="primary button tag">human ancestor</a><a href="https://evolutionnews.org/tag/human-origins/" class="primary button tag">human origins</a><a href="https://evolutionnews.org/tag/john-hawks/" class="primary button tag">John Hawks</a><a href="https://evolutionnews.org/tag/journal-of-human-evolution/" class="primary button tag">Journal of Human Evolution</a><a href="https://evolutionnews.org/tag/le-centre-national-de-la-recherche-scientifique/" class="primary button tag">Le Centre national de la recherche scientifique</a><a href="https://evolutionnews.org/tag/madelaine-bohme/" class="primary button tag">Madelaine Böhme</a><a href="https://evolutionnews.org/tag/martin-pickford/" class="primary button tag">Martin Pickford</a><a href="https://evolutionnews.org/tag/michael-brunet/" class="primary button tag">Michael Brunet</a><a href="https://evolutionnews.org/tag/milford-h-wolpoff/" class="primary button tag">Milford H. Wolpoff</a><a href="https://evolutionnews.org/tag/new-scientist/" class="primary button tag">New Scientist</a><a href="https://evolutionnews.org/tag/roberto-macchiarelli/" class="primary button tag">Roberto Macchiarelli</a><a href="https://evolutionnews.org/tag/sahelanthropus-tchadensis/" class="primary button tag">Sahelanthropus tchadensis</a><a href="https://evolutionnews.org/tag/toumai-skull-2/" class="primary button tag">Toumaï Skull</a><a href="https://evolutionnews.org/tag/university-of-poitiers/" class="primary button tag">University of Poitiers</a><a href="https://evolutionnews.org/tag/university-of-tubingen/" class="primary button tag">University of Tübingen</a>
		</footer>

	</article>
				</div>
			</div>
			<div class="small-12 medium-6 large-4 columns">
				
<aside id="secondary" class="widget-area sidebar" role="complementary">
	
<section id="wpp-2" class="widget popular-posts">
<h2 class="widget-title">Trending</h2>
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li>
<a href="https://evolutionnews.org/2021/02/early-praise-for-return-of-the-god-hypothesis-and-a-preorder-offer/" title="Early Praise for Meyer&#8217;s Return of the God Hypothesis — And a Preorder Offer" class="wpp-post-title" target="_self">Early Praise for Meyer&#8217;s <i>Return of the God Hypothesis</i> — And a Preorder Offer</a>
</li>
<li>
<a href="https://evolutionnews.org/2021/02/more-dispatches-from-the-science-religion-classroom/" class="wpp-post-title" target="_self">More Dispatches from the Science/Religion Classroom</a>
</li>
<li>
<a href="https://evolutionnews.org/2021/02/academic-article-correcting-misconceptions-about-evolution-promotes-misconceptions-about-id/" class="wpp-post-title" target="_self">Academic Article Correcting Misconceptions about Evolution Promotes Misconceptions about ID</a>
</li>
<li>
<a href="https://evolutionnews.org/2021/02/is-the-designer-a-black-hole/" class="wpp-post-title" target="_self">Is the Designer a Black Hole?</a>
</li>
<li>
<a href="https://evolutionnews.org/2021/02/dallas-conference-and-covids-silver-lining/" class="wpp-post-title" target="_self">Dallas Conference and COVID’s Silver Lining</a>
</li>
</ul>

</section>
            <section id="suggested_posts_widget-2" class="widget widget_suggested_posts_widget">
            <h2 class="widget-title">Recommended</h2>
            <ul>
                <li><a href='https://evolutionnews.org/2020/12/a-physician-describes-how-behe-and-intelligent-design-changed-his-mind/' title='A Physician Describes How Behe, and Intelligent Design, Changed His Mind'>A Physician Describes How Behe Changed His Mind</a></li><li><a href='https://evolutionnews.org/2020/12/lifes-origin-a-mystery-made-accessible/' title='Life’s Origin — A “Mystery” Made Accessible'>Life’s Origin — A “Mystery” Made Accessible</a></li><li><a href='https://evolutionnews.org/2020/12/missing-the-point-codes-are-not-products-of-physics/' title='Missing the Point: Codes Are Not Products of Physics (Updated)'>Codes Are Not Products of Physics</a></li><li><a href='https://evolutionnews.org/2020/12/ixnay-on-the-ambriancay-plosionexhay/' title='Ixnay on the Ambriancay Plosionexhay'>Ixnay on the Ambriancay Plosionexhay</a></li><li><a href='https://evolutionnews.org/2020/11/design-triangulation-my-thanksgiving-gift-to-all/' title='Design Triangulation: My Thanksgiving Gift to All'>Design Triangulation: My Thanksgiving Gift to All</a></li>
            </ul>
            </section></aside><!-- #secondary -->
			</div>
		</div>
	</section>
	
</main>


	</div><!-- #content -->
	
	<!-- Facebook SDK -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10&appId=1894615020791906";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	<footer id="footer" class="footer" role="contentinfo">
		<div class="row">
			<div class="columns">
				<div class="menu-footer-container"><ul id="menu-footer" class="vertical medium-horizontal menu align-center"><li id="menu-item-8774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8774"><a href="https://evolutionnews.org/contact/">Contact</a></li>
<li id="menu-item-7840" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7840"><a href="http://www.discovery.org/id/subscribe/">Subscribe</a></li>
<li id="menu-item-22704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22704"><a href="https://evolutionnews.org/donate/">Donate</a></li>
<li id="menu-item-7842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7842"><a href="https://evolutionnews.org/about/">About</a></li>
<li id="menu-item-13810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13810"><a href="http://www.discovery.org/privacy-policy">Privacy</a></li>
<li id="menu-item-7843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7843"><a href="https://evolutionnews.org/search/">Search</a></li>
</ul></div>				<small>&copy; 2021 <a href="http://www.discovery.org">Discovery Institute</a></small>
			</div>
		</div>
	</footer>
</div><!-- #page -->

</div><!--/.endo-->

<script type='text/javascript' src='https://www.discovery.org/~/signal.js?ver=2021-02-08-14' id='signal-scripts-js'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js' id='google-maps-js'></script>
<script type='text/javascript' id='ubermenu-js-extra'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","collapse_after_scroll":"on","v":"3.2.6","configurations":["main"],"ajax_url":"https:\/\/evolutionnews.org\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/evolutionnews.org\/wp-content\/plugins\/ubermenu\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://evolutionnews.org/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js?ver=3.2.6' id='ubermenu-js'></script>
<script type='text/javascript' src='https://evolutionnews.org/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>

<!-- Synthetic Check: evolutionnews -->
</body>
</html>
