<!DOCTYPE html>


<html lang="en-US">

<head>

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">

	<meta property="fb:app_id" content="1894615020791906"/>

	<!-- FAVICON -->
  <link rel="shortcut icon" type="image/x-icon" href="https://evolutionnews.org/wp-content/themes/DI_s/bases/images/favicon/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="https://evolutionnews.org/wp-content/themes/DI_s/bases/images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://evolutionnews.org/wp-content/themes/DI_s/bases/images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://evolutionnews.org/wp-content/themes/DI_s/bases/images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://evolutionnews.org/wp-content/themes/DI_s/bases/images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://evolutionnews.org/wp-content/themes/DI_s/bases/images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://evolutionnews.org/wp-content/themes/DI_s/bases/images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://evolutionnews.org/wp-content/themes/DI_s/bases/images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://evolutionnews.org/wp-content/themes/DI_s/bases/images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://evolutionnews.org/wp-content/themes/DI_s/bases/images/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://evolutionnews.org/wp-content/themes/DI_s/bases/images/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://evolutionnews.org/wp-content/themes/DI_s/bases/images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://evolutionnews.org/wp-content/themes/DI_s/bases/images/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://evolutionnews.org/wp-content/themes/DI_s/bases/images/favicon/favicon-16x16.png">
<link rel="manifest" href=" https://evolutionnews.org/wp-content/themes/DI_s/bases/images/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff"}
<meta name="msapplication-TileImage" content="https://evolutionnews.org/wp-content/themes/DI_s/bases/images/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
	<title>For Systems Biologists, Life Is Optimally Design | Evolution News</title>
<style id="editorskit-typography-inline-css"></style>
<!-- The SEO Framework by Sybre Waaijer -->
<meta name="robots" content="max-snippet:-1,max-image-preview:standard,max-video-preview:-1" />
<meta name="description" content="Purported examples of poor design usually represent opinions resulting from armchair critics’ limited understanding of the technical literature." />
<meta property="og:image" content="https://evolutionnews.org/wp-content/uploads/2021/08/knee.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="For Systems Biologists, Life Is Optimally Design | Evolution News" />
<meta property="og:description" content="Purported examples of poor design usually represent opinions resulting from armchair critics’ limited understanding of the technical literature." />
<meta property="og:url" content="https://evolutionnews.org/2021/08/why-systems-biologists-now-assume-life-is-optimally-designed/" />
<meta property="og:site_name" content="Evolution News" />
<meta property="og:updated_time" content="2021-08-27T23:37+00:00" />
<meta property="article:publisher" content="https://www.facebook.com/discoverycsc" />
<meta property="fb:app_id" content="1894615020791906" />
<meta property="article:published_time" content="2021-08-27T23:36+00:00" />
<meta property="article:modified_time" content="2021-08-27T23:37+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="For Systems Biologists, Life Is Optimally Design | Evolution News" />
<meta name="twitter:description" content="Purported examples of poor design usually represent opinions resulting from armchair critics’ limited understanding of the technical literature." />
<meta name="twitter:image" content="https://evolutionnews.org/wp-content/uploads/2021/08/knee.jpg" />
<meta name="twitter:image:width" content="1200" />
<meta name="twitter:image:height" content="630" />
<link rel="canonical" href="https://evolutionnews.org/2021/08/why-systems-biologists-now-assume-life-is-optimally-designed/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://evolutionnews.org/","name":"Evolution News"}},{"@type":"ListItem","position":2,"item":{"@id":"https://evolutionnews.org/category/science/","name":"Science"}},{"@type":"ListItem","position":3,"item":{"@id":"https://evolutionnews.org/category/science/intelligent-design/","name":"Intelligent Design"}},{"@type":"ListItem","position":4,"item":{"@id":"https://evolutionnews.org/2021/08/why-systems-biologists-now-assume-life-is-optimally-designed/","name":"For Systems Biologists, Life Is Optimally Design"}}]}</script>
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://evolutionnews.org/2021/08/why-systems-biologists-now-assume-life-is-optimally-designed/"},"headline":"Why Systems Biologists Now Assume Life Is Optimally Designed","image":{"@type":"ImageObject","url":"https://evolutionnews.org/wp-content/uploads/2021/08/knee.jpg","width":1200,"height":630},"datePublished":"2021-08-27T23:36:39+00:00","dateModified":"2021-08-27T23:37:12+00:00","author":{"@type":"Person","name":"Brian Miller"},"publisher":{"@type":"Organization","name":"Discovery Institute\u2019s Center for Science and Culture","logo":{"@type":"ImageObject","url":"https://evolutionnews.org/wp-content/uploads/2020/10/cropped-csc-logo-standard-square-60x60.png","width":60,"height":60}},"description":"Purported examples of poor design usually represent opinions resulting from armchair critics\u2019 limited understanding of the technical literature."}</script>
<!-- / The SEO Framework by Sybre Waaijer | 4.03ms meta | 0.59ms boot -->

<link rel='dns-prefetch' href='//www.discovery.org' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Evolution News &raquo; Feed" href="https://evolutionnews.org/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/evolutionnews.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://evolutionnews.org/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='editorskit-frontend-css'  href='https://evolutionnews.org/wp-content/cache/autoptimize/css/autoptimize_single_47bb083312c0e173ffab69262acfe0e7.css?ver=1.31.5' type='text/css' media='all' />
<link rel='stylesheet' id='signal-styles-css'  href='https://www.discovery.org/~/signal.css?ver=2021-08-27-23-37' type='text/css' media='all' />

<link rel='stylesheet' id='global-styles-css'  href='https://www.discovery.org/~/global.css?ver=2021-08-27' type='text/css' media='all' />

<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://evolutionnews.org/wp-content/cache/autoptimize/css/autoptimize_single_7356c8246f8fb97c8b43539c1fdfad75.css?ver=5.4.1' type='text/css' media='all' />

<link rel='stylesheet' id='dis-style-css'  href='https://evolutionnews.org/wp-content/cache/autoptimize/css/autoptimize_single_5526969d2a4944fdd6c748f7fbb1a0d0.css?ver=1629483773' type='text/css' media='all' />
<link rel='stylesheet' id='en-style-css'  href='https://evolutionnews.org/wp-content/cache/autoptimize/css/autoptimize_single_48c0c22a05db317bb58f7f040804b410.css?ver=1629515499' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-css'  href='https://evolutionnews.org/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css?ver=3.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-grey-white-css'  href='https://evolutionnews.org/wp-content/cache/autoptimize/css/autoptimize_single_bbb0ee41991ca97f9614d873f682e840.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-font-awesome-css'  href='https://evolutionnews.org/wp-content/plugins/ubermenu/assets/css/fontawesome/css/font-awesome.min.css?ver=4.3' type='text/css' media='all' />
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/evolutionnews.org\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/evolutionnews.org\/wp-json\/wordpress-popular-posts","ID":25089,"token":"c0ecb2577a","lang":0,"debug":0}
</script>

<script type='text/javascript' defer src='https://evolutionnews.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>

<link rel="https://api.w.org/" href="https://evolutionnews.org/wp-json/" /><link rel="alternate" type="application/json" href="https://evolutionnews.org/wp-json/wp/v2/posts/25089" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://evolutionnews.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://evolutionnews.org/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://evolutionnews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fevolutionnews.org%2F2021%2F08%2Fwhy-systems-biologists-now-assume-life-is-optimally-designed%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://evolutionnews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fevolutionnews.org%2F2021%2F08%2Fwhy-systems-biologists-now-assume-life-is-optimally-designed%2F&#038;format=xml" />
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
(function($){

  $( document ).ready(function() {
      $('header .social ul').append('<li class="es"><a href="http://disenointeligente.org">ES</a></li>');
  });

})(jQuery);</script>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
.social .es a {
  background-color: #fe9400;
  font-family: 'Montserrat', sans-serif;
  font-weight: bold;
  position: relative;
}
.social .es a:hover {
  //background-color: #21377f;
}
.social .es a::before {
  background-color: #fe9400;
  content: "Edicíon Español |";
  display: inline-block;
  font-weight: normal;
  overflow: hidden;
  padding-top: 0.5rem;
  padding-bottom: 0.5rem;
  position: absolute;
  right: 100%; top: 0; bottom: 0;
  text-align: right;
  text-transform: uppercase;
  white-space: nowrap;
  width: 0;
  transition: width .2s;
}
.social .es a:hover::before {
  width: 220px;
  transition: width .2s;
}

body:not(.page-about) #menu-item-12791 {
  display: none;
}
id {
  background-image: url('https://evolutionnews.org/wp-content/uploads/2018/02/es.png');
}
#menu-item-12791 a {
  background-color: #e0e0e0;
  border-radius: 3px;
  color: #222;
  display: none;
  position: relative;
  top: -15px;
  left: 3px;
  padding: 10px 15px;
}
#menu-item-12791 a::before {
  content: "ES";
  display: inline-block;
}
#menu-item-12791 a::after {
  background-color: #e0e0e0;
  content: "";
  display: block;
  position: absolute;
  width: 8px;
  height: 8px;
  top: calc(100% - 4px);
  left: calc(50% - 4px);
  transform: rotate(45deg);
  transition: background-color .2s;
}
#menu-item-12791 a span {
  background-color: #e60026;
  width: 0px;
  overflow: hidden;
  position: absolute;
  padding-top: 10px;
  transition: width .2s;
  top: 0;
  right: 0;
  bottom: 0;
  text-align: center;
  border-radius: 3px;
  white-space: nowrap;
}
#menu-item-12791 a:hover,
#menu-item-12791 a:hover::after {
  background-color: #e60026;
  transition: background-color .2s;
  color: white;
}
#menu-item-12791 a:hover span {
  width: 180px;
  transition: width .2s;
  
}</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
body::after {
  background-image: url("https://evolutionnews.org/wp-content/uploads/2017/12/2017popup-blue-500px.jpg");
  content: "";
  position: absolute;
  width: 1px;
  height: 1px;
}

a.button:visited {
  color: white;
}</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
/* Add these styles to theme when appropriate. */
                     
div.video.embed { margin-bottom: 20px; }

.single article footer {
  padding-top: 2rem;
}</style>
<!-- end Simple Custom CSS and JS -->

<!-- Facebook Pixel Code -->
<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1113074738705560');
	fbq('track', 'PageView', { content_name: 'why-systems-biologists-now-assume-life-is-optimally-designed', site: 'evolutionnews.org' });
	fbq('track', 'ViewContent', { content_name: 'why-systems-biologists-now-assume-life-is-optimally-designed', site: 'evolutionnews.org' });
	jQuery('a.subscribe,button.subscribe').click(function() { fbq('track', 'Subscribe', {site: 'evolutionnews.org', location: 'why-systems-biologists-now-assume-life-is-optimally-designed'}); });
	jQuery('a.signup,button.signup').click(function() { fbq('track', 'Signup', {site: 'evolutionnews.org', location: 'why-systems-biologists-now-assume-life-is-optimally-designed'}); });
	jQuery('a.podcast,button.podcast').click(function() { fbq('track', 'Podcast', {site: 'evolutionnews.org', location: 'why-systems-biologists-now-assume-life-is-optimally-designed'}); });
	jQuery('input[type="submit"]').click(function() { fbq('track', 'Submit', {site: 'evolutionnews.org', location: 'why-systems-biologists-now-assume-life-is-optimally-designed'}); });
	jQuery('.mejs-play button').click(function() { fbq('track', 'Play', {site: 'evolutionnews.org', location: 'why-systems-biologists-now-assume-life-is-optimally-designed'}); });
</script>
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=1113074738705560&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

	
<!-- Google Analytics Script -->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-10002389-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-10002389-1'); // Discovery Institute Global ID
	gtag('config', 'UA-5003624-1'); // Site ID 
	gtag('config', 'UA-98622079-1'); // Program ID 
</script>

<style id="ubermenu-custom-generated-css">
/** UberMenu Custom Menu Item Styles (Menu Item Settings) **/
/* 8399 */  .ubermenu .ubermenu-item-8399 > .ubermenu-target.ubermenu-item-layout-image_left > .ubermenu-target-text { padding-left:74px; }
/* 7809 */  .ubermenu .ubermenu-item-7809 > .ubermenu-target.ubermenu-item-layout-image_left > .ubermenu-target-text { padding-left:74px; }
/* 7816 */  .ubermenu .ubermenu-item-7816 > .ubermenu-target.ubermenu-item-layout-image_left > .ubermenu-target-text { padding-left:74px; }
/* 8412 */  .ubermenu .ubermenu-item-8412 > .ubermenu-target.ubermenu-item-layout-image_left > .ubermenu-target-text { padding-left:74px; }
/* 8417 */  .ubermenu .ubermenu-item-8417 > .ubermenu-target.ubermenu-item-layout-image_left > .ubermenu-target-text { padding-left:74px; }
/* 7810 */  .ubermenu .ubermenu-item-7810 > .ubermenu-target.ubermenu-item-layout-image_left > .ubermenu-target-text { padding-left:74px; }
/* 8419 */  .ubermenu .ubermenu-item-8419 > .ubermenu-target.ubermenu-item-layout-image_left > .ubermenu-target-text { padding-left:74px; }
/* 7812 */  .ubermenu .ubermenu-item-7812 > .ubermenu-target.ubermenu-item-layout-image_left > .ubermenu-target-text { padding-left:74px; }
/* 24368 */ .ubermenu .ubermenu-item-24368 > .ubermenu-target.ubermenu-item-layout-image_left > .ubermenu-target-text { padding-left:74px; }
/* 24370 */ .ubermenu .ubermenu-item-24370 > .ubermenu-target.ubermenu-item-layout-image_left > .ubermenu-target-text { padding-left:74px; }

/* Status: Loaded from Transient */

</style>        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        		<style type="text/css" id="wp-custom-css">
			.wp-block-embed-twitter .video.embed {
	height: auto;
	padding-bottom: 0;
}



.wp-post-title {
	font-weight: 400;
}

.front-page .featured-articles .large-4 .row > div:first-of-type {
	margin-bottom: 1px;
}

@media print {
  
	section.single .large-4,
	.single article footer,
	#header,
	#footer,
	.entry-header .category-title { 
		display: none;
	}
	
	section.single .large-8 {
		flex: 0 0 100%;
		max-width: 100%;
	}
	
}

.wp-block-table {
	margin-bottom: var(--n2);
	border: 1px rgba(0,0,0,.2) solid;
}

.wp-block-table table:not(.x) {
	margin-bottom: 0;
}

.wp-block-table figcaption {
	text-align: center;
	line-height: 2em;
	padding-top: 0;
}		</style>
		
</head>

<body class="post-template-default single single-post postid-25089 single-format-standard era-ce has-featured-image featured-image featured-image--landscape singular blog five-3 ten-4 twenty-1 brand-csc alt-none categorized-evolution categorized-intelligent-design tagged-poor-design tagged-bioinformatics tagged-biological-structures tagged-biologists tagged-biosphere tagged-dan-graur tagged-encode tagged-engineers tagged-eva-balsa-canto tagged-evolution tagged-fitness-landscape tagged-human-body tagged-human-errors tagged-human-genome tagged-julio-r-banga tagged-junk-dna tagged-knee tagged-living-with-darwin tagged-nathan-lents tagged-nikolaos-tsiantis tagged-optimality tagged-pelvis tagged-philip-kitcher tagged-scientific-materialism tagged-teleology tagged-whales tagged-wikipedia depth-3 section-2021 page-why-systems-biologis-abbr group-blog">

	
<div class="hull endo">


<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	<header id="header">
		<div class="social">
			<div class="row collapse">
				<div class="column">
					<ul class="horizontal menu align-right">
						<li><a href="https://evolutionnews.org/search/" class="search"><i class="fa fa-search"></i></a></li>						<li><a href="https://twitter.com/discoverycsc" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>						<li><a href="https://www.facebook.com/discoverycsc/" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>						<li><a href="https://www.youtube.com/user/DiscoveryScienceNews" target="_blank" class="youtube"><i class="fa fa-youtube"></i></a></li>					</ul>
				</div>
			</div>
		</div>
		<div class="banner">
			<div class="lazyload row" data-bg="https://evolutionnews.org/wp-content/uploads/2016/12/Flat-Masthead-Collage.png" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E)">
				<div class="shrink column">
					<a href="https://evolutionnews.org" title="Evolution News">
						<noscript><img src='https://evolutionnews.org/wp-content/uploads/2016/12/Logo-Box.png' alt='Evolution News Logo' /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src='https://evolutionnews.org/wp-content/uploads/2016/12/Logo-Box.png' alt='Evolution News Logo' />					</a>
				</div>
				<div class="column">
					<a href="https://evolutionnews.org"><h2>EVOLUTION NEWS</h2>
<h3>&amp; SCIENCE TODAY</h3>
</a>
				</div>
			</div>
		</div>
		<div class="primary-nav">
			<div class="row align-justify stack-for-small">
				<div class="column">
					
<!-- UberMenu [Configuration:main] [Theme Loc:primary] [Integration:api] -->
<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-grey-white ubermenu-loc-primary ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-main-1362-primary"><i class="fa fa-bars"></i>Menu</a><nav id="ubermenu-main-1362-primary" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-1362 ubermenu-loc-primary ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-slide ubermenu-trigger-hover_intent ubermenu-skin-grey-white  ubermenu-bar-align-full ubermenu-items-align-left ubermenu-bound ubermenu-hide-bkgs ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-1362-primary" class="ubermenu-nav"><li id="menu-item-7774" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-item-has-children ubermenu-advanced-sub ubermenu-item-7774 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://evolutionnews.org/category/science/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Science</span></a><div class="ubermenu-submenu ubermenu-submenu-id-7774 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><ul class="ubermenu-row ubermenu-row-id-7767 ubermenu-autoclear "><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-7770 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-7770"><ul class="ubermenu-submenu ubermenu-submenu-id-7770 ubermenu-submenu-type-stack" ><li id="menu-item-7790" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-7790 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://evolutionnews.org/category/science/evolution/"><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://evolutionnews.org/wp-content/uploads/2017/02/EvolutionDPC_27133116-e1629515612633.jpg" width="401" height="224" alt="Evolution"  /></noscript><img class="lazyload ubermenu-image ubermenu-image-size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20401%20224%22%3E%3C/svg%3E' data-src="https://evolutionnews.org/wp-content/uploads/2017/02/EvolutionDPC_27133116-e1629515612633.jpg" width="401" height="224" alt="Evolution"  /><span class="ubermenu-target-title ubermenu-target-text">Evolution</span></a></li><li id="menu-item-7794" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-7794 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://evolutionnews.org/category/science/medicine/"><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://evolutionnews.org/wp-content/uploads/2017/02/MedicineDPC_84464601-e1629515653336.jpg" width="400" height="224" alt="Medicine"  /></noscript><img class="lazyload ubermenu-image ubermenu-image-size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20400%20224%22%3E%3C/svg%3E' data-src="https://evolutionnews.org/wp-content/uploads/2017/02/MedicineDPC_84464601-e1629515653336.jpg" width="400" height="224" alt="Medicine"  /><span class="ubermenu-target-title ubermenu-target-text">Medicine</span></a></li></ul></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-7771 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-7771"><ul class="ubermenu-submenu ubermenu-submenu-id-7771 ubermenu-submenu-type-stack" ><li id="menu-item-7791" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-7791 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://evolutionnews.org/category/science/human-origins/"><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://evolutionnews.org/wp-content/uploads/2017/02/HumOrigDPC_72928194-e1629515796800.jpg" width="400" height="224" alt="Human Origins"  /></noscript><img class="lazyload ubermenu-image ubermenu-image-size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20400%20224%22%3E%3C/svg%3E' data-src="https://evolutionnews.org/wp-content/uploads/2017/02/HumOrigDPC_72928194-e1629515796800.jpg" width="400" height="224" alt="Human Origins"  /><span class="ubermenu-target-title ubermenu-target-text">Human Origins</span></a></li><li id="menu-item-7795" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-7795 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://evolutionnews.org/category/science/neuroscience-and-mind/"><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://evolutionnews.org/wp-content/uploads/2017/02/NeuroDPC_73644416-e1629516190175.jpg" width="401" height="224" alt="Neuroscience and Mind"  /></noscript><img class="lazyload ubermenu-image ubermenu-image-size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20401%20224%22%3E%3C/svg%3E' data-src="https://evolutionnews.org/wp-content/uploads/2017/02/NeuroDPC_73644416-e1629516190175.jpg" width="401" height="224" alt="Neuroscience and Mind"  /><span class="ubermenu-target-title ubermenu-target-text">Neuroscience &amp; Mind</span></a></li></ul></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-7775 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-7775"><ul class="ubermenu-submenu ubermenu-submenu-id-7775 ubermenu-submenu-type-stack" ><li id="menu-item-7792" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-7792 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://evolutionnews.org/category/science/intelligent-design/"><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://evolutionnews.org/wp-content/uploads/2017/02/IDFot_25819564_L-e1629516543374.jpg" width="401" height="224" alt="Intelligent Design"  /></noscript><img class="lazyload ubermenu-image ubermenu-image-size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20401%20224%22%3E%3C/svg%3E' data-src="https://evolutionnews.org/wp-content/uploads/2017/02/IDFot_25819564_L-e1629516543374.jpg" width="401" height="224" alt="Intelligent Design"  /><span class="ubermenu-target-title ubermenu-target-text">Intelligent Design</span></a></li><li id="menu-item-7796" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-7796 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://evolutionnews.org/category/science/physics-earth-space/"><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://evolutionnews.org/wp-content/uploads/2017/02/PhysicsDPC_87198884-e1629515720354.jpg" width="400" height="224" alt="Physics, Earth, and Space"  /></noscript><img class="lazyload ubermenu-image ubermenu-image-size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20400%20224%22%3E%3C/svg%3E' data-src="https://evolutionnews.org/wp-content/uploads/2017/02/PhysicsDPC_87198884-e1629515720354.jpg" width="400" height="224" alt="Physics, Earth, and Space"  /><span class="ubermenu-target-title ubermenu-target-text">Physics, Earth &amp; Space</span></a></li></ul></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-7776 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-7776"><ul class="ubermenu-submenu ubermenu-submenu-id-7776 ubermenu-submenu-type-stack" ><li id="menu-item-7793" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-7793 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://evolutionnews.org/category/science/life-sciences/"><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://evolutionnews.org/wp-content/uploads/2017/02/LifeScienceDPC_42544342-e1629516164642.jpg" width="400" height="224" alt="Life Sciences"  /></noscript><img class="lazyload ubermenu-image ubermenu-image-size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20400%20224%22%3E%3C/svg%3E' data-src="https://evolutionnews.org/wp-content/uploads/2017/02/LifeScienceDPC_42544342-e1629516164642.jpg" width="400" height="224" alt="Life Sciences"  /><span class="ubermenu-target-title ubermenu-target-text">Life Sciences</span></a></li></ul></li></ul><div class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</div></div></li><li id="menu-item-7773" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-7773 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://evolutionnews.org/category/culture/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Culture</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-7773 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-7777 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-7777"><ul class="ubermenu-submenu ubermenu-submenu-id-7777 ubermenu-submenu-type-stack" ><li id="menu-item-7797" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-7797 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://evolutionnews.org/category/culture/culture-and-ethics/"><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://evolutionnews.org/wp-content/uploads/2017/02/Culture_Fot43627219_L-e1629515743818.jpg" width="400" height="224" alt="Culture &#038; Ethics"  /></noscript><img class="lazyload ubermenu-image ubermenu-image-size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20400%20224%22%3E%3C/svg%3E' data-src="https://evolutionnews.org/wp-content/uploads/2017/02/Culture_Fot43627219_L-e1629515743818.jpg" width="400" height="224" alt="Culture &#038; Ethics"  /><span class="ubermenu-target-title ubermenu-target-text">Culture &amp; Ethics</span></a></li><li id="menu-item-7801" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-7801 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://evolutionnews.org/category/culture/news-media/"><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://evolutionnews.org/wp-content/uploads/2017/02/MediaDPC_100511339-e1629516439618.jpg" width="400" height="224" alt="Newsmedia"  /></noscript><img class="lazyload ubermenu-image ubermenu-image-size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20400%20224%22%3E%3C/svg%3E' data-src="https://evolutionnews.org/wp-content/uploads/2017/02/MediaDPC_100511339-e1629516439618.jpg" width="400" height="224" alt="Newsmedia"  /><span class="ubermenu-target-title ubermenu-target-text">News Media</span></a></li></ul></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-7778 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-7778"><ul class="ubermenu-submenu ubermenu-submenu-id-7778 ubermenu-submenu-type-stack" ><li id="menu-item-7798" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-7798 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://evolutionnews.org/category/culture/education/"><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://evolutionnews.org/wp-content/uploads/2017/02/EducationDPCv2_96189282-e1629515683713.jpg" width="400" height="224" alt="Education"  /></noscript><img class="lazyload ubermenu-image ubermenu-image-size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20400%20224%22%3E%3C/svg%3E' data-src="https://evolutionnews.org/wp-content/uploads/2017/02/EducationDPCv2_96189282-e1629515683713.jpg" width="400" height="224" alt="Education"  /><span class="ubermenu-target-title ubermenu-target-text">Education</span></a></li></ul></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-7779 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-7779"><ul class="ubermenu-submenu ubermenu-submenu-id-7779 ubermenu-submenu-type-stack" ><li id="menu-item-7799" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-7799 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://evolutionnews.org/category/culture/faith-and-science/"><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://evolutionnews.org/wp-content/uploads/2017/02/FaithSciDPC_73794006-e1629515767483.jpg" width="401" height="224" alt="Faith &#038; Science"  /></noscript><img class="lazyload ubermenu-image ubermenu-image-size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20401%20224%22%3E%3C/svg%3E' data-src="https://evolutionnews.org/wp-content/uploads/2017/02/FaithSciDPC_73794006-e1629515767483.jpg" width="401" height="224" alt="Faith &#038; Science"  /><span class="ubermenu-target-title ubermenu-target-text">Faith &amp; Science</span></a></li></ul></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-7780 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4 ubermenu-item-type-column ubermenu-column-id-7780"></li><li id="menu-item-7800" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-7800 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://evolutionnews.org/category/culture/free-speech/"><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://evolutionnews.org/wp-content/uploads/2017/02/FreeSpeechDPC_74898708-e1629515826366.jpg" width="400" height="224" alt="Free Speech"  /></noscript><img class="lazyload ubermenu-image ubermenu-image-size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20400%20224%22%3E%3C/svg%3E' data-src="https://evolutionnews.org/wp-content/uploads/2017/02/FreeSpeechDPC_74898708-e1629515826366.jpg" width="400" height="224" alt="Free Speech"  /><span class="ubermenu-target-title ubermenu-target-text">Free Speech</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-7781" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-7781 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Writers</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-7781 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-7782 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-7782"><ul class="ubermenu-submenu ubermenu-submenu-id-7782 ubermenu-submenu-type-stack" ><li id="menu-item-23202" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-23202 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left" href="/author/cluskin"><noscript><img class="ubermenu-image ubermenu-image-size-guest-author-64" src="https://evolutionnews.org/wp-content/uploads/2021/02/casey-luskin-2020-tn-64x64.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2021/02/casey-luskin-2020-tn-64x64.jpg 64w, https://evolutionnews.org/wp-content/uploads/2021/02/casey-luskin-2020-tn.jpg 128w" sizes="(max-width: 64px) 100vw, 64px" width="64" height="64" alt="casey-luskin-2020-tn"  /></noscript><img class="lazyload ubermenu-image ubermenu-image-size-guest-author-64" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2064%2064%22%3E%3C/svg%3E' data-src="https://evolutionnews.org/wp-content/uploads/2021/02/casey-luskin-2020-tn-64x64.jpg" data-srcset="https://evolutionnews.org/wp-content/uploads/2021/02/casey-luskin-2020-tn-64x64.jpg 64w, https://evolutionnews.org/wp-content/uploads/2021/02/casey-luskin-2020-tn.jpg 128w" data-sizes="(max-width: 64px) 100vw, 64px" width="64" height="64" alt="casey-luskin-2020-tn"  /><span class="ubermenu-target-title ubermenu-target-text">Casey Luskin</span></a></li><li id="menu-item-7806" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-7806 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left" href="/author/doleary/"><noscript><img class="ubermenu-image ubermenu-image-size-guest-author-64" src="https://evolutionnews.org/wp-content/uploads/2017/02/Denyse-OLeary-CREDIT-Laszlo-Bencze-headshot-64x64.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/Denyse-OLeary-CREDIT-Laszlo-Bencze-headshot-64x64.jpg 64w, https://evolutionnews.org/wp-content/uploads/2017/02/Denyse-OLeary-CREDIT-Laszlo-Bencze-headshot-150x150.jpg 150w, https://evolutionnews.org/wp-content/uploads/2017/02/Denyse-OLeary-CREDIT-Laszlo-Bencze-headshot-300x300.jpg 300w, https://evolutionnews.org/wp-content/uploads/2017/02/Denyse-OLeary-CREDIT-Laszlo-Bencze-headshot-32x32.jpg 32w, https://evolutionnews.org/wp-content/uploads/2017/02/Denyse-OLeary-CREDIT-Laszlo-Bencze-headshot-50x50.jpg 50w, https://evolutionnews.org/wp-content/uploads/2017/02/Denyse-OLeary-CREDIT-Laszlo-Bencze-headshot-96x96.jpg 96w, https://evolutionnews.org/wp-content/uploads/2017/02/Denyse-OLeary-CREDIT-Laszlo-Bencze-headshot-128x128.jpg 128w, https://evolutionnews.org/wp-content/uploads/2017/02/Denyse-OLeary-CREDIT-Laszlo-Bencze-headshot.jpg 700w" sizes="(max-width: 64px) 100vw, 64px" width="64" height="64" alt="Bioinformation Symposium"  /></noscript><img class="lazyload ubermenu-image ubermenu-image-size-guest-author-64" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2064%2064%22%3E%3C/svg%3E' data-src="https://evolutionnews.org/wp-content/uploads/2017/02/Denyse-OLeary-CREDIT-Laszlo-Bencze-headshot-64x64.jpg" data-srcset="https://evolutionnews.org/wp-content/uploads/2017/02/Denyse-OLeary-CREDIT-Laszlo-Bencze-headshot-64x64.jpg 64w, https://evolutionnews.org/wp-content/uploads/2017/02/Denyse-OLeary-CREDIT-Laszlo-Bencze-headshot-150x150.jpg 150w, https://evolutionnews.org/wp-content/uploads/2017/02/Denyse-OLeary-CREDIT-Laszlo-Bencze-headshot-300x300.jpg 300w, https://evolutionnews.org/wp-content/uploads/2017/02/Denyse-OLeary-CREDIT-Laszlo-Bencze-headshot-32x32.jpg 32w, https://evolutionnews.org/wp-content/uploads/2017/02/Denyse-OLeary-CREDIT-Laszlo-Bencze-headshot-50x50.jpg 50w, https://evolutionnews.org/wp-content/uploads/2017/02/Denyse-OLeary-CREDIT-Laszlo-Bencze-headshot-96x96.jpg 96w, https://evolutionnews.org/wp-content/uploads/2017/02/Denyse-OLeary-CREDIT-Laszlo-Bencze-headshot-128x128.jpg 128w, https://evolutionnews.org/wp-content/uploads/2017/02/Denyse-OLeary-CREDIT-Laszlo-Bencze-headshot.jpg 700w" data-sizes="(max-width: 64px) 100vw, 64px" width="64" height="64" alt="Bioinformation Symposium"  /><span class="ubermenu-target-title ubermenu-target-text">Denyse O’Leary</span></a></li><li id="menu-item-7810" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-7810 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left" href="/author/mbehe"><noscript><img class="ubermenu-image ubermenu-image-size-guest-author-64" src="https://evolutionnews.org/wp-content/uploads/2017/02/Behe-64x64.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/Behe-64x64.jpg 64w, https://evolutionnews.org/wp-content/uploads/2017/02/Behe-150x150.jpg 150w, https://evolutionnews.org/wp-content/uploads/2017/02/Behe-300x300.jpg 300w, https://evolutionnews.org/wp-content/uploads/2017/02/Behe-233x233.jpg 233w, https://evolutionnews.org/wp-content/uploads/2017/02/Behe.jpg 400w" sizes="(max-width: 64px) 100vw, 64px" width="64" height="64" alt="behe"  /></noscript><img class="lazyload ubermenu-image ubermenu-image-size-guest-author-64" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2064%2064%22%3E%3C/svg%3E' data-src="https://evolutionnews.org/wp-content/uploads/2017/02/Behe-64x64.jpg" data-srcset="https://evolutionnews.org/wp-content/uploads/2017/02/Behe-64x64.jpg 64w, https://evolutionnews.org/wp-content/uploads/2017/02/Behe-150x150.jpg 150w, https://evolutionnews.org/wp-content/uploads/2017/02/Behe-300x300.jpg 300w, https://evolutionnews.org/wp-content/uploads/2017/02/Behe-233x233.jpg 233w, https://evolutionnews.org/wp-content/uploads/2017/02/Behe.jpg 400w" data-sizes="(max-width: 64px) 100vw, 64px" width="64" height="64" alt="behe"  /><span class="ubermenu-target-title ubermenu-target-text">Michael Behe</span></a></li><li id="menu-item-7814" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-7814 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left" href="/author/pnelson/"><noscript><img class="ubermenu-image ubermenu-image-size-guest-author-64" src="https://evolutionnews.org/wp-content/uploads/2017/02/Paul-Nelson-headshot-64x64.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/Paul-Nelson-headshot-64x64.jpg 64w, https://evolutionnews.org/wp-content/uploads/2017/02/Paul-Nelson-headshot-150x150.jpg 150w, https://evolutionnews.org/wp-content/uploads/2017/02/Paul-Nelson-headshot-300x300.jpg 300w, https://evolutionnews.org/wp-content/uploads/2017/02/Paul-Nelson-headshot-32x32.jpg 32w, https://evolutionnews.org/wp-content/uploads/2017/02/Paul-Nelson-headshot-50x50.jpg 50w, https://evolutionnews.org/wp-content/uploads/2017/02/Paul-Nelson-headshot-96x96.jpg 96w, https://evolutionnews.org/wp-content/uploads/2017/02/Paul-Nelson-headshot-128x128.jpg 128w, https://evolutionnews.org/wp-content/uploads/2017/02/Paul-Nelson-headshot.jpg 615w" sizes="(max-width: 64px) 100vw, 64px" width="64" height="64" alt="paul-nelson-headshot"  /></noscript><img class="lazyload ubermenu-image ubermenu-image-size-guest-author-64" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2064%2064%22%3E%3C/svg%3E' data-src="https://evolutionnews.org/wp-content/uploads/2017/02/Paul-Nelson-headshot-64x64.jpg" data-srcset="https://evolutionnews.org/wp-content/uploads/2017/02/Paul-Nelson-headshot-64x64.jpg 64w, https://evolutionnews.org/wp-content/uploads/2017/02/Paul-Nelson-headshot-150x150.jpg 150w, https://evolutionnews.org/wp-content/uploads/2017/02/Paul-Nelson-headshot-300x300.jpg 300w, https://evolutionnews.org/wp-content/uploads/2017/02/Paul-Nelson-headshot-32x32.jpg 32w, https://evolutionnews.org/wp-content/uploads/2017/02/Paul-Nelson-headshot-50x50.jpg 50w, https://evolutionnews.org/wp-content/uploads/2017/02/Paul-Nelson-headshot-96x96.jpg 96w, https://evolutionnews.org/wp-content/uploads/2017/02/Paul-Nelson-headshot-128x128.jpg 128w, https://evolutionnews.org/wp-content/uploads/2017/02/Paul-Nelson-headshot.jpg 615w" data-sizes="(max-width: 64px) 100vw, 64px" width="64" height="64" alt="paul-nelson-headshot"  /><span class="ubermenu-target-title ubermenu-target-text">Paul Nelson</span></a></li><li id="menu-item-8412" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-8412 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left" href="/author/jwitt/"><noscript><img class="ubermenu-image ubermenu-image-size-guest-author-64" src="https://evolutionnews.org/wp-content/uploads/2017/02/Witt.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/Witt.jpg 400w, https://evolutionnews.org/wp-content/uploads/2017/02/Witt-150x150.jpg 150w, https://evolutionnews.org/wp-content/uploads/2017/02/Witt-300x300.jpg 300w, https://evolutionnews.org/wp-content/uploads/2017/02/Witt-233x233.jpg 233w" sizes="(max-width: 64px) 100vw, 64px" width="64" height="64" alt="witt"  /></noscript><img class="lazyload ubermenu-image ubermenu-image-size-guest-author-64" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2064%2064%22%3E%3C/svg%3E' data-src="https://evolutionnews.org/wp-content/uploads/2017/02/Witt.jpg" data-srcset="https://evolutionnews.org/wp-content/uploads/2017/02/Witt.jpg 400w, https://evolutionnews.org/wp-content/uploads/2017/02/Witt-150x150.jpg 150w, https://evolutionnews.org/wp-content/uploads/2017/02/Witt-300x300.jpg 300w, https://evolutionnews.org/wp-content/uploads/2017/02/Witt-233x233.jpg 233w" data-sizes="(max-width: 64px) 100vw, 64px" width="64" height="64" alt="witt"  /><span class="ubermenu-target-title ubermenu-target-text">Jonathan Witt</span></a></li></ul></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-7783 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-7783"><ul class="ubermenu-submenu ubermenu-submenu-id-7783 ubermenu-submenu-type-stack" ><li id="menu-item-7804" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-7804 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left" href="/author/agauger/"><noscript><img class="ubermenu-image ubermenu-image-size-guest-author-64" src="https://evolutionnews.org/wp-content/uploads/2017/02/Ann-Gauger-headshot-64x64.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/Ann-Gauger-headshot-64x64.jpg 64w, https://evolutionnews.org/wp-content/uploads/2017/02/Ann-Gauger-headshot-150x150.jpg 150w, https://evolutionnews.org/wp-content/uploads/2017/02/Ann-Gauger-headshot-300x300.jpg 300w, https://evolutionnews.org/wp-content/uploads/2017/02/Ann-Gauger-headshot-768x768.jpg 768w, https://evolutionnews.org/wp-content/uploads/2017/02/Ann-Gauger-headshot-1024x1024.jpg 1024w, https://evolutionnews.org/wp-content/uploads/2017/02/Ann-Gauger-headshot-32x32.jpg 32w, https://evolutionnews.org/wp-content/uploads/2017/02/Ann-Gauger-headshot-50x50.jpg 50w, https://evolutionnews.org/wp-content/uploads/2017/02/Ann-Gauger-headshot-96x96.jpg 96w, https://evolutionnews.org/wp-content/uploads/2017/02/Ann-Gauger-headshot-128x128.jpg 128w, https://evolutionnews.org/wp-content/uploads/2017/02/Ann-Gauger-headshot.jpg 1944w" sizes="(max-width: 64px) 100vw, 64px" width="64" height="64" alt="ann-gauger-headshot"  /></noscript><img class="lazyload ubermenu-image ubermenu-image-size-guest-author-64" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2064%2064%22%3E%3C/svg%3E' data-src="https://evolutionnews.org/wp-content/uploads/2017/02/Ann-Gauger-headshot-64x64.jpg" data-srcset="https://evolutionnews.org/wp-content/uploads/2017/02/Ann-Gauger-headshot-64x64.jpg 64w, https://evolutionnews.org/wp-content/uploads/2017/02/Ann-Gauger-headshot-150x150.jpg 150w, https://evolutionnews.org/wp-content/uploads/2017/02/Ann-Gauger-headshot-300x300.jpg 300w, https://evolutionnews.org/wp-content/uploads/2017/02/Ann-Gauger-headshot-768x768.jpg 768w, https://evolutionnews.org/wp-content/uploads/2017/02/Ann-Gauger-headshot-1024x1024.jpg 1024w, https://evolutionnews.org/wp-content/uploads/2017/02/Ann-Gauger-headshot-32x32.jpg 32w, https://evolutionnews.org/wp-content/uploads/2017/02/Ann-Gauger-headshot-50x50.jpg 50w, https://evolutionnews.org/wp-content/uploads/2017/02/Ann-Gauger-headshot-96x96.jpg 96w, https://evolutionnews.org/wp-content/uploads/2017/02/Ann-Gauger-headshot-128x128.jpg 128w, https://evolutionnews.org/wp-content/uploads/2017/02/Ann-Gauger-headshot.jpg 1944w" data-sizes="(max-width: 64px) 100vw, 64px" width="64" height="64" alt="ann-gauger-headshot"  /><span class="ubermenu-target-title ubermenu-target-text">Ann Gauger</span></a></li><li id="menu-item-7807" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-7807 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left" href="/author/daxe/"><noscript><img class="ubermenu-image ubermenu-image-size-guest-author-64" src="https://evolutionnews.org/wp-content/uploads/2017/02/Douglas-Axe-headshot-64x64.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/Douglas-Axe-headshot-64x64.jpg 64w, https://evolutionnews.org/wp-content/uploads/2017/02/Douglas-Axe-headshot-150x150.jpg 150w, https://evolutionnews.org/wp-content/uploads/2017/02/Douglas-Axe-headshot-300x300.jpg 300w, https://evolutionnews.org/wp-content/uploads/2017/02/Douglas-Axe-headshot-32x32.jpg 32w, https://evolutionnews.org/wp-content/uploads/2017/02/Douglas-Axe-headshot-50x50.jpg 50w, https://evolutionnews.org/wp-content/uploads/2017/02/Douglas-Axe-headshot-96x96.jpg 96w, https://evolutionnews.org/wp-content/uploads/2017/02/Douglas-Axe-headshot-128x128.jpg 128w, https://evolutionnews.org/wp-content/uploads/2017/02/Douglas-Axe-headshot.jpg 310w" sizes="(max-width: 64px) 100vw, 64px" width="64" height="64" alt="douglas-axe-headshot"  /></noscript><img class="lazyload ubermenu-image ubermenu-image-size-guest-author-64" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2064%2064%22%3E%3C/svg%3E' data-src="https://evolutionnews.org/wp-content/uploads/2017/02/Douglas-Axe-headshot-64x64.jpg" data-srcset="https://evolutionnews.org/wp-content/uploads/2017/02/Douglas-Axe-headshot-64x64.jpg 64w, https://evolutionnews.org/wp-content/uploads/2017/02/Douglas-Axe-headshot-150x150.jpg 150w, https://evolutionnews.org/wp-content/uploads/2017/02/Douglas-Axe-headshot-300x300.jpg 300w, https://evolutionnews.org/wp-content/uploads/2017/02/Douglas-Axe-headshot-32x32.jpg 32w, https://evolutionnews.org/wp-content/uploads/2017/02/Douglas-Axe-headshot-50x50.jpg 50w, https://evolutionnews.org/wp-content/uploads/2017/02/Douglas-Axe-headshot-96x96.jpg 96w, https://evolutionnews.org/wp-content/uploads/2017/02/Douglas-Axe-headshot-128x128.jpg 128w, https://evolutionnews.org/wp-content/uploads/2017/02/Douglas-Axe-headshot.jpg 310w" data-sizes="(max-width: 64px) 100vw, 64px" width="64" height="64" alt="douglas-axe-headshot"  /><span class="ubermenu-target-title ubermenu-target-text">Douglas Axe</span></a></li><li id="menu-item-7811" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-7811 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left" href="/author/mdenton/"><noscript><img class="ubermenu-image ubermenu-image-size-guest-author-64" src="https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Denton-headshot-64x64.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Denton-headshot-64x64.jpg 64w, https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Denton-headshot-150x150.jpg 150w, https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Denton-headshot-300x300.jpg 300w, https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Denton-headshot-32x32.jpg 32w, https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Denton-headshot-50x50.jpg 50w, https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Denton-headshot-96x96.jpg 96w, https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Denton-headshot-128x128.jpg 128w, https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Denton-headshot.jpg 333w" sizes="(max-width: 64px) 100vw, 64px" width="64" height="64" alt="michael-denton-headshot"  /></noscript><img class="lazyload ubermenu-image ubermenu-image-size-guest-author-64" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2064%2064%22%3E%3C/svg%3E' data-src="https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Denton-headshot-64x64.jpg" data-srcset="https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Denton-headshot-64x64.jpg 64w, https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Denton-headshot-150x150.jpg 150w, https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Denton-headshot-300x300.jpg 300w, https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Denton-headshot-32x32.jpg 32w, https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Denton-headshot-50x50.jpg 50w, https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Denton-headshot-96x96.jpg 96w, https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Denton-headshot-128x128.jpg 128w, https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Denton-headshot.jpg 333w" data-sizes="(max-width: 64px) 100vw, 64px" width="64" height="64" alt="michael-denton-headshot"  /><span class="ubermenu-target-title ubermenu-target-text">Michael Denton</span></a></li><li id="menu-item-7815" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-7815 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left" href="/author/smeyer/"><noscript><img class="ubermenu-image ubermenu-image-size-guest-author-64" src="https://evolutionnews.org/wp-content/uploads/2017/02/Stephen-Meyer-headshot-64x64.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/Stephen-Meyer-headshot-64x64.jpg 64w, https://evolutionnews.org/wp-content/uploads/2017/02/Stephen-Meyer-headshot-150x150.jpg 150w, https://evolutionnews.org/wp-content/uploads/2017/02/Stephen-Meyer-headshot-300x300.jpg 300w, https://evolutionnews.org/wp-content/uploads/2017/02/Stephen-Meyer-headshot-32x32.jpg 32w, https://evolutionnews.org/wp-content/uploads/2017/02/Stephen-Meyer-headshot-50x50.jpg 50w, https://evolutionnews.org/wp-content/uploads/2017/02/Stephen-Meyer-headshot-96x96.jpg 96w, https://evolutionnews.org/wp-content/uploads/2017/02/Stephen-Meyer-headshot-128x128.jpg 128w, https://evolutionnews.org/wp-content/uploads/2017/02/Stephen-Meyer-headshot.jpg 642w" sizes="(max-width: 64px) 100vw, 64px" width="64" height="64" alt="stephen-meyer-headshot"  /></noscript><img class="lazyload ubermenu-image ubermenu-image-size-guest-author-64" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2064%2064%22%3E%3C/svg%3E' data-src="https://evolutionnews.org/wp-content/uploads/2017/02/Stephen-Meyer-headshot-64x64.jpg" data-srcset="https://evolutionnews.org/wp-content/uploads/2017/02/Stephen-Meyer-headshot-64x64.jpg 64w, https://evolutionnews.org/wp-content/uploads/2017/02/Stephen-Meyer-headshot-150x150.jpg 150w, https://evolutionnews.org/wp-content/uploads/2017/02/Stephen-Meyer-headshot-300x300.jpg 300w, https://evolutionnews.org/wp-content/uploads/2017/02/Stephen-Meyer-headshot-32x32.jpg 32w, https://evolutionnews.org/wp-content/uploads/2017/02/Stephen-Meyer-headshot-50x50.jpg 50w, https://evolutionnews.org/wp-content/uploads/2017/02/Stephen-Meyer-headshot-96x96.jpg 96w, https://evolutionnews.org/wp-content/uploads/2017/02/Stephen-Meyer-headshot-128x128.jpg 128w, https://evolutionnews.org/wp-content/uploads/2017/02/Stephen-Meyer-headshot.jpg 642w" data-sizes="(max-width: 64px) 100vw, 64px" width="64" height="64" alt="stephen-meyer-headshot"  /><span class="ubermenu-target-title ubermenu-target-text">Stephen Meyer</span></a></li><li id="menu-item-8417" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-8417 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left" href="/author/schaffee/"><noscript><img class="ubermenu-image ubermenu-image-size-guest-author-64" src="https://evolutionnews.org/wp-content/uploads/2017/02/Chaffee-1.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/Chaffee-1.jpg 400w, https://evolutionnews.org/wp-content/uploads/2017/02/Chaffee-1-150x150.jpg 150w, https://evolutionnews.org/wp-content/uploads/2017/02/Chaffee-1-300x300.jpg 300w, https://evolutionnews.org/wp-content/uploads/2017/02/Chaffee-1-233x233.jpg 233w" sizes="(max-width: 64px) 100vw, 64px" width="64" height="64" alt="chaffee-1"  /></noscript><img class="lazyload ubermenu-image ubermenu-image-size-guest-author-64" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2064%2064%22%3E%3C/svg%3E' data-src="https://evolutionnews.org/wp-content/uploads/2017/02/Chaffee-1.jpg" data-srcset="https://evolutionnews.org/wp-content/uploads/2017/02/Chaffee-1.jpg 400w, https://evolutionnews.org/wp-content/uploads/2017/02/Chaffee-1-150x150.jpg 150w, https://evolutionnews.org/wp-content/uploads/2017/02/Chaffee-1-300x300.jpg 300w, https://evolutionnews.org/wp-content/uploads/2017/02/Chaffee-1-233x233.jpg 233w" data-sizes="(max-width: 64px) 100vw, 64px" width="64" height="64" alt="chaffee-1"  /><span class="ubermenu-target-title ubermenu-target-text">Sarah Chaffee</span></a></li></ul></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-7784 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-7784"><ul class="ubermenu-submenu ubermenu-submenu-id-7784 ubermenu-submenu-type-stack" ><li id="menu-item-7805" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-7805 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left" href="/author/dberlinski/"><noscript><img class="ubermenu-image ubermenu-image-size-guest-author-64" src="https://evolutionnews.org/wp-content/uploads/2017/02/David-Berlinski-headshot-64x64.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/David-Berlinski-headshot-64x64.jpg 64w, https://evolutionnews.org/wp-content/uploads/2017/02/David-Berlinski-headshot-150x150.jpg 150w, https://evolutionnews.org/wp-content/uploads/2017/02/David-Berlinski-headshot-300x300.jpg 300w, https://evolutionnews.org/wp-content/uploads/2017/02/David-Berlinski-headshot-32x32.jpg 32w, https://evolutionnews.org/wp-content/uploads/2017/02/David-Berlinski-headshot-50x50.jpg 50w, https://evolutionnews.org/wp-content/uploads/2017/02/David-Berlinski-headshot-96x96.jpg 96w, https://evolutionnews.org/wp-content/uploads/2017/02/David-Berlinski-headshot-128x128.jpg 128w, https://evolutionnews.org/wp-content/uploads/2017/02/David-Berlinski-headshot.jpg 402w" sizes="(max-width: 64px) 100vw, 64px" width="64" height="64" alt="david-berlinski-headshot"  /></noscript><img class="lazyload ubermenu-image ubermenu-image-size-guest-author-64" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2064%2064%22%3E%3C/svg%3E' data-src="https://evolutionnews.org/wp-content/uploads/2017/02/David-Berlinski-headshot-64x64.jpg" data-srcset="https://evolutionnews.org/wp-content/uploads/2017/02/David-Berlinski-headshot-64x64.jpg 64w, https://evolutionnews.org/wp-content/uploads/2017/02/David-Berlinski-headshot-150x150.jpg 150w, https://evolutionnews.org/wp-content/uploads/2017/02/David-Berlinski-headshot-300x300.jpg 300w, https://evolutionnews.org/wp-content/uploads/2017/02/David-Berlinski-headshot-32x32.jpg 32w, https://evolutionnews.org/wp-content/uploads/2017/02/David-Berlinski-headshot-50x50.jpg 50w, https://evolutionnews.org/wp-content/uploads/2017/02/David-Berlinski-headshot-96x96.jpg 96w, https://evolutionnews.org/wp-content/uploads/2017/02/David-Berlinski-headshot-128x128.jpg 128w, https://evolutionnews.org/wp-content/uploads/2017/02/David-Berlinski-headshot.jpg 402w" data-sizes="(max-width: 64px) 100vw, 64px" width="64" height="64" alt="david-berlinski-headshot"  /><span class="ubermenu-target-title ubermenu-target-text">David Berlinski</span></a></li><li id="menu-item-7808" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-7808 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left" href="/author/jwest/"><noscript><img class="ubermenu-image ubermenu-image-size-guest-author-64" src="https://evolutionnews.org/wp-content/uploads/2017/02/John-West-headshot-64x64.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/John-West-headshot-64x64.jpg 64w, https://evolutionnews.org/wp-content/uploads/2017/02/John-West-headshot-150x150.jpg 150w, https://evolutionnews.org/wp-content/uploads/2017/02/John-West-headshot-300x300.jpg 300w, https://evolutionnews.org/wp-content/uploads/2017/02/John-West-headshot-32x32.jpg 32w, https://evolutionnews.org/wp-content/uploads/2017/02/John-West-headshot-50x50.jpg 50w, https://evolutionnews.org/wp-content/uploads/2017/02/John-West-headshot-96x96.jpg 96w, https://evolutionnews.org/wp-content/uploads/2017/02/John-West-headshot-128x128.jpg 128w, https://evolutionnews.org/wp-content/uploads/2017/02/John-West-headshot.jpg 402w" sizes="(max-width: 64px) 100vw, 64px" width="64" height="64" alt="john-west-headshot"  /></noscript><img class="lazyload ubermenu-image ubermenu-image-size-guest-author-64" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2064%2064%22%3E%3C/svg%3E' data-src="https://evolutionnews.org/wp-content/uploads/2017/02/John-West-headshot-64x64.jpg" data-srcset="https://evolutionnews.org/wp-content/uploads/2017/02/John-West-headshot-64x64.jpg 64w, https://evolutionnews.org/wp-content/uploads/2017/02/John-West-headshot-150x150.jpg 150w, https://evolutionnews.org/wp-content/uploads/2017/02/John-West-headshot-300x300.jpg 300w, https://evolutionnews.org/wp-content/uploads/2017/02/John-West-headshot-32x32.jpg 32w, https://evolutionnews.org/wp-content/uploads/2017/02/John-West-headshot-50x50.jpg 50w, https://evolutionnews.org/wp-content/uploads/2017/02/John-West-headshot-96x96.jpg 96w, https://evolutionnews.org/wp-content/uploads/2017/02/John-West-headshot-128x128.jpg 128w, https://evolutionnews.org/wp-content/uploads/2017/02/John-West-headshot.jpg 402w" data-sizes="(max-width: 64px) 100vw, 64px" width="64" height="64" alt="john-west-headshot"  /><span class="ubermenu-target-title ubermenu-target-text">John West</span></a></li><li id="menu-item-7812" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-7812 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left" href="/author/megnor/"><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://evolutionnews.org/wp-content/uploads/2021/02/Michael-Egnor-Stony-Brook-e1629514762192.jpg" width="64" height="64" alt="Michael-Egnor-Stony-Brook"  /></noscript><img class="lazyload ubermenu-image ubermenu-image-size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2064%2064%22%3E%3C/svg%3E' data-src="https://evolutionnews.org/wp-content/uploads/2021/02/Michael-Egnor-Stony-Brook-e1629514762192.jpg" width="64" height="64" alt="Michael-Egnor-Stony-Brook"  /><span class="ubermenu-target-title ubermenu-target-text">Michael Egnor</span></a></li><li id="menu-item-7816" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-7816 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left" href="/author/wjsmith/"><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://evolutionnews.org/wp-content/uploads/2017/02/Smith-e1629514698589.jpg" width="64" height="64" alt="smith"  /></noscript><img class="lazyload ubermenu-image ubermenu-image-size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2064%2064%22%3E%3C/svg%3E' data-src="https://evolutionnews.org/wp-content/uploads/2017/02/Smith-e1629514698589.jpg" width="64" height="64" alt="smith"  /><span class="ubermenu-target-title ubermenu-target-text">Wesley Smith</span></a></li><li id="menu-item-8419" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-8419 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left" href="/author/gsimmons/"><noscript><img class="ubermenu-image ubermenu-image-size-guest-author-64" src="https://evolutionnews.org/wp-content/uploads/2020/06/gsimmons-tn-57x64.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2020/06/gsimmons-tn-57x64.jpg 57w, https://evolutionnews.org/wp-content/uploads/2020/06/gsimmons-tn-e1629515976591.jpg 150w" sizes="(max-width: 57px) 100vw, 57px" width="64" height="64" alt="gsimmons-tn"  /></noscript><img class="lazyload ubermenu-image ubermenu-image-size-guest-author-64" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2064%2064%22%3E%3C/svg%3E' data-src="https://evolutionnews.org/wp-content/uploads/2020/06/gsimmons-tn-57x64.jpg" data-srcset="https://evolutionnews.org/wp-content/uploads/2020/06/gsimmons-tn-57x64.jpg 57w, https://evolutionnews.org/wp-content/uploads/2020/06/gsimmons-tn-e1629515976591.jpg 150w" data-sizes="(max-width: 57px) 100vw, 57px" width="64" height="64" alt="gsimmons-tn"  /><span class="ubermenu-target-title ubermenu-target-text">Geoffrey Simmons</span></a></li></ul></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-7785 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-7785"><ul class="ubermenu-submenu ubermenu-submenu-id-7785 ubermenu-submenu-type-stack" ><li id="menu-item-7802" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-7802 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left" href="/author/davidk/"><noscript><img class="ubermenu-image ubermenu-image-size-guest-author-64" src="https://evolutionnews.org/wp-content/uploads/2017/02/David-Klinghoffer-headshot-64x64.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/David-Klinghoffer-headshot-64x64.jpg 64w, https://evolutionnews.org/wp-content/uploads/2017/02/David-Klinghoffer-headshot-150x150.jpg 150w, https://evolutionnews.org/wp-content/uploads/2017/02/David-Klinghoffer-headshot-300x300.jpg 300w, https://evolutionnews.org/wp-content/uploads/2017/02/David-Klinghoffer-headshot-32x32.jpg 32w, https://evolutionnews.org/wp-content/uploads/2017/02/David-Klinghoffer-headshot-50x50.jpg 50w, https://evolutionnews.org/wp-content/uploads/2017/02/David-Klinghoffer-headshot-96x96.jpg 96w, https://evolutionnews.org/wp-content/uploads/2017/02/David-Klinghoffer-headshot-128x128.jpg 128w, https://evolutionnews.org/wp-content/uploads/2017/02/David-Klinghoffer-headshot.jpg 581w" sizes="(max-width: 64px) 100vw, 64px" width="64" height="64" alt="david-klinghoffer-headshot"  /></noscript><img class="lazyload ubermenu-image ubermenu-image-size-guest-author-64" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2064%2064%22%3E%3C/svg%3E' data-src="https://evolutionnews.org/wp-content/uploads/2017/02/David-Klinghoffer-headshot-64x64.jpg" data-srcset="https://evolutionnews.org/wp-content/uploads/2017/02/David-Klinghoffer-headshot-64x64.jpg 64w, https://evolutionnews.org/wp-content/uploads/2017/02/David-Klinghoffer-headshot-150x150.jpg 150w, https://evolutionnews.org/wp-content/uploads/2017/02/David-Klinghoffer-headshot-300x300.jpg 300w, https://evolutionnews.org/wp-content/uploads/2017/02/David-Klinghoffer-headshot-32x32.jpg 32w, https://evolutionnews.org/wp-content/uploads/2017/02/David-Klinghoffer-headshot-50x50.jpg 50w, https://evolutionnews.org/wp-content/uploads/2017/02/David-Klinghoffer-headshot-96x96.jpg 96w, https://evolutionnews.org/wp-content/uploads/2017/02/David-Klinghoffer-headshot-128x128.jpg 128w, https://evolutionnews.org/wp-content/uploads/2017/02/David-Klinghoffer-headshot.jpg 581w" data-sizes="(max-width: 64px) 100vw, 64px" width="64" height="64" alt="david-klinghoffer-headshot"  /><span class="ubermenu-target-title ubermenu-target-text">David Klinghoffer</span></a></li><li id="menu-item-24368" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-24368 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left" href="/author/ereeves"><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://evolutionnews.org/wp-content/uploads/2021/06/emily-reeves-sm-e1629514814507.jpg" width="64" height="64" alt="emily-reeves-sm"  /></noscript><img class="lazyload ubermenu-image ubermenu-image-size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2064%2064%22%3E%3C/svg%3E' data-src="https://evolutionnews.org/wp-content/uploads/2021/06/emily-reeves-sm-e1629514814507.jpg" width="64" height="64" alt="emily-reeves-sm"  /><span class="ubermenu-target-title ubermenu-target-text">Emily Reeves</span></a></li><li id="menu-item-8399" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-8399 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left" href="https://evolutionnews.org/author/bmiller/"><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://evolutionnews.org/wp-content/uploads/2017/02/Dr_Brian_Miller_Headshot-22-1-e1629514577981.jpg" width="64" height="64" alt="dr_brian_miller_headshot-22"  /></noscript><img class="lazyload ubermenu-image ubermenu-image-size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2064%2064%22%3E%3C/svg%3E' data-src="https://evolutionnews.org/wp-content/uploads/2017/02/Dr_Brian_Miller_Headshot-22-1-e1629514577981.jpg" width="64" height="64" alt="dr_brian_miller_headshot-22"  /><span class="ubermenu-target-title ubermenu-target-text">Brian Miller</span></a></li><li id="menu-item-7813" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-7813 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-clear-row" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left" href="/author/mflannery/"><noscript><img class="ubermenu-image ubermenu-image-size-guest-author-64" src="https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Flannery-headshot-64x64.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Flannery-headshot-64x64.jpg 64w, https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Flannery-headshot-150x150.jpg 150w, https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Flannery-headshot-300x300.jpg 300w, https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Flannery-headshot-32x32.jpg 32w, https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Flannery-headshot-50x50.jpg 50w, https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Flannery-headshot-96x96.jpg 96w, https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Flannery-headshot-128x128.jpg 128w, https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Flannery-headshot.jpg 432w" sizes="(max-width: 64px) 100vw, 64px" width="64" height="64" alt="michael-flannery-headshot"  /></noscript><img class="lazyload ubermenu-image ubermenu-image-size-guest-author-64" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2064%2064%22%3E%3C/svg%3E' data-src="https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Flannery-headshot-64x64.jpg" data-srcset="https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Flannery-headshot-64x64.jpg 64w, https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Flannery-headshot-150x150.jpg 150w, https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Flannery-headshot-300x300.jpg 300w, https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Flannery-headshot-32x32.jpg 32w, https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Flannery-headshot-50x50.jpg 50w, https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Flannery-headshot-96x96.jpg 96w, https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Flannery-headshot-128x128.jpg 128w, https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Flannery-headshot.jpg 432w" data-sizes="(max-width: 64px) 100vw, 64px" width="64" height="64" alt="michael-flannery-headshot"  /><span class="ubermenu-target-title ubermenu-target-text">Michael Flannery</span></a></li><li id="menu-item-10175" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-10175 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left" href="/author/gbechly/"><noscript><img class="ubermenu-image ubermenu-image-size-guest-author-64" src="https://evolutionnews.org/wp-content/uploads/2021/04/gunter-bechly-56x64.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2021/04/gunter-bechly-56x64.jpg 56w, https://evolutionnews.org/wp-content/uploads/2021/04/gunter-bechly-393x447.jpg 393w, https://evolutionnews.org/wp-content/uploads/2021/04/gunter-bechly-205x233.jpg 205w, https://evolutionnews.org/wp-content/uploads/2021/04/gunter-bechly-e1629515949938.jpg 150w" sizes="(max-width: 56px) 100vw, 56px" width="56" height="64" alt="Günter Bechly"  /></noscript><img class="lazyload ubermenu-image ubermenu-image-size-guest-author-64" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2056%2064%22%3E%3C/svg%3E' data-src="https://evolutionnews.org/wp-content/uploads/2021/04/gunter-bechly-56x64.jpg" data-srcset="https://evolutionnews.org/wp-content/uploads/2021/04/gunter-bechly-56x64.jpg 56w, https://evolutionnews.org/wp-content/uploads/2021/04/gunter-bechly-393x447.jpg 393w, https://evolutionnews.org/wp-content/uploads/2021/04/gunter-bechly-205x233.jpg 205w, https://evolutionnews.org/wp-content/uploads/2021/04/gunter-bechly-e1629515949938.jpg 150w" data-sizes="(max-width: 56px) 100vw, 56px" width="56" height="64" alt="Günter Bechly"  /><span class="ubermenu-target-title ubermenu-target-text">Günter Bechly</span></a></li></ul></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-24367 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-24367"><ul class="ubermenu-submenu ubermenu-submenu-id-24367 ubermenu-submenu-type-stack" ><li id="menu-item-7809" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-7809 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left" href="/author/jwells/"><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://evolutionnews.org/wp-content/uploads/2017/02/Wells-e1629514647424.jpg" width="64" height="64" alt="wells"  /></noscript><img class="lazyload ubermenu-image ubermenu-image-size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2064%2064%22%3E%3C/svg%3E' data-src="https://evolutionnews.org/wp-content/uploads/2017/02/Wells-e1629514647424.jpg" width="64" height="64" alt="wells"  /><span class="ubermenu-target-title ubermenu-target-text">Jonathan Wells</span></a></li><li id="menu-item-24370" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-24370 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left" href="/author/ewhately"><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://evolutionnews.org/wp-content/uploads/2021/06/George-Eliot-sm.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2021/06/George-Eliot-sm.jpg 200w, https://evolutionnews.org/wp-content/uploads/2021/06/George-Eliot-sm-64x64.jpg 64w" sizes="(max-width: 200px) 100vw, 200px" width="64" height="64" alt="George-Eliot-sm"  /></noscript><img class="lazyload ubermenu-image ubermenu-image-size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2064%2064%22%3E%3C/svg%3E' data-src="https://evolutionnews.org/wp-content/uploads/2021/06/George-Eliot-sm.jpg" data-srcset="https://evolutionnews.org/wp-content/uploads/2021/06/George-Eliot-sm.jpg 200w, https://evolutionnews.org/wp-content/uploads/2021/06/George-Eliot-sm-64x64.jpg 64w" data-sizes="(max-width: 200px) 100vw, 200px" width="64" height="64" alt="George-Eliot-sm"  /><span class="ubermenu-target-title ubermenu-target-text">Elizabeth Whately</span></a></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-8310" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-8310 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://evolutionnews.org/contact/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Contact</span></a></li><li id="menu-item-7788" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-7788 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" target="_blank" href="http://www.discovery.org/id/subscribe/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Subscribe</span></a></li><li id="menu-item-22703" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-22703 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://evolutionnews.org/donate/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Donate</span></a></li><li id="menu-item-7787" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-7787 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://evolutionnews.org/about/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">About</span></a></li><li id="menu-item-12791" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-12791 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://disenointeligente.org" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Spanish Edition</span></a></li></ul></nav>
<!-- End UberMenu -->
				</div>
				<div class="shrink column">
					<ul class="horizontal menu">
						<li title="Today's Date"><span class="date">08.27.21</span></li>
						<li><span class="divider">|</span></li></li><li><a href="https://evolutionnews.org/search/">Search</a></li>					</ul>
				</div>
			</div>
		</div>
	</header>
	<div id="content" class="site-content">

<main id="main" class="site-main" role="main">

	<section class="single">
		<div class="row">
			<div class="small-12 medium-6 large-8 columns">
				
				
				
				<div class="page-content">
						<article id="post-25089" class="post-25089 post type-post status-publish format-standard has-post-thumbnail hentry category-evolution category-intelligent-design tag-poor-design tag-bioinformatics tag-biological-structures tag-biologists tag-biosphere tag-dan-graur tag-encode tag-engineers tag-eva-balsa-canto tag-evolution tag-fitness-landscape tag-human-body tag-human-errors tag-human-genome tag-julio-r-banga tag-junk-dna tag-knee tag-living-with-darwin tag-nathan-lents tag-nikolaos-tsiantis tag-optimality tag-pelvis tag-philip-kitcher tag-scientific-materialism tag-teleology tag-whales tag-wikipedia">

		<header class="entry-header">
					<h6 class="category-title">
			<noscript><img src='https://evolutionnews.org/wp-content/uploads/2017/01/evolution.png' alt='Evolution Icon' class='category-icon' style='background-color:#d48f34'/></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src='https://evolutionnews.org/wp-content/uploads/2017/01/evolution.png' alt='Evolution Icon' class='lazyload category-icon' style='background-color:#d48f34'/>
			<a href="https://evolutionnews.org/category/science/evolution/">Evolution</a>
		</h6>		<h6 class="category-title">
			<noscript><img src='https://evolutionnews.org/wp-content/uploads/2017/01/intelligent_design.png' alt='Intelligent Design Icon' class='category-icon' style='background-color:#d48f34'/></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src='https://evolutionnews.org/wp-content/uploads/2017/01/intelligent_design.png' alt='Intelligent Design Icon' class='lazyload category-icon' style='background-color:#d48f34'/>
			<a href="https://evolutionnews.org/category/science/intelligent-design/">Intelligent Design</a>
		</h6><h1 class="entry-title">Why Systems Biologists Now Assume Life Is Optimally Designed</h1><dl class='author-title'><a href="https://evolutionnews.org/author/bmiller/">Brian Miller</a></dl><div class='author-date'>August 27, 2021, 4:36 PM</div>			 
			
<ul class="rna">

	<li class="via-email"><a href="mailto:?subject=Why Systems Biologists Now Assume Life Is Optimally Designed&amp;body=Thought this might interest you: https://evolutionnews.org/2021/08/why-systems-biologists-now-assume-life-is-optimally-designed/"><i class="fa fa-envelope"></i><span>Email</span></a></li>
	<li class="via-print"><a href="" onclick="window.print();"><i class="fa fa-print"></i><span>Print</span></a></li>
	<li class="via-googleplus"><a href="https://plus.google.com/share?url=https://evolutionnews.org/2021/08/why-systems-biologists-now-assume-life-is-optimally-designed/ target="_blank""><i class="fa fa-google-plus"></i><span>Google+</span></a></li>
	<li class="via-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://evolutionnews.org/2021/08/why-systems-biologists-now-assume-life-is-optimally-designed/&amp;summary=Why Systems Biologists Now Assume Life Is Optimally Designed&amp;source=undefined" target="_blank"><i class="fa fa-linkedin"></i><span>Linkedin</span></a></li>
	<li class="via-twitter"><a href="https://twitter.com/intent/tweet?text=Why Systems Biologists Now Assume Life Is Optimally Designed&url=https://evolutionnews.org/2021/08/why-systems-biologists-now-assume-life-is-optimally-designed/&via=discoveryCSC" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li>
	<li class="via-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://evolutionnews.org/2021/08/why-systems-biologists-now-assume-life-is-optimally-designed/" target="_blank"><i class="fa fa-facebook"></i><span>Share</span></a></li>
	<li class="like-facebook fb-like" data-href="https://evolutionnews.org/2021/08/why-systems-biologists-now-assume-life-is-optimally-designed/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></li>

</ul>						
		</header>

		<center class="entry-content">
			<figure class="billboard back-darker figured has-title has-description is-portrait ar-widescreen" style="background-image: url(https://evolutionnews.org/wp-content/uploads/2021/08/knee.jpg)"><center class=""><noscript><img src="https://evolutionnews.org/wp-content/uploads/2021/08/knee.jpg" alt=""/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://evolutionnews.org/wp-content/uploads/2021/08/knee.jpg" alt=""/></center><footer class="preclude"><small class="description "><span>Image: Human knee, by Blausen.com staff (2014). "Medical gallery of Blausen Medical 2014". WikiJournal of Medicine 1 (2). DOI:10.15347/wjm/2014.010. ISSN 2002-4436., CC BY 3.0 <https://creativecommons.org/licenses/by/3.0>, via Wikimedia Commons.</span></small></footer></figure>
<p>In my last two articles (<a href="https://evolutionnews.org/2021/08/end-of-the-road-for-the-intelligent-design-debate/" class="ek-link">here</a>, <a href="https://evolutionnews.org/2021/08/the-return-of-teleology-to-biology/" class="ek-link">here</a>), I described the revolution occurring in systems biology where practitioners have replaced evolutionary presuppositions with design-based assumptions such as the central role of teleology. Now, I will survey how biologists have increasingly abandoned the belief that poor design in life is pervasive. Instead, they commonly assume that biological structures and systems are highly optimized.   </p>



<h2>Expectation of Poor Design</h2>



<p>The underlying logic of the standard evolutionary model predicts that deficient design and nonfunctional remnants of organisms&#8217; evolutionary past should litter the biosphere. The reason is well summarized in&nbsp;<em>Wikipedia</em>’s article “<a href="https://en.wikipedia.org/wiki/Argument_from_poor_design">Argument from Poor Design</a>”:</p>



<blockquote class="wp-block-quote"><p>&#8220;Poor design&#8221; is consistent with the predictions of the&nbsp;scientific theory&nbsp;of&nbsp;evolution&nbsp;by means of&nbsp;natural selection. This predicts that features that were evolved for certain uses, are then reused or co-opted for different uses, or abandoned altogether; and that suboptimal state is due to the inability of the&nbsp;hereditary&nbsp;mechanism to eliminate the particular vestiges of the evolutionary process.</p><p>In&nbsp;fitness landscape&nbsp;terms, natural selection will always push &#8220;up the hill&#8221;, but a species cannot normally get from a lower peak to a higher peak without first going through a valley.</p></blockquote>



<figure class="wp-block-image size-full caption-align-center"><noscript><img width="1200" height="590" src="https://evolutionnews.org/wp-content/uploads/2021/08/Fitness-landscape-cartoon.png" alt="" class="wp-image-25090" srcset="https://evolutionnews.org/wp-content/uploads/2021/08/Fitness-landscape-cartoon.png 1200w, https://evolutionnews.org/wp-content/uploads/2021/08/Fitness-landscape-cartoon-768x378.png 768w, https://evolutionnews.org/wp-content/uploads/2021/08/Fitness-landscape-cartoon-770x379.png 770w, https://evolutionnews.org/wp-content/uploads/2021/08/Fitness-landscape-cartoon-417x205.png 417w, https://evolutionnews.org/wp-content/uploads/2021/08/Fitness-landscape-cartoon-64x31.png 64w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript><img width="1200" height="590" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201200%20590%22%3E%3C/svg%3E' data-src="https://evolutionnews.org/wp-content/uploads/2021/08/Fitness-landscape-cartoon.png" alt="" class="lazyload wp-image-25090" data-srcset="https://evolutionnews.org/wp-content/uploads/2021/08/Fitness-landscape-cartoon.png 1200w, https://evolutionnews.org/wp-content/uploads/2021/08/Fitness-landscape-cartoon-768x378.png 768w, https://evolutionnews.org/wp-content/uploads/2021/08/Fitness-landscape-cartoon-770x379.png 770w, https://evolutionnews.org/wp-content/uploads/2021/08/Fitness-landscape-cartoon-417x205.png 417w, https://evolutionnews.org/wp-content/uploads/2021/08/Fitness-landscape-cartoon-64x31.png 64w" data-sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption><em>Figure from&nbsp;</em>Wikipedia<em>&nbsp;of the fitness landscape. The landscape is a theoretical representation of how different organisms compare to each other in terms of their fitness. The x-axis (and often the y-axes) represent variation in traits (e.g., height, fur color), and the z-axis represents fitness. Natural selection is expected to push fitness to a peak, but that peak often is not the highest.</em></figcaption></figure>



<p>The expectation of poor design is not simply a subjective conclusion based on intuition, but it has been rigorously demonstrated in computational models. One such model created by&nbsp;<a href="https://www.researchgate.net/publication/263671342_Suboptimality_and_complexity_in_evolution">Snoke, Cox, and Petcher</a>&nbsp;elucidated why evolutionary processes that allow for increases in complexity must generate large quantities of junk DNA and nonfunctional elements. The details of their model are complex, but the underlying logic is straightforward.&nbsp;</p>



<p>For complex innovations to emerge, organisms must allow nonfunctional DNA to appear and persist in the population until a functional sequence arises. Such additions to the genome could occur through a gene duplicating and then repeatedly mutating. Junk DNA would inevitably accumulate to encompass a significant percentage of the genome. This requirement is why biologists once assumed that&nbsp;<a href="https://www.scientificamerican.com/article/hidden-treasures-in-junk-dna/">junk DNA comprised as much as 97</a>&nbsp;percent&nbsp;of the human genome.&nbsp;</p>



<p>Similarly, the origin of complex structures (e.g., molecular machines) requires countless trial-and-error arrangements of molecules or tissues until something advantageous appears. Most of the trials would be either nonfunctional or inefficient. Consequently, only a minority of biological structures and systems should appear highly optimized.&nbsp;&nbsp;</p>



<h2>Central Argument Against Design</h2>



<p>The most apparent difference in predictions between intelligent design and undirected evolution is the extent to which life displays suboptimal/nonfunctional versus optimal design. Philosopher Philip Kitcher emphasized this point in his book&nbsp;<a href="https://www.amazon.com/Living-Darwin-Evolution-Design-Philosophy-ebook/dp/B000V9KKFA/ref=sr_1_2?dchild=1&amp;keywords=living+with+darwin&amp;qid=1628654349&amp;sr=8-2"><em>Living with Darwin: Evolution, Design, and the Future of Faith</em></a>. He appealed to examples of what he believed were clumsy, incompetent designs as his primary argument for dismissing intelligent design:</p>



<blockquote class="wp-block-quote"><p>If you were a talented engineer designing a whale from scratch, you probably wouldn&#8217;t think of equipping it with a rudimentary pelvis. … If you were designing a human body, you could surely improve on the knee. And if you were designing the genomes of organisms, you would certainly not fill them up with junk.</p></blockquote>



<p>In a similar vein, biologist Nathan Lents argued in his book&nbsp;<em><a href="https://www.amazon.com/Human-Errors-Panorama-Glitches-Pointless-ebook/dp/B07432D5GB/ref=sr_1_2?dchild=1&amp;keywords=nathan+lents+human+errors&amp;qid=1628649134&amp;sr=8-2">Human Errors: A Panorama of Our Glitches, from Pointless Bones to Broken Genes</a></em>&nbsp;that the &#8220;bungling&#8221; design seen throughout the human body demonstrates that we are not the product of an intelligent designer but of an undirected evolutionary process:</p>



<blockquote class="wp-block-quote"><p>The third category features those human defects that are due to nothing more than the limits of evolution. All species are stuck with the bodies that they have and they can advance only through the tiniest changes, which occur randomly and rarely. We inherited structures that are horrendously inefficient but impossible to change.&nbsp;</p><p>This is why our throats convey both food and air through the same tiny space and why our ankles have seven pointless bones sloshing around. Fixing either of those poor designs would require much more than one-at-a-time mutations could ever accomplish. To suppose that these living things were separately created is to view the creative agent as whimsical, bungling, a mediocre engineer, an unintelligent designer.&nbsp;</p><cite>p. xi-xii</cite></blockquote>



<h2>Changing Perspectives</h2>



<p>Yet, most of the examples of allegedly poor design cited by Kitcher, Lents, and other skeptics have been overturned (<a href="https://evolutionnews.org/2011/10/post_32/">here</a>,&nbsp;<a href="https://evolutionnews.org/2018/05/there-you-go-again-nathan-lents/">here</a>,&nbsp;<a href="https://evolutionnews.org/2018/04/bad-design-or-bad-logic/">here</a>,&nbsp;<a href="https://evolutionnews.org/2018/05/nathan-lents-doesnt-understandrefrigeration/">here</a>). The remaining ones typically represent degradations of once optimal designs or appeals to the&nbsp;<a href="https://evolutionnews.org/2018/09/denis-lamoureux-on-the-god-of-the-gaps-fallacy/">imperfection-of-the-gaps fallacy</a>.&nbsp;</p>



<p>Purported examples of poor design usually represent opinions resulting from armchair critics’ limited understanding of the technical literature and their lack of training in engineering. For instance, in direct contradiction to Kitcher’s and Lents’s assertions, engineers commonly reuse design motifs in new ways, just as&nbsp;<a href="https://evolutionnews.org/2014/09/whales_hips_ano/">seen with the whale pelvis</a>. And medical professionals and engineers have demonstrated how the human knee and ankle are optimally and exquisitely designed (<a href="https://pubmed.ncbi.nlm.nih.gov/15164226/">here</a>,&nbsp;<a href="https://www.semanticscholar.org/paper/Optimal-Four-Bar-Linkage-for-the-Stability-and-the-Sancisi-Caminati/4784e629b1e025884ccb26bb047ee199765dc990">here</a>,&nbsp;<a href="https://youtu.be/IsUugU4IVio">here</a>,&nbsp;<a href="https://www.semanticscholar.org/paper/Modeling-and-analysis-of-a-biomimetic-foot-Seo-Yi/c920c525870e7460f6f105b4309f56620fac94a6">here</a>). Engineers have even looked to these structures for inspiration in designing artificial limbs (<a href="https://asmedigitalcollection.asme.org/mechanicaldesign/article-abstract/136/11/115002/375277/Performance-Maps-for-a-Bio-Inspired-Robotic?redirectedFrom=fulltext">here</a>,<a href="https://asmedigitalcollection.asme.org/mechanismsrobotics/article-abstract/5/3/031011/474904/A-Bio-Inspired-Condylar-Hinge-for-Robotic-Limbs?redirectedFrom=fulltext">here</a>).</p>



<p>Moreover, most of the human genome is now known to be&nbsp;<a href="https://evolutionnews.org/2020/08/next-phase-of-encode-finds-more-functional-information-in-genome-junk/">functional thanks to the ENCODE project</a>. The devastating ramifications of this revelation for evolutionary theory have not gone entirely unnoticed. Biochemist&nbsp;<a href="https://evolutionnews.org/2020/05/paper-shows-that-mutational-load-arguments-dont-refute-encode/">Dan Graur bluntly stated</a>&nbsp;the following:</p>



<blockquote class="wp-block-quote"><p>If the human genome is indeed devoid of junk DNA as implied by the ENCODE project, then a long, undirected evolutionary process cannot explain the human genome. If, on the other hand, organisms are designed, then all DNA, or as much as possible, is expected to exhibit function. If ENCODE is right, then evolution is wrong.&nbsp;</p></blockquote>



<h2>“Underlying Optimality Principles”</h2>



<p>Of equal significance, systems biologists now recognize that assuming optimal design leads to the most productive research. For instance, Nikolaos Tsiantis, Eva Balsa-Canto, and Julio R. Banga developed a model for studying biological systems based on identifying “underlying optimality principles.” And in their 2018 <em>Bioinformatics</em> article, they <a href="https://academic.oup.com/bioinformatics/article/34/14/2433/4924215">surveyed leading researchers who also demonstrated</a> the predictive power of assuming optimality: </p>



<blockquote class="wp-block-quote"><p>Sutherland (2005) claims that these optimality principles allow biology to move from merely explaining patterns or mechanisms to being able to make predictions from first principles. Bialek (2017) makes the important point that optimality hypotheses should not be adopted because of esthetic reasons, but as an approach that can be directly tested through quantitative experiments. Mathematical optimization could therefore be regarded as a fundamental research tool in bioinformatics and computational systems biology.</p></blockquote>



<p>Other investigators have even shown that biological systems such as&nbsp;<a href="https://www.researchgate.net/publication/337208505_Kinetic_Proofreading_and_the_Limits_of_Thermodynamic_Uncertainty">DNA replication and translation</a>,&nbsp;<a href="https://www.sciencedirect.com/science/article/pii/S0092867419300406#bib3">embryological development</a>,&nbsp;<a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC5312022/">and sensory processes</a>&nbsp;operate at efficiencies close to the limits of what is physically possible. Human engineering pales in comparison to such achievements.</p>



<p>The vast preponderance of the evidence matches the design-based prediction of optimality. And it directly contradicts a central prediction of any theory of undirected evolution. Will this evidence convince such critics as Kitcher and Lents to rethink their views? Most likely not since their faith in scientific materialism is founded not on empirical evidence but on their philosophical beliefs. Fortunately, many biologists have allowed the evidence to point them in the correct direction despite social pressures to maintain the status quo. These scientists will lead biology through the next great scientific revolution that has just begun.&nbsp;</p>
			
		</center>

		<footer>

				<section class="signature"><span class="hailed-persons author-card" data-src="https://www.discovery.org/wp-json/signal/persons/?&person=bmiller"><address class="person hailed has-description" data-person="bmiller" data-src="https://www.discovery.org/wp-json/signal/persons/?&person=bmiller"><aside><figure style="background-image: url(https://www.discovery.org/m/2017/11/Brian_DSC2686_Edited.jpg)" class="person-figure"><noscript><img src="https://www.discovery.org/m/2017/11/Brian_DSC2686_Edited.jpg"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.discovery.org/m/2017/11/Brian_DSC2686_Edited.jpg"></figure></aside><header><h3 class="person-name"><a href="https://www.discovery.org/p/miller" target="_blank"> Brian Miller</a></h3><sub class="person-title"><b>Research Coordinator</b>, Center for Science and Culture</sub></header><center class="person-description">Dr. Brian Miller is Research Coordinator for the Center for Science and Culture at Discovery Institute. He holds a B.S. in physics with a minor in engineering from MIT and a Ph.D. in physics from Duke University. He speaks internationally on the topics of intelligent design and the impact of worldviews on society. He also has consulted on organizational development and strategic planning, and he is a technical consultant for Ideashares, a virtual incubator dedicated to bringing innovation to the marketplace.</center><footer><dl class="socialize follow"><dt>Follow Brian</dt><dd class="channel-discovery"><a href="https://www.discovery.org/p/miller" class="fa fa-address-card">Profile</a></dd></dl></footer></address></section>
			<h4>Share</h4>
			
<ul class="rna">

	<li class="via-email"><a href="mailto:?subject=Why Systems Biologists Now Assume Life Is Optimally Designed&amp;body=Thought this might interest you: https://evolutionnews.org/2021/08/why-systems-biologists-now-assume-life-is-optimally-designed/"><i class="fa fa-envelope"></i><span>Email</span></a></li>
	<li class="via-print"><a href="" onclick="window.print();"><i class="fa fa-print"></i><span>Print</span></a></li>
	<li class="via-googleplus"><a href="https://plus.google.com/share?url=https://evolutionnews.org/2021/08/why-systems-biologists-now-assume-life-is-optimally-designed/ target="_blank""><i class="fa fa-google-plus"></i><span>Google+</span></a></li>
	<li class="via-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://evolutionnews.org/2021/08/why-systems-biologists-now-assume-life-is-optimally-designed/&amp;summary=Why Systems Biologists Now Assume Life Is Optimally Designed&amp;source=undefined" target="_blank"><i class="fa fa-linkedin"></i><span>Linkedin</span></a></li>
	<li class="via-twitter"><a href="https://twitter.com/intent/tweet?text=Why Systems Biologists Now Assume Life Is Optimally Designed&url=https://evolutionnews.org/2021/08/why-systems-biologists-now-assume-life-is-optimally-designed/&via=discoveryCSC" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li>
	<li class="via-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://evolutionnews.org/2021/08/why-systems-biologists-now-assume-life-is-optimally-designed/" target="_blank"><i class="fa fa-facebook"></i><span>Share</span></a></li>
	<li class="like-facebook fb-like" data-href="https://evolutionnews.org/2021/08/why-systems-biologists-now-assume-life-is-optimally-designed/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></li>

</ul>
			<h4>Tags</h4><a href="https://evolutionnews.org/tag/poor-design/" class="tag">"poor design"</a><a href="https://evolutionnews.org/tag/bioinformatics/" class="tag">bioinformatics</a><a href="https://evolutionnews.org/tag/biological-structures/" class="tag">biological structures</a><a href="https://evolutionnews.org/tag/biologists/" class="tag">biologists</a><a href="https://evolutionnews.org/tag/biosphere/" class="tag">biosphere</a><a href="https://evolutionnews.org/tag/dan-graur/" class="tag">Dan Graur</a><a href="https://evolutionnews.org/tag/encode/" class="tag">ENCODE</a><a href="https://evolutionnews.org/tag/engineers/" class="tag">engineers</a><a href="https://evolutionnews.org/tag/eva-balsa-canto/" class="tag">Eva Balsa-Canto</a><a href="https://evolutionnews.org/tag/evolution/" class="tag">evolution</a><a href="https://evolutionnews.org/tag/fitness-landscape/" class="tag">fitness landscape</a><a href="https://evolutionnews.org/tag/human-body/" class="tag">human body</a><a href="https://evolutionnews.org/tag/human-errors/" class="tag">Human Errors</a><a href="https://evolutionnews.org/tag/human-genome/" class="tag">human genome</a><a href="https://evolutionnews.org/tag/julio-r-banga/" class="tag">Julio R. Banga</a><a href="https://evolutionnews.org/tag/junk-dna/" class="tag">Junk DNA</a><a href="https://evolutionnews.org/tag/knee/" class="tag">knee</a><a href="https://evolutionnews.org/tag/living-with-darwin/" class="tag">Living with Darwin</a><a href="https://evolutionnews.org/tag/nathan-lents/" class="tag">Nathan Lents</a><a href="https://evolutionnews.org/tag/nikolaos-tsiantis/" class="tag">Nikolaos Tsiantis</a><a href="https://evolutionnews.org/tag/optimality/" class="tag">optimality</a><a href="https://evolutionnews.org/tag/pelvis/" class="tag">pelvis</a><a href="https://evolutionnews.org/tag/philip-kitcher/" class="tag">Philip Kitcher</a><a href="https://evolutionnews.org/tag/scientific-materialism/" class="tag">scientific materialism</a><a href="https://evolutionnews.org/tag/teleology/" class="tag">teleology</a><a href="https://evolutionnews.org/tag/whales/" class="tag">whales</a><a href="https://evolutionnews.org/tag/wikipedia/" class="tag">Wikipedia</a>
		</footer>

	</article>
				</div>
			</div>
			<div class="small-12 medium-6 large-4 columns">
				
<aside id="secondary" class="widget-area sidebar" role="complementary">
	
<section id="wpp-2" class="widget popular-posts">
<h2 class="widget-title">Trending</h2>


<ul class="wpp-list">
<li>
<a href="https://evolutionnews.org/2021/08/end-of-the-road-for-the-intelligent-design-debate/" class="wpp-post-title" target="_self">End of the Road for the Intelligent Design Debate?</a>
</li>
<li>
<a href="https://evolutionnews.org/2021/08/spectacular-video-on-molecular-machines-and-cell-replication/" class="wpp-post-title" target="_self">Spectacular Video on Molecular Machines and Cell Replication</a>
</li>
<li>
<a href="https://evolutionnews.org/2021/08/the-return-of-teleology-to-biology/" class="wpp-post-title" target="_self">The Return of Teleology to Biology</a>
</li>
<li>
<a href="https://evolutionnews.org/2021/08/neil-thomas-not-at-all-that-sort-of-person/" class="wpp-post-title" target="_self">Neil Thomas: Not at All THAT Sort of Person</a>
</li>
<li>
<a href="https://evolutionnews.org/2021/08/researchers-overlook-toxic-products-in-origin-of-life-experiments/" class="wpp-post-title" target="_self">Researchers Overlook Toxic Products in Origin-of-Life Experiments</a>
</li>
</ul>

</section>
            <section id="suggested_posts_widget-2" class="widget widget_suggested_posts_widget">
            <h2 class="widget-title">Recommended</h2>
            <ul>
                <li><a href='https://evolutionnews.org/2020/12/a-physician-describes-how-behe-and-intelligent-design-changed-his-mind/' title='A Physician Describes How Behe, and Intelligent Design, Changed His Mind'>A Physician Describes How Behe Changed His Mind</a></li><li><a href='https://evolutionnews.org/2020/12/lifes-origin-a-mystery-made-accessible/' title='Life’s Origin — A “Mystery” Made Accessible'>Life’s Origin — A “Mystery” Made Accessible</a></li><li><a href='https://evolutionnews.org/2020/12/missing-the-point-codes-are-not-products-of-physics/' title='Missing the Point: Codes Are Not Products of Physics (Updated)'>Codes Are Not Products of Physics</a></li><li><a href='https://evolutionnews.org/2020/12/ixnay-on-the-ambriancay-plosionexhay/' title='Ixnay on the Ambriancay Plosionexhay'>Ixnay on the Ambriancay Plosionexhay</a></li><li><a href='https://evolutionnews.org/2020/11/design-triangulation-my-thanksgiving-gift-to-all/' title='Design Triangulation: My Thanksgiving Gift to All'>Design Triangulation: My Thanksgiving Gift to All</a></li>
            </ul>
            </section></aside><!-- #secondary -->
			</div>
		</div>
	</section>
	
</main>


	</div><!-- #content -->
	
	<!-- Facebook SDK -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10&appId=1894615020791906";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	<footer id="footer" class="footer" role="contentinfo">
		<div class="row">
			<div class="columns">
				<div class="menu-footer-container"><ul id="menu-footer" class="vertical medium-horizontal menu align-center"><li id="menu-item-8774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8774"><a href="https://evolutionnews.org/contact/">Contact</a></li>
<li id="menu-item-7840" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7840"><a href="http://www.discovery.org/id/subscribe/">Subscribe</a></li>
<li id="menu-item-22704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22704"><a href="https://evolutionnews.org/donate/">Donate</a></li>
<li id="menu-item-7842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7842"><a href="https://evolutionnews.org/about/">About</a></li>
<li id="menu-item-13810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13810"><a href="http://www.discovery.org/privacy-policy">Privacy</a></li>
<li id="menu-item-7843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7843"><a href="https://evolutionnews.org/search/">Search</a></li>
</ul></div>				<small>&copy; 2021 <a href="http://www.discovery.org">Discovery Institute</a></small>
			</div>
		</div>
	</footer>
</div><!-- #page -->

</div><!--/.endo-->


	<script type='text/javascript'>
	piAId = '564722';
	piCId = '';
	piHostname = 'dot.evolutionnews.org';

	(function() {
		function async_load(){
			var s = document.createElement('script'); s.type = 'text/javascript';
			s.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + piHostname + '/pd.js';
			var c = document.getElementsByTagName('script')[0];
			c.parentNode.insertBefore(s, c);
		}
		if(window.attachEvent) { window.attachEvent('onload', async_load); }
		else { window.addEventListener('load', async_load, false); }
	})();
	</script>

	<noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://evolutionnews.org/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.9.1'></script><script type='text/javascript' defer src='https://www.discovery.org/~/signal.js?ver=2021-08-27-23' id='signal-scripts-js'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js' id='google-maps-js'></script>
<script type='text/javascript' id='ubermenu-js-extra'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","collapse_after_scroll":"on","v":"3.2.6","configurations":["main"],"ajax_url":"https:\/\/evolutionnews.org\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/evolutionnews.org\/wp-content\/plugins\/ubermenu\/"};
/* ]]> */
</script>



<!-- Synthetic Check: evolutionnews -->
<script defer src="https://evolutionnews.org/wp-content/cache/autoptimize/js/autoptimize_eab30c8cb691c960ac8c60653dfb3f10.js"></script></body>
</html>
