<!DOCTYPE html>


<html lang="en-US">

<head>

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">

	<meta property="fb:app_id" content="1894615020791906"/>

	<!-- FAVICON -->
  <link rel="shortcut icon" type="image/x-icon" href="https://evolutionnews.org/wp-content/themes/evolutionary/bases/images/favicon/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="https://evolutionnews.org/wp-content/themes/evolutionary/bases/images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://evolutionnews.org/wp-content/themes/evolutionary/bases/images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://evolutionnews.org/wp-content/themes/evolutionary/bases/images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://evolutionnews.org/wp-content/themes/evolutionary/bases/images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://evolutionnews.org/wp-content/themes/evolutionary/bases/images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://evolutionnews.org/wp-content/themes/evolutionary/bases/images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://evolutionnews.org/wp-content/themes/evolutionary/bases/images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://evolutionnews.org/wp-content/themes/evolutionary/bases/images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://evolutionnews.org/wp-content/themes/evolutionary/bases/images/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://evolutionnews.org/wp-content/themes/evolutionary/bases/images/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://evolutionnews.org/wp-content/themes/evolutionary/bases/images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://evolutionnews.org/wp-content/themes/evolutionary/bases/images/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://evolutionnews.org/wp-content/themes/evolutionary/bases/images/favicon/favicon-16x16.png">
<link rel="manifest" href=" https://evolutionnews.org/wp-content/themes/evolutionary/bases/images/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff"}
<meta name="msapplication-TileImage" content="https://evolutionnews.org/wp-content/themes/evolutionary/bases/images/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
	<title>Top Scientific Problems with Evolution: Mutation | Evolution News</title>

<!-- The SEO Framework by Sybre Waaijer -->
<meta name="robots" content="max-snippet:-1,max-image-preview:standard,max-video-preview:-1" />
<meta name="description" content="According to evolutionary biologist Thomas Cavalier&#x2d;Smith, the idea that DNA contains all the information needed to make an organism “is simply false.”" />
<meta property="og:image" content="https://evolutionnews.org/wp-content/uploads/2021/10/fruit-fly.jpg" />
<meta property="og:image:width" content="2400" />
<meta property="og:image:height" content="1260" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Top Scientific Problems with Evolution: Mutation | Evolution News" />
<meta property="og:description" content="According to evolutionary biologist Thomas Cavalier&#x2d;Smith, the idea that DNA contains all the information needed to make an organism “is simply false.”" />
<meta property="og:url" content="https://evolutionnews.org/2022/02/top-scientific-problems-with-evolution-mutation/" />
<meta property="og:site_name" content="Evolution News" />
<meta property="og:updated_time" content="2022-02-16T03:14+00:00" />
<meta property="article:publisher" content="https://www.facebook.com/discoverycsc" />
<meta property="fb:app_id" content="1894615020791906" />
<meta property="article:published_time" content="2022-02-16T14:43+00:00" />
<meta property="article:modified_time" content="2022-02-16T03:14+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Top Scientific Problems with Evolution: Mutation | Evolution News" />
<meta name="twitter:description" content="According to evolutionary biologist Thomas Cavalier&#x2d;Smith, the idea that DNA contains all the information needed to make an organism “is simply false.”" />
<meta name="twitter:image" content="https://evolutionnews.org/wp-content/uploads/2021/10/fruit-fly.jpg" />
<meta name="twitter:image:width" content="2400" />
<meta name="twitter:image:height" content="1260" />
<link rel="canonical" href="https://evolutionnews.org/2022/02/top-scientific-problems-with-evolution-mutation/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://evolutionnews.org/","name":"Evolution News"}},{"@type":"ListItem","position":2,"item":{"@id":"https://evolutionnews.org/category/science/","name":"Science"}},{"@type":"ListItem","position":3,"item":{"@id":"https://evolutionnews.org/category/science/evolution/","name":"Evolution"}},{"@type":"ListItem","position":4,"item":{"@id":"https://evolutionnews.org/2022/02/top-scientific-problems-with-evolution-mutation/","name":"Top Scientific Problems with Evolution: Mutation"}}]}</script>
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://evolutionnews.org/2022/02/top-scientific-problems-with-evolution-mutation/"},"headline":"Top Scientific Problems with Evolution:\u00a0Mutation","image":{"@type":"ImageObject","url":"https://evolutionnews.org/wp-content/uploads/2021/10/fruit-fly.jpg","width":2400,"height":1260},"datePublished":"2022-02-16T14:43:00+00:00","dateModified":"2022-02-16T03:14:21+00:00","author":{"@type":"Person","name":"Jonathan Wells"},"publisher":{"@type":"Organization","name":"Discovery Institute\u2019s Center for Science and Culture","logo":{"@type":"ImageObject","url":"https://evolutionnews.org/wp-content/uploads/2020/10/cropped-csc-logo-standard-square-60x60.png","width":60,"height":60}},"description":"According to evolutionary biologist Thomas Cavalier&#x2d;Smith, the idea that DNA contains all the information needed to make an organism \u201cis simply false.\u201d"}</script>
<!-- / The SEO Framework by Sybre Waaijer | 4.07ms meta | 0.55ms boot -->

<link rel='dns-prefetch' href='//www.discovery.org' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Evolution News &raquo; Feed" href="https://evolutionnews.org/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/evolutionnews.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://evolutionnews.org/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='editorskit-frontend-css'  href='https://evolutionnews.org/wp-content/plugins/block-options/build/style.build.css?ver=latest' type='text/css' media='all' />
<style id='extendify-utilities-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='signal-styles-css'  href='https://www.discovery.org/~/signal.css?ver=2022-02-16-14-43' type='text/css' media='all' />
<link rel='stylesheet' id='google-open-sans-css'  href='https://fonts.googleapis.com/css?family=Crimson+Text%7COpen+Sans%3A300%2C400%2C400i%2C700%2C800&#038;ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='global-styles-css'  href='https://www.discovery.org/~/global.css?ver=2022-02-16' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-montserrat-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A%2C300%2C400%2C700&#038;ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='dis-style-css'  href='https://evolutionnews.org/wp-content/themes/evolutionary/style.css?ver=1631821282' type='text/css' media='all' />
<link rel='stylesheet' id='en-style-css'  href='https://evolutionnews.org/wp-content/themes/evolutionary/form/en.css?ver=1631921501' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-css'  href='https://evolutionnews.org/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css?ver=3.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-grey-white-css'  href='https://evolutionnews.org/wp-content/plugins/ubermenu/assets/css/skins/blackwhite.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-font-awesome-css'  href='https://evolutionnews.org/wp-content/plugins/ubermenu/assets/css/fontawesome/css/font-awesome.min.css?ver=4.3' type='text/css' media='all' />
<script type='text/javascript' src='https://evolutionnews.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://evolutionnews.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://evolutionnews.org/wp-content/themes/evolutionary/function/toc.js?ver=1631821274' id='toc-script-js'></script>
<script type='text/javascript' src='https://evolutionnews.org/wp-content/themes/evolutionary/function/evolutionary.js?ver=1632164914' id='evolutionary-scripts-js'></script>
<link rel="https://api.w.org/" href="https://evolutionnews.org/wp-json/" /><link rel="alternate" type="application/json" href="https://evolutionnews.org/wp-json/wp/v2/posts/27226" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://evolutionnews.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://evolutionnews.org/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://evolutionnews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fevolutionnews.org%2F2022%2F02%2Ftop-scientific-problems-with-evolution-mutation%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://evolutionnews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fevolutionnews.org%2F2022%2F02%2Ftop-scientific-problems-with-evolution-mutation%2F&#038;format=xml" />

<!-- Facebook Pixel Code -->
<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1113074738705560');
	fbq('track', 'PageView', { content_name: 'top-scientific-problems-with-evolution-mutation', site: 'evolutionnews.org' });
	fbq('track', 'ViewContent', { content_name: 'top-scientific-problems-with-evolution-mutation', site: 'evolutionnews.org' });
	jQuery('a.subscribe,button.subscribe').click(function() { fbq('track', 'Subscribe', {site: 'evolutionnews.org', location: 'top-scientific-problems-with-evolution-mutation'}); });
	jQuery('a.signup,button.signup').click(function() { fbq('track', 'Signup', {site: 'evolutionnews.org', location: 'top-scientific-problems-with-evolution-mutation'}); });
	jQuery('a.podcast,button.podcast').click(function() { fbq('track', 'Podcast', {site: 'evolutionnews.org', location: 'top-scientific-problems-with-evolution-mutation'}); });
	jQuery('input[type="submit"]').click(function() { fbq('track', 'Submit', {site: 'evolutionnews.org', location: 'top-scientific-problems-with-evolution-mutation'}); });
	jQuery('.mejs-play button').click(function() { fbq('track', 'Play', {site: 'evolutionnews.org', location: 'top-scientific-problems-with-evolution-mutation'}); });
</script>
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=1113074738705560&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

	
<!-- Google Analytics Script -->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-10002389-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-10002389-1'); // Discovery Institute Global ID
	gtag('config', 'UA-5003624-1'); // Site ID 
	gtag('config', 'UA-98622079-1'); // Program ID 
</script>

<style id="ubermenu-custom-generated-css">
/** UberMenu Custom Menu Styles (Customizer) **/
/* main */
.ubermenu-main, .ubermenu-main .ubermenu-target, .ubermenu-main .ubermenu-nav .ubermenu-item-level-0 .ubermenu-target, .ubermenu-main div, .ubermenu-main p, .ubermenu-main input { font-family:'Montserrat', sans-serif; }


/** UberMenu Custom Menu Item Styles (Menu Item Settings) **/
/* 8399 */  .ubermenu .ubermenu-item-8399 > .ubermenu-target.ubermenu-item-layout-image_left > .ubermenu-target-text { padding-left:74px; }
/* 7809 */  .ubermenu .ubermenu-item-7809 > .ubermenu-target.ubermenu-item-layout-image_left > .ubermenu-target-text { padding-left:74px; }
/* 7816 */  .ubermenu .ubermenu-item-7816 > .ubermenu-target.ubermenu-item-layout-image_left > .ubermenu-target-text { padding-left:74px; }
/* 8412 */  .ubermenu .ubermenu-item-8412 > .ubermenu-target.ubermenu-item-layout-image_left > .ubermenu-target-text { padding-left:74px; }
/* 8417 */  .ubermenu .ubermenu-item-8417 > .ubermenu-target.ubermenu-item-layout-image_left > .ubermenu-target-text { padding-left:74px; }
/* 7810 */  .ubermenu .ubermenu-item-7810 > .ubermenu-target.ubermenu-item-layout-image_left > .ubermenu-target-text { padding-left:74px; }
/* 8419 */  .ubermenu .ubermenu-item-8419 > .ubermenu-target.ubermenu-item-layout-image_left > .ubermenu-target-text { padding-left:74px; }
/* 7812 */  .ubermenu .ubermenu-item-7812 > .ubermenu-target.ubermenu-item-layout-image_left > .ubermenu-target-text { padding-left:74px; }
/* 24370 */ .ubermenu .ubermenu-item-24370 > .ubermenu-target.ubermenu-item-layout-image_left > .ubermenu-target-text { padding-left:74px; }
/* 24368 */ .ubermenu .ubermenu-item-24368 > .ubermenu-target.ubermenu-item-layout-image_left > .ubermenu-target-text { padding-left:74px; }

/* Status: Loaded from Transient */

</style>		<style type="text/css" id="wp-custom-css">
			aside.related-articles.full-width {
	border-left: 5px var(--secondary) solid;
	float: none;
	max-width: 100%;
	width: 1000%;
	padding: var(--n) var(--n) 0;
	position: relative;
}

aside.related-articles.full-width::before {
	content: "";
	position: absolute;
	top: 0; left: 0;
	height: 5px;
	background-color: var(--secondary);
	display: block;
	width: 50%;
}

aside.related-articles:not(#x) h3 {
	text-transform: none;
	font-weight: bold;
}		</style>
		
</head>

<body class="post-template-default single single-post postid-27226 single-format-standard era-ce has-featured-image featured-image featured-image--landscape singular blog five-1 ten-5 twenty-6 brand-csc alt-none categorized-evolution categorized-life-sciences tagged-central-dogma tagged-darwinism tagged-dna tagged-evolution tagged-fertilized-egg tagged-francois-jacob tagged-fruit-fly tagged-homas-cavalier-smith tagged-house-fly tagged-jacques-monod tagged-linear-information tagged-molecular-biologists tagged-mutations tagged-natural-selection tagged-nobel-prize tagged-rna tagged-roundworm tagged-top-scientific-problems-with-evolution-series tagged-variations tagged-watson-and-crick tagged-zebrafish depth-3 section-2022 page-top-scientific-probl-abbr group-blog">

	
<div class="hull">


<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="header">
	<div class="social">
		<div class="row collapse">
			<div class="column">
				<ul class="horizontal menu align-right">
					<li><a href="https://evolutionnews.org/search/" class="search"><i class="fa fa-search"></i></a></li>					<li><a href="https://twitter.com/discoverycsc" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>					<li><a href="https://www.facebook.com/discoverycsc/" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://www.youtube.com/user/DiscoveryScienceNews" target="_blank" class="youtube"><i class="fa fa-youtube"></i></a></li>					<li class="es"><a href="http://disenointeligente.org">ES</a></li>
				</ul>
			</div>
		</div>
	</div>
	
	<div class="banner site-header">
		<div class="row" style="background-image:url('https://evolutionnews.org/wp-content/uploads/2021/10/Flat-Masthead-Collage.jpg')">
			<div class="site-header-column shrink column">
				<a href="https://evolutionnews.org" title="Evolution News">
					<img src='https://evolutionnews.org/wp-content/uploads/2016/12/Logo-Box.png' alt='Evolution News Logo' />				</a>
			</div>
			<div class="site-title column">
				<a href="https://evolutionnews.org"><h1>Evolution News<sub>& Science Today</sub></h1></a>			</div>
		</div>
	</div>

	<div class="primary-nav">
		<div class="row align-justify stack-for-small">
			<div class="column">
				
<!-- UberMenu [Configuration:main] [Theme Loc:primary] [Integration:api] -->
<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-grey-white ubermenu-loc-primary ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-main-1362-primary"><i class="fa fa-bars"></i>Menu</a><nav id="ubermenu-main-1362-primary" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-1362 ubermenu-loc-primary ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-slide ubermenu-trigger-hover_intent ubermenu-skin-grey-white  ubermenu-bar-align-full ubermenu-items-align-left ubermenu-bound ubermenu-hide-bkgs ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-1362-primary" class="ubermenu-nav"><li id="menu-item-7774" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-item-has-children ubermenu-advanced-sub ubermenu-item-7774 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://evolutionnews.org/category/science/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Science</span></a><div class="ubermenu-submenu ubermenu-submenu-id-7774 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><ul class="ubermenu-row ubermenu-row-id-7767 ubermenu-autoclear "><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-7770 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-7770"><ul class="ubermenu-submenu ubermenu-submenu-id-7770 ubermenu-submenu-type-stack" ><li id="menu-item-7790" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-7790 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://evolutionnews.org/category/science/evolution/"><img class="ubermenu-image ubermenu-image-size-full" src="https://evolutionnews.org/wp-content/uploads/2017/02/EvolutionDPC_27133116-e1629515612633.jpg" width="401" height="224" alt="Evolution"  /><span class="ubermenu-target-title ubermenu-target-text">Evolution</span></a></li><li id="menu-item-7794" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-7794 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://evolutionnews.org/category/science/medicine/"><img class="ubermenu-image ubermenu-image-size-full" src="https://evolutionnews.org/wp-content/uploads/2017/02/MedicineDPC_84464601-e1629515653336.jpg" width="400" height="224" alt="Medicine"  /><span class="ubermenu-target-title ubermenu-target-text">Medicine</span></a></li></ul></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-7771 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-7771"><ul class="ubermenu-submenu ubermenu-submenu-id-7771 ubermenu-submenu-type-stack" ><li id="menu-item-7791" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-7791 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://evolutionnews.org/category/science/human-origins/"><img class="ubermenu-image ubermenu-image-size-full" src="https://evolutionnews.org/wp-content/uploads/2017/02/HumOrigDPC_72928194-e1629515796800.jpg" width="400" height="224" alt="Human Origins"  /><span class="ubermenu-target-title ubermenu-target-text">Human Origins</span></a></li><li id="menu-item-7795" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-7795 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://evolutionnews.org/category/science/neuroscience-and-mind/"><img class="ubermenu-image ubermenu-image-size-full" src="https://evolutionnews.org/wp-content/uploads/2017/02/NeuroDPC_73644416-e1629516190175.jpg" width="401" height="224" alt="Neuroscience and Mind"  /><span class="ubermenu-target-title ubermenu-target-text">Neuroscience &amp; Mind</span></a></li></ul></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-7775 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-7775"><ul class="ubermenu-submenu ubermenu-submenu-id-7775 ubermenu-submenu-type-stack" ><li id="menu-item-7792" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-7792 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://evolutionnews.org/category/science/intelligent-design/"><img class="ubermenu-image ubermenu-image-size-full" src="https://evolutionnews.org/wp-content/uploads/2017/02/IDFot_25819564_L-e1629516543374.jpg" width="401" height="224" alt="Intelligent Design"  /><span class="ubermenu-target-title ubermenu-target-text">Intelligent Design</span></a></li><li id="menu-item-7796" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-7796 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://evolutionnews.org/category/science/physics-earth-space/"><img class="ubermenu-image ubermenu-image-size-full" src="https://evolutionnews.org/wp-content/uploads/2017/02/PhysicsDPC_87198884-e1629515720354.jpg" width="400" height="224" alt="Physics, Earth, and Space"  /><span class="ubermenu-target-title ubermenu-target-text">Physics, Earth &amp; Space</span></a></li></ul></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-7776 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-7776"><ul class="ubermenu-submenu ubermenu-submenu-id-7776 ubermenu-submenu-type-stack" ><li id="menu-item-7793" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-7793 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://evolutionnews.org/category/science/life-sciences/"><img class="ubermenu-image ubermenu-image-size-full" src="https://evolutionnews.org/wp-content/uploads/2017/02/LifeScienceDPC_42544342-e1629516164642.jpg" width="400" height="224" alt="Life Sciences"  /><span class="ubermenu-target-title ubermenu-target-text">Life Sciences</span></a></li><li id="menu-item-25568" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-25568 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://evolutionnews.org/category/science/paleontology/"><img class="ubermenu-image ubermenu-image-size-full" src="https://evolutionnews.org/wp-content/uploads/2021/10/paleontology-tn.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2021/10/paleontology-tn.jpg 400w, https://evolutionnews.org/wp-content/uploads/2021/10/paleontology-tn-64x36.jpg 64w" sizes="(max-width: 400px) 100vw, 400px" width="400" height="224" alt="paleontology-tn"  /><span class="ubermenu-target-title ubermenu-target-text">Paleontology</span></a></li></ul></li></ul><div class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</div></div></li><li id="menu-item-7773" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-7773 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://evolutionnews.org/category/culture/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Culture</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-7773 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-7777 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-7777"><ul class="ubermenu-submenu ubermenu-submenu-id-7777 ubermenu-submenu-type-stack" ><li id="menu-item-7797" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-7797 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://evolutionnews.org/category/culture/culture-and-ethics/"><img class="ubermenu-image ubermenu-image-size-full" src="https://evolutionnews.org/wp-content/uploads/2017/02/Culture_Fot43627219_L-e1629515743818.jpg" width="400" height="224" alt="Culture &#038; Ethics"  /><span class="ubermenu-target-title ubermenu-target-text">Culture &amp; Ethics</span></a></li><li id="menu-item-7801" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-7801 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://evolutionnews.org/category/culture/news-media/"><img class="ubermenu-image ubermenu-image-size-full" src="https://evolutionnews.org/wp-content/uploads/2017/02/MediaDPC_100511339-e1629516439618.jpg" width="400" height="224" alt="Newsmedia"  /><span class="ubermenu-target-title ubermenu-target-text">News Media</span></a></li></ul></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-7778 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-7778"><ul class="ubermenu-submenu ubermenu-submenu-id-7778 ubermenu-submenu-type-stack" ><li id="menu-item-7798" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-7798 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://evolutionnews.org/category/culture/education/"><img class="ubermenu-image ubermenu-image-size-full" src="https://evolutionnews.org/wp-content/uploads/2017/02/EducationDPCv2_96189282-e1629515683713.jpg" width="400" height="224" alt="Education"  /><span class="ubermenu-target-title ubermenu-target-text">Education</span></a></li></ul></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-7779 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-7779"><ul class="ubermenu-submenu ubermenu-submenu-id-7779 ubermenu-submenu-type-stack" ><li id="menu-item-7799" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-7799 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://evolutionnews.org/category/culture/faith-and-science/"><img class="ubermenu-image ubermenu-image-size-full" src="https://evolutionnews.org/wp-content/uploads/2017/02/FaithSciDPC_73794006-e1629515767483.jpg" width="401" height="224" alt="Faith &#038; Science"  /><span class="ubermenu-target-title ubermenu-target-text">Faith &amp; Science</span></a></li></ul></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-7780 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-7780"><ul class="ubermenu-submenu ubermenu-submenu-id-7780 ubermenu-submenu-type-stack" ><li id="menu-item-7800" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-7800 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://evolutionnews.org/category/culture/free-speech/"><img class="ubermenu-image ubermenu-image-size-full" src="https://evolutionnews.org/wp-content/uploads/2017/02/FreeSpeechDPC_74898708-e1629515826366.jpg" width="400" height="224" alt="Free Speech"  /><span class="ubermenu-target-title ubermenu-target-text">Free Speech</span></a></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-7781" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-7781 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Writers</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-7781 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-7782 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-7782"><ul class="ubermenu-submenu ubermenu-submenu-id-7782 ubermenu-submenu-type-stack" ><li id="menu-item-23202" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-23202 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left" href="/author/cluskin"><img class="ubermenu-image ubermenu-image-size-guest-author-64" src="https://evolutionnews.org/wp-content/uploads/2021/02/casey-luskin-2020-tn-64x64.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2021/02/casey-luskin-2020-tn-64x64.jpg 64w, https://evolutionnews.org/wp-content/uploads/2021/02/casey-luskin-2020-tn.jpg 128w" sizes="(max-width: 64px) 100vw, 64px" width="64" height="64" alt="casey-luskin-2020-tn"  /><span class="ubermenu-target-title ubermenu-target-text">Casey Luskin</span></a></li><li id="menu-item-7806" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-7806 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left" href="/author/doleary/"><img class="ubermenu-image ubermenu-image-size-guest-author-64" src="https://evolutionnews.org/wp-content/uploads/2017/02/Denyse-OLeary-CREDIT-Laszlo-Bencze-headshot-64x64.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/Denyse-OLeary-CREDIT-Laszlo-Bencze-headshot-64x64.jpg 64w, https://evolutionnews.org/wp-content/uploads/2017/02/Denyse-OLeary-CREDIT-Laszlo-Bencze-headshot-150x150.jpg 150w, https://evolutionnews.org/wp-content/uploads/2017/02/Denyse-OLeary-CREDIT-Laszlo-Bencze-headshot-300x300.jpg 300w, https://evolutionnews.org/wp-content/uploads/2017/02/Denyse-OLeary-CREDIT-Laszlo-Bencze-headshot-32x32.jpg 32w, https://evolutionnews.org/wp-content/uploads/2017/02/Denyse-OLeary-CREDIT-Laszlo-Bencze-headshot-50x50.jpg 50w, https://evolutionnews.org/wp-content/uploads/2017/02/Denyse-OLeary-CREDIT-Laszlo-Bencze-headshot-96x96.jpg 96w, https://evolutionnews.org/wp-content/uploads/2017/02/Denyse-OLeary-CREDIT-Laszlo-Bencze-headshot-128x128.jpg 128w, https://evolutionnews.org/wp-content/uploads/2017/02/Denyse-OLeary-CREDIT-Laszlo-Bencze-headshot.jpg 700w" sizes="(max-width: 64px) 100vw, 64px" width="64" height="64" alt="Bioinformation Symposium"  /><span class="ubermenu-target-title ubermenu-target-text">Denyse O’Leary</span></a></li><li id="menu-item-7810" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-7810 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left" href="/author/mbehe"><img class="ubermenu-image ubermenu-image-size-guest-author-64" src="https://evolutionnews.org/wp-content/uploads/2017/02/Behe-64x64.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/Behe-64x64.jpg 64w, https://evolutionnews.org/wp-content/uploads/2017/02/Behe-150x150.jpg 150w, https://evolutionnews.org/wp-content/uploads/2017/02/Behe-300x300.jpg 300w, https://evolutionnews.org/wp-content/uploads/2017/02/Behe-233x233.jpg 233w, https://evolutionnews.org/wp-content/uploads/2017/02/Behe.jpg 400w" sizes="(max-width: 64px) 100vw, 64px" width="64" height="64" alt="behe"  /><span class="ubermenu-target-title ubermenu-target-text">Michael Behe</span></a></li><li id="menu-item-7814" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-7814 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left" href="/author/pnelson/"><img class="ubermenu-image ubermenu-image-size-guest-author-64" src="https://evolutionnews.org/wp-content/uploads/2017/02/Paul-Nelson-headshot-64x64.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/Paul-Nelson-headshot-64x64.jpg 64w, https://evolutionnews.org/wp-content/uploads/2017/02/Paul-Nelson-headshot-150x150.jpg 150w, https://evolutionnews.org/wp-content/uploads/2017/02/Paul-Nelson-headshot-300x300.jpg 300w, https://evolutionnews.org/wp-content/uploads/2017/02/Paul-Nelson-headshot-32x32.jpg 32w, https://evolutionnews.org/wp-content/uploads/2017/02/Paul-Nelson-headshot-50x50.jpg 50w, https://evolutionnews.org/wp-content/uploads/2017/02/Paul-Nelson-headshot-96x96.jpg 96w, https://evolutionnews.org/wp-content/uploads/2017/02/Paul-Nelson-headshot-128x128.jpg 128w, https://evolutionnews.org/wp-content/uploads/2017/02/Paul-Nelson-headshot.jpg 615w" sizes="(max-width: 64px) 100vw, 64px" width="64" height="64" alt="paul-nelson-headshot"  /><span class="ubermenu-target-title ubermenu-target-text">Paul Nelson</span></a></li><li id="menu-item-8412" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-8412 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left" href="/author/jwitt/"><img class="ubermenu-image ubermenu-image-size-guest-author-64" src="https://evolutionnews.org/wp-content/uploads/2017/02/Witt.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/Witt.jpg 400w, https://evolutionnews.org/wp-content/uploads/2017/02/Witt-150x150.jpg 150w, https://evolutionnews.org/wp-content/uploads/2017/02/Witt-300x300.jpg 300w, https://evolutionnews.org/wp-content/uploads/2017/02/Witt-233x233.jpg 233w" sizes="(max-width: 64px) 100vw, 64px" width="64" height="64" alt="witt"  /><span class="ubermenu-target-title ubermenu-target-text">Jonathan Witt</span></a></li></ul></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-7783 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-7783"><ul class="ubermenu-submenu ubermenu-submenu-id-7783 ubermenu-submenu-type-stack" ><li id="menu-item-7804" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-7804 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left" href="/author/agauger/"><img class="ubermenu-image ubermenu-image-size-guest-author-64" src="https://evolutionnews.org/wp-content/uploads/2017/02/Ann-Gauger-headshot-64x64.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/Ann-Gauger-headshot-64x64.jpg 64w, https://evolutionnews.org/wp-content/uploads/2017/02/Ann-Gauger-headshot-150x150.jpg 150w, https://evolutionnews.org/wp-content/uploads/2017/02/Ann-Gauger-headshot-300x300.jpg 300w, https://evolutionnews.org/wp-content/uploads/2017/02/Ann-Gauger-headshot-768x768.jpg 768w, https://evolutionnews.org/wp-content/uploads/2017/02/Ann-Gauger-headshot-1024x1024.jpg 1024w, https://evolutionnews.org/wp-content/uploads/2017/02/Ann-Gauger-headshot-32x32.jpg 32w, https://evolutionnews.org/wp-content/uploads/2017/02/Ann-Gauger-headshot-50x50.jpg 50w, https://evolutionnews.org/wp-content/uploads/2017/02/Ann-Gauger-headshot-96x96.jpg 96w, https://evolutionnews.org/wp-content/uploads/2017/02/Ann-Gauger-headshot-128x128.jpg 128w, https://evolutionnews.org/wp-content/uploads/2017/02/Ann-Gauger-headshot.jpg 1944w" sizes="(max-width: 64px) 100vw, 64px" width="64" height="64" alt="ann-gauger-headshot"  /><span class="ubermenu-target-title ubermenu-target-text">Ann Gauger</span></a></li><li id="menu-item-7807" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-7807 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left" href="/author/daxe/"><img class="ubermenu-image ubermenu-image-size-guest-author-64" src="https://evolutionnews.org/wp-content/uploads/2017/02/Douglas-Axe-headshot-64x64.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/Douglas-Axe-headshot-64x64.jpg 64w, https://evolutionnews.org/wp-content/uploads/2017/02/Douglas-Axe-headshot-150x150.jpg 150w, https://evolutionnews.org/wp-content/uploads/2017/02/Douglas-Axe-headshot-300x300.jpg 300w, https://evolutionnews.org/wp-content/uploads/2017/02/Douglas-Axe-headshot-32x32.jpg 32w, https://evolutionnews.org/wp-content/uploads/2017/02/Douglas-Axe-headshot-50x50.jpg 50w, https://evolutionnews.org/wp-content/uploads/2017/02/Douglas-Axe-headshot-96x96.jpg 96w, https://evolutionnews.org/wp-content/uploads/2017/02/Douglas-Axe-headshot-128x128.jpg 128w, https://evolutionnews.org/wp-content/uploads/2017/02/Douglas-Axe-headshot.jpg 310w" sizes="(max-width: 64px) 100vw, 64px" width="64" height="64" alt="douglas-axe-headshot"  /><span class="ubermenu-target-title ubermenu-target-text">Douglas Axe</span></a></li><li id="menu-item-7811" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-7811 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left" href="/author/mdenton/"><img class="ubermenu-image ubermenu-image-size-guest-author-64" src="https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Denton-headshot-64x64.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Denton-headshot-64x64.jpg 64w, https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Denton-headshot-150x150.jpg 150w, https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Denton-headshot-300x300.jpg 300w, https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Denton-headshot-32x32.jpg 32w, https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Denton-headshot-50x50.jpg 50w, https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Denton-headshot-96x96.jpg 96w, https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Denton-headshot-128x128.jpg 128w, https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Denton-headshot.jpg 333w" sizes="(max-width: 64px) 100vw, 64px" width="64" height="64" alt="michael-denton-headshot"  /><span class="ubermenu-target-title ubermenu-target-text">Michael Denton</span></a></li><li id="menu-item-7815" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-7815 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left" href="/author/smeyer/"><img class="ubermenu-image ubermenu-image-size-guest-author-64" src="https://evolutionnews.org/wp-content/uploads/2017/02/Stephen-Meyer-headshot-64x64.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/Stephen-Meyer-headshot-64x64.jpg 64w, https://evolutionnews.org/wp-content/uploads/2017/02/Stephen-Meyer-headshot-150x150.jpg 150w, https://evolutionnews.org/wp-content/uploads/2017/02/Stephen-Meyer-headshot-300x300.jpg 300w, https://evolutionnews.org/wp-content/uploads/2017/02/Stephen-Meyer-headshot-32x32.jpg 32w, https://evolutionnews.org/wp-content/uploads/2017/02/Stephen-Meyer-headshot-50x50.jpg 50w, https://evolutionnews.org/wp-content/uploads/2017/02/Stephen-Meyer-headshot-96x96.jpg 96w, https://evolutionnews.org/wp-content/uploads/2017/02/Stephen-Meyer-headshot-128x128.jpg 128w, https://evolutionnews.org/wp-content/uploads/2017/02/Stephen-Meyer-headshot.jpg 642w" sizes="(max-width: 64px) 100vw, 64px" width="64" height="64" alt="stephen-meyer-headshot"  /><span class="ubermenu-target-title ubermenu-target-text">Stephen Meyer</span></a></li><li id="menu-item-8417" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-8417 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left" href="/author/schaffee/"><img class="ubermenu-image ubermenu-image-size-guest-author-64" src="https://evolutionnews.org/wp-content/uploads/2017/02/Chaffee-1.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/Chaffee-1.jpg 400w, https://evolutionnews.org/wp-content/uploads/2017/02/Chaffee-1-150x150.jpg 150w, https://evolutionnews.org/wp-content/uploads/2017/02/Chaffee-1-300x300.jpg 300w, https://evolutionnews.org/wp-content/uploads/2017/02/Chaffee-1-233x233.jpg 233w" sizes="(max-width: 64px) 100vw, 64px" width="64" height="64" alt="chaffee-1"  /><span class="ubermenu-target-title ubermenu-target-text">Sarah Chaffee</span></a></li></ul></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-7784 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-7784"><ul class="ubermenu-submenu ubermenu-submenu-id-7784 ubermenu-submenu-type-stack" ><li id="menu-item-7805" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-7805 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left" href="/author/dberlinski/"><img class="ubermenu-image ubermenu-image-size-guest-author-64" src="https://evolutionnews.org/wp-content/uploads/2017/02/David-Berlinski-headshot-64x64.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/David-Berlinski-headshot-64x64.jpg 64w, https://evolutionnews.org/wp-content/uploads/2017/02/David-Berlinski-headshot-150x150.jpg 150w, https://evolutionnews.org/wp-content/uploads/2017/02/David-Berlinski-headshot-300x300.jpg 300w, https://evolutionnews.org/wp-content/uploads/2017/02/David-Berlinski-headshot-32x32.jpg 32w, https://evolutionnews.org/wp-content/uploads/2017/02/David-Berlinski-headshot-50x50.jpg 50w, https://evolutionnews.org/wp-content/uploads/2017/02/David-Berlinski-headshot-96x96.jpg 96w, https://evolutionnews.org/wp-content/uploads/2017/02/David-Berlinski-headshot-128x128.jpg 128w, https://evolutionnews.org/wp-content/uploads/2017/02/David-Berlinski-headshot.jpg 402w" sizes="(max-width: 64px) 100vw, 64px" width="64" height="64" alt="david-berlinski-headshot"  /><span class="ubermenu-target-title ubermenu-target-text">David Berlinski</span></a></li><li id="menu-item-7808" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-7808 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left" href="/author/jwest/"><img class="ubermenu-image ubermenu-image-size-guest-author-64" src="https://evolutionnews.org/wp-content/uploads/2017/02/John-West-headshot-64x64.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/John-West-headshot-64x64.jpg 64w, https://evolutionnews.org/wp-content/uploads/2017/02/John-West-headshot-150x150.jpg 150w, https://evolutionnews.org/wp-content/uploads/2017/02/John-West-headshot-300x300.jpg 300w, https://evolutionnews.org/wp-content/uploads/2017/02/John-West-headshot-32x32.jpg 32w, https://evolutionnews.org/wp-content/uploads/2017/02/John-West-headshot-50x50.jpg 50w, https://evolutionnews.org/wp-content/uploads/2017/02/John-West-headshot-96x96.jpg 96w, https://evolutionnews.org/wp-content/uploads/2017/02/John-West-headshot-128x128.jpg 128w, https://evolutionnews.org/wp-content/uploads/2017/02/John-West-headshot.jpg 402w" sizes="(max-width: 64px) 100vw, 64px" width="64" height="64" alt="john-west-headshot"  /><span class="ubermenu-target-title ubermenu-target-text">John West</span></a></li><li id="menu-item-7812" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-7812 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left" href="/author/megnor/"><img class="ubermenu-image ubermenu-image-size-full" src="https://evolutionnews.org/wp-content/uploads/2021/02/Michael-Egnor-Stony-Brook-e1629514762192.jpg" width="64" height="64" alt="Michael-Egnor-Stony-Brook"  /><span class="ubermenu-target-title ubermenu-target-text">Michael Egnor</span></a></li><li id="menu-item-7816" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-7816 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left" href="/author/wjsmith/"><img class="ubermenu-image ubermenu-image-size-full" src="https://evolutionnews.org/wp-content/uploads/2017/02/Smith-e1629514698589.jpg" width="64" height="64" alt="smith"  /><span class="ubermenu-target-title ubermenu-target-text">Wesley Smith</span></a></li><li id="menu-item-8419" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-8419 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left" href="/author/gsimmons/"><img class="ubermenu-image ubermenu-image-size-guest-author-64" src="https://evolutionnews.org/wp-content/uploads/2020/06/gsimmons-tn-57x64.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2020/06/gsimmons-tn-57x64.jpg 57w, https://evolutionnews.org/wp-content/uploads/2020/06/gsimmons-tn-e1629515976591.jpg 150w" sizes="(max-width: 57px) 100vw, 57px" width="64" height="64" alt="gsimmons-tn"  /><span class="ubermenu-target-title ubermenu-target-text">Geoffrey Simmons</span></a></li></ul></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-7785 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-7785"><ul class="ubermenu-submenu ubermenu-submenu-id-7785 ubermenu-submenu-type-stack" ><li id="menu-item-7802" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-7802 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left" href="/author/dklinghoffer/"><img class="ubermenu-image ubermenu-image-size-guest-author-64" src="https://evolutionnews.org/wp-content/uploads/2017/02/David-Klinghoffer-headshot-64x64.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/David-Klinghoffer-headshot-64x64.jpg 64w, https://evolutionnews.org/wp-content/uploads/2017/02/David-Klinghoffer-headshot-150x150.jpg 150w, https://evolutionnews.org/wp-content/uploads/2017/02/David-Klinghoffer-headshot-300x300.jpg 300w, https://evolutionnews.org/wp-content/uploads/2017/02/David-Klinghoffer-headshot-32x32.jpg 32w, https://evolutionnews.org/wp-content/uploads/2017/02/David-Klinghoffer-headshot-50x50.jpg 50w, https://evolutionnews.org/wp-content/uploads/2017/02/David-Klinghoffer-headshot-96x96.jpg 96w, https://evolutionnews.org/wp-content/uploads/2017/02/David-Klinghoffer-headshot-128x128.jpg 128w, https://evolutionnews.org/wp-content/uploads/2017/02/David-Klinghoffer-headshot.jpg 581w" sizes="(max-width: 64px) 100vw, 64px" width="64" height="64" alt="david-klinghoffer-headshot"  /><span class="ubermenu-target-title ubermenu-target-text">David Klinghoffer</span></a></li><li id="menu-item-25577" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-25577 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left" href="/author/wmyers"><img class="ubermenu-image ubermenu-image-size-guest-author-64" src="https://evolutionnews.org/wp-content/uploads/2021/10/walter-myers-III-150-64x64.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2021/10/walter-myers-III-150-64x64.jpg 64w, https://evolutionnews.org/wp-content/uploads/2021/10/walter-myers-III-150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" width="64" height="64" alt="walter-myers-III-150"  /><span class="ubermenu-target-title ubermenu-target-text">Walter Myers III</span></a></li><li id="menu-item-24368" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-24368 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left" href="/author/ereeves"><img class="ubermenu-image ubermenu-image-size-full" src="https://evolutionnews.org/wp-content/uploads/2021/06/emily-reeves-sm-e1629514814507.jpg" width="64" height="64" alt="emily-reeves-sm"  /><span class="ubermenu-target-title ubermenu-target-text">Emily Reeves</span></a></li><li id="menu-item-8399" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-8399 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left" href="https://evolutionnews.org/author/bmiller/"><img class="ubermenu-image ubermenu-image-size-full" src="https://evolutionnews.org/wp-content/uploads/2017/02/Dr_Brian_Miller_Headshot-22-1-e1629514577981.jpg" width="64" height="64" alt="dr_brian_miller_headshot-22"  /><span class="ubermenu-target-title ubermenu-target-text">Brian Miller</span></a></li><li id="menu-item-7813" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-7813 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-clear-row" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left" href="/author/mflannery/"><img class="ubermenu-image ubermenu-image-size-guest-author-64" src="https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Flannery-headshot-64x64.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Flannery-headshot-64x64.jpg 64w, https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Flannery-headshot-150x150.jpg 150w, https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Flannery-headshot-300x300.jpg 300w, https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Flannery-headshot-32x32.jpg 32w, https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Flannery-headshot-50x50.jpg 50w, https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Flannery-headshot-96x96.jpg 96w, https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Flannery-headshot-128x128.jpg 128w, https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Flannery-headshot.jpg 432w" sizes="(max-width: 64px) 100vw, 64px" width="64" height="64" alt="michael-flannery-headshot"  /><span class="ubermenu-target-title ubermenu-target-text">Michael Flannery</span></a></li></ul></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-24367 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-24367"><ul class="ubermenu-submenu ubermenu-submenu-id-24367 ubermenu-submenu-type-stack" ><li id="menu-item-10175" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-10175 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left" href="/author/gbechly/"><img class="ubermenu-image ubermenu-image-size-guest-author-64" src="https://evolutionnews.org/wp-content/uploads/2021/04/gunter-bechly-56x64.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2021/04/gunter-bechly-56x64.jpg 56w, https://evolutionnews.org/wp-content/uploads/2021/04/gunter-bechly-393x447.jpg 393w, https://evolutionnews.org/wp-content/uploads/2021/04/gunter-bechly-205x233.jpg 205w, https://evolutionnews.org/wp-content/uploads/2021/04/gunter-bechly-e1629515949938.jpg 150w" sizes="(max-width: 56px) 100vw, 56px" width="56" height="64" alt="Günter Bechly"  /><span class="ubermenu-target-title ubermenu-target-text">Günter Bechly</span></a></li><li id="menu-item-7809" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-7809 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left" href="/author/jwells/"><img class="ubermenu-image ubermenu-image-size-full" src="https://evolutionnews.org/wp-content/uploads/2017/02/Wells-e1629514647424.jpg" width="64" height="64" alt="wells"  /><span class="ubermenu-target-title ubermenu-target-text">Jonathan Wells</span></a></li><li id="menu-item-24370" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-24370 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left" href="/author/ewhately"><img class="ubermenu-image ubermenu-image-size-full" src="https://evolutionnews.org/wp-content/uploads/2021/06/George-Eliot-sm.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2021/06/George-Eliot-sm.jpg 200w, https://evolutionnews.org/wp-content/uploads/2021/06/George-Eliot-sm-64x64.jpg 64w" sizes="(max-width: 200px) 100vw, 200px" width="64" height="64" alt="George-Eliot-sm"  /><span class="ubermenu-target-title ubermenu-target-text">Elizabeth Whately</span></a></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-8310" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-8310 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://evolutionnews.org/contact/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Contact</span></a></li><li id="menu-item-7788" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-7788 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" target="_blank" href="http://www.discovery.org/id/subscribe/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Subscribe</span></a></li><li id="menu-item-22703" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-22703 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://evolutionnews.org/donate/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Donate</span></a></li><li id="menu-item-7787" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-7787 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://evolutionnews.org/about/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">About</span></a></li><li id="menu-item-25790" class="infodesk logged-in-only ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-25790 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/i" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">infodesk</span></a></li><li id="menu-item-12791" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-12791 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://disenointeligente.org" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Spanish Edition</span></a></li></ul></nav>
<!-- End UberMenu -->
			</div>
			<div class="shrink column">
				<ul class="horizontal menu">
					<li title="Today's Date"><span class="date">02.16.22</span></li>
				</ul>
			</div>
		</div>
	</div>
</header>
<center class="body-center">

<main id="main" class="site-main" role="main">

	<section class="single">
		<div class="row">
			<div class="small-12 medium-6 large-8 columns">
				
				<div class="page-content">
						<article id="post-27226" class="post-27226 post type-post status-publish format-standard has-post-thumbnail hentry category-evolution category-life-sciences tag-central-dogma tag-darwinism tag-dna tag-evolution tag-fertilized-egg tag-francois-jacob tag-fruit-fly tag-homas-cavalier-smith tag-house-fly tag-jacques-monod tag-linear-information tag-molecular-biologists tag-mutations tag-natural-selection tag-nobel-prize tag-rna tag-roundworm tag-top-scientific-problems-with-evolution-series tag-variations tag-watson-and-crick tag-zebrafish">

		<header class="entry-header">
					<h6 class="category-title">
			<img src='https://evolutionnews.org/wp-content/uploads/2017/01/evolution.png' alt='Evolution Icon' class='category-icon' style='background-color:#d48f34'/>
			<a href="https://evolutionnews.org/category/science/evolution/">Evolution</a>
		</h6>		<h6 class="category-title">
			<img src='https://evolutionnews.org/wp-content/uploads/2017/01/life_science.png' alt='Life Sciences Icon' class='category-icon' style='background-color:#d48f34'/>
			<a href="https://evolutionnews.org/category/science/life-sciences/">Life Sciences</a>
		</h6><h1 class="entry-title">Top Scientific Problems with Evolution: Mutation</h1><dl class='author-title'><a href="https://evolutionnews.org/author/jwells/">Jonathan Wells</a></dl><div class='author-date'>February 16, 2022, 6:43 AM</div>			 
			
<ul class="rna">

	<li class="via-email"><a href="mailto:?subject=Top Scientific Problems with Evolution: Mutation&amp;body=Thought this might interest you: https://evolutionnews.org/2022/02/top-scientific-problems-with-evolution-mutation/"><i class="fa fa-envelope"></i><span>Email</span></a></li>
	<li class="via-print"><a href="" onclick="window.print();"><i class="fa fa-print"></i><span>Print</span></a></li>
	<li class="via-googleplus"><a href="https://plus.google.com/share?url=https://evolutionnews.org/2022/02/top-scientific-problems-with-evolution-mutation/ target="_blank""><i class="fa fa-google-plus"></i><span>Google+</span></a></li>
	<li class="via-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://evolutionnews.org/2022/02/top-scientific-problems-with-evolution-mutation/&amp;summary=Top Scientific Problems with Evolution: Mutation&amp;source=undefined" target="_blank"><i class="fa fa-linkedin"></i><span>Linkedin</span></a></li>
	<li class="via-twitter"><a href="https://twitter.com/intent/tweet?text=Top Scientific Problems with Evolution: Mutation&url=https://evolutionnews.org/2022/02/top-scientific-problems-with-evolution-mutation/&via=discoveryCSC" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li>
	<li class="via-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://evolutionnews.org/2022/02/top-scientific-problems-with-evolution-mutation/" target="_blank"><i class="fa fa-facebook"></i><span>Share</span></a></li>
	<li class="like-facebook fb-like" data-href="https://evolutionnews.org/2022/02/top-scientific-problems-with-evolution-mutation/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></li>

</ul>

<!-- Facebook SDK -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10&appId=1894615020791906";
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>						
		</header>

		<center class="entry-content">
			<figure class="billboard back-darker figured has-title has-description is-portrait ar-widescreen" style="background-image: url(https://evolutionnews.org/wp-content/uploads/2021/10/fruit-fly.jpg)"><center class=""><img src="https://evolutionnews.org/wp-content/uploads/2021/10/fruit-fly.jpg" alt=""/></center><footer class="preclude"><small class="description "><span>Photo: A fruit fly, by Macroscopic Solutions, via Flickr.</span></small></footer></figure>
<p><strong><em>Editor’s note</em></strong><em>: We are delighted to present a series by biologist Jonathan Wells on the top scientific problems with evolution. This is the sixth entry in the series, excerpted from the new book </em><a href="https://www.amazon.com/Comprehensive-Guide-Science-Faith-Exploring/dp/0736977147/ref=tmm_pap_swatch_0?_encoding=UTF8&amp;qid=&amp;sr=">The Comprehensive Guide to Science and Faith: Exploring the Ultimate Questions About Life and the Cosmos</a><em>. <strong><a href="https://evolutionnews.org/tag/top-scientific-problems-with-evolution-series/">Find the full series so far here</a></strong>.</em></p>



<p>Darwin insisted that new variations — the raw materials for natural selection — originated without purpose or direction, but he did not know their source. It wasn’t until 1953, when James Watson and Francis Crick discovered the molecular structure of DNA, that many biologists thought the source had been found.</p>



<p>Watson and Crick inferred that DNA consists of two complementary strands, each composed of a string of four subunits. In 1958, Crick proposed that the sequences of subunits specify sequences of RNA molecules that function as intermediates in the synthesis of proteins. The RNA sequences then specify the sequences of amino acids, the subunits of proteins.<sup>1</sup></p>



<h2>The Central Dogma</h2>



<p>Some modern biologists think that the sequence of amino acids specifies the final form of a protein, and that proteins specify the final form of an organism. This line of reasoning is sometimes called the <em>central dogma</em> of molecular biology, and it can be crudely summarized as “DNA makes RNA makes protein makes us.” In 1970, molecular biologist François Jacob wrote that an organism is the realization of a “genetic program” written in its DNA.<sup>2</sup> Under this view, changes (mutations) in DNA sequences would change the genetic program and thus modify the organism in any number of ways. Molecular biologist Jacques Monod (who shared a 1965 Nobel Prize with Jacob) wrote that with this realization, “and the understanding of the random physical basis of mutation that molecular biology has also provided, the mechanism of Darwinism is at last securely founded. And man has to understand that he is a mere accident.”<sup>3</sup></p>



<p>But can DNA mutations really be the source of the variations needed for macroevolution? Certainly they can cause changes in an organism, but biologists have long recognized that most DNA mutations are either neutral (that is, they produce no observable changes) or harmful. To lead to the sort of evolution that could produce plants and animals from lower forms of life, we need mutations that cause <em>beneficial</em> variations. Otherwise, natural selection would either ignore them or tend to eliminate them.</p>



<h2>Only Small Biochemical Changes</h2>



<p>Rare beneficial mutations have been found, but all of them produce only small biochemical changes — not new organs or body plans. Frequently these advantageous changes involve the loss or diminishment of function at the biochemical level.<sup>4</sup> Many biologists have concluded that the idea of a genetic program was wrong, and that DNA does <em>not</em> control the development of an organism. DNA is necessary, but not sufficient; other factors are also involved. One of these is spatial information in membrane patterns.<sup>5</sup> According to evolutionary biologist Thomas Cavalier-Smith, the idea that DNA contains all the information needed to make an organism “is simply false.” Membrane patterns play </p>



<blockquote class="wp-block-quote"><p>a key role in the mechanisms that convert the linear information of DNA into the three-dimensional shapes of single cells and multicellular organisms. Animal development creates a complex three-dimensional multicellular organism not by starting from the linear information in DNA&#8230;but always starting from an already highly complex three-dimensional unicellular organism, the fertilized egg.<sup>6</sup></p></blockquote>



<p>Since the 1970s, molecular biologists have performed comprehensive screens for mutations affecting embryo development in fruit flies, roundworms, zebrafish, and mice. Hundreds of mutations have been identified, but none of them change development in the fundamental ways needed for macroevolution. All the available evidence leads to the conclusion that no matter how much we mutate a fruit fly embryo, only three outcomes are possible: a normal fruit fly, a defective fruit fly, or a dead fruit fly. Not even a house fly, much less a roundworm, a zebrafish, or a mouse, can be produced via mutations.</p>



<p><strong><em>Tomorrow,&nbsp;</em></strong><em>speciation.</em></p>



<h2>Notes</h2>



<ol><li>Francis H.C. Crick, “On protein synthesis,” <em>Symposia of the Society for Experimental Biology </em>12 (1958), 138-163. </li><li>François Jacob, <em>The Logic of Life</em>, trans. Betty E. Spillmann (Princeton, NJ: Princeton University Press, 1973), 3.</li><li>Jacques Monod, quoted in Horace Freeland Judson, <em>The Eighth Day of Creation </em>(New York: Simon &amp; Schuster, 1979), 217.</li><li>Michael Behe, <em>Darwin Devolves: The New Science About DNA That Challenges Evolution</em> (New York: Free Press, 2019). </li><li>Jonathan Wells, “Membrane Patterns Carry Ontogenetic Information That Is Specified Independently of DNA,” <em>BIO-Complexity</em> 2014 (2); Jonathan Wells, “Why DNA Mutations Cannot Accomplish What Neo-Darwinism Requires,” <em>Theistic Evolution: A Scientific, Philosophical, and Theological Critique</em>, eds. J.P. Moreland, Stephen C. Meyer, Christopher Shaw, Ann K. Gauger, and Wayne Grudem (Wheaton, IL: Crossway, 2017), 237-256.</li><li>Thomas Cavalier-Smith, “The membranome and membrane heredity in development and evolution,” <em>Organelles, Genomes and Eukaryote Phylogeny</em>, eds. Robert P. Hirt and David S. Horner (Boca Raton, FL: CRC Press, 2004), 335–351.</li></ol>
			
		</center>

		<footer>

				<section class="signature"><span class="hailed-persons author-card" data-src="https://www.discovery.org/wp-json/signal/persons/?&person=jwells"><address class="person hailed has-description" data-person="jwells" data-src="https://www.discovery.org/wp-json/signal/persons/?&person=jwells"><aside><figure style="background-image: url(https://www.discovery.org/m/2021/04/jonathan-wells-paradigm-still-square-600x600.jpg)" class="person-figure"><img src="https://www.discovery.org/m/2021/04/jonathan-wells-paradigm-still-square-600x600.jpg"></figure></aside><header><h3 class="person-name"><a href="http://www.discovery.org/p/wells" target="_blank"> Jonathan Wells</a></h3><sub class="person-title"><b>Senior Fellow</b>, Center for Science and Culture</sub></header><center class="person-description">Jonathan Wells has received two Ph.D.s, one in Molecular and Cell Biology from the University of California at Berkeley, and one in Religious Studies from Yale University. A Senior Fellow at Discovery Institute's Center for Science and Culture, he has previously worked as a postdoctoral research biologist at the University of California at Berkeley and the supervisor of a medical laboratory in Fairfield, California. He also taught biology at California State University in Hayward and continues to lecture on the subject.</center><footer><dl class="socialize follow"><dt>Follow Jonathan</dt><dd class="channel-discovery"><a href="http://www.discovery.org/p/wells" class="fa fa-address-card">Profile</a></dd><dd class="channel-website"><a href="https://jonathanwells.org" target="_blank" class="fa fa-columns">Website</a></dd></dl></footer></address></section>
			<h4>Share</h4>
			
<ul class="rna">

	<li class="via-email"><a href="mailto:?subject=Top Scientific Problems with Evolution: Mutation&amp;body=Thought this might interest you: https://evolutionnews.org/2022/02/top-scientific-problems-with-evolution-mutation/"><i class="fa fa-envelope"></i><span>Email</span></a></li>
	<li class="via-print"><a href="" onclick="window.print();"><i class="fa fa-print"></i><span>Print</span></a></li>
	<li class="via-googleplus"><a href="https://plus.google.com/share?url=https://evolutionnews.org/2022/02/top-scientific-problems-with-evolution-mutation/ target="_blank""><i class="fa fa-google-plus"></i><span>Google+</span></a></li>
	<li class="via-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://evolutionnews.org/2022/02/top-scientific-problems-with-evolution-mutation/&amp;summary=Top Scientific Problems with Evolution: Mutation&amp;source=undefined" target="_blank"><i class="fa fa-linkedin"></i><span>Linkedin</span></a></li>
	<li class="via-twitter"><a href="https://twitter.com/intent/tweet?text=Top Scientific Problems with Evolution: Mutation&url=https://evolutionnews.org/2022/02/top-scientific-problems-with-evolution-mutation/&via=discoveryCSC" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li>
	<li class="via-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://evolutionnews.org/2022/02/top-scientific-problems-with-evolution-mutation/" target="_blank"><i class="fa fa-facebook"></i><span>Share</span></a></li>
	<li class="like-facebook fb-like" data-href="https://evolutionnews.org/2022/02/top-scientific-problems-with-evolution-mutation/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></li>

</ul>

<!-- Facebook SDK -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10&appId=1894615020791906";
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			<h4>Tags</h4><a href="https://evolutionnews.org/tag/central-dogma/" class="tag">central dogma</a><a href="https://evolutionnews.org/tag/darwinism/" class="tag">Darwinism</a><a href="https://evolutionnews.org/tag/dna/" class="tag">DNA</a><a href="https://evolutionnews.org/tag/evolution/" class="tag">evolution</a><a href="https://evolutionnews.org/tag/fertilized-egg/" class="tag">fertilized egg</a><a href="https://evolutionnews.org/tag/francois-jacob/" class="tag">François Jacob</a><a href="https://evolutionnews.org/tag/fruit-fly/" class="tag">fruit fly</a><a href="https://evolutionnews.org/tag/homas-cavalier-smith/" class="tag">homas Cavalier-Smith</a><a href="https://evolutionnews.org/tag/house-fly/" class="tag">house fly</a><a href="https://evolutionnews.org/tag/jacques-monod/" class="tag">Jacques Monod</a><a href="https://evolutionnews.org/tag/linear-information/" class="tag">linear information</a><a href="https://evolutionnews.org/tag/molecular-biologists/" class="tag">molecular biologists</a><a href="https://evolutionnews.org/tag/mutations/" class="tag">mutations</a><a href="https://evolutionnews.org/tag/natural-selection/" class="tag">natural selection</a><a href="https://evolutionnews.org/tag/nobel-prize/" class="tag">Nobel Prize</a><a href="https://evolutionnews.org/tag/rna/" class="tag">RNA</a><a href="https://evolutionnews.org/tag/roundworm/" class="tag">roundworm</a><a href="https://evolutionnews.org/tag/top-scientific-problems-with-evolution-series/" class="tag">Top Scientific Problems with Evolution (series)</a><a href="https://evolutionnews.org/tag/variations/" class="tag">variations</a><a href="https://evolutionnews.org/tag/watson-and-crick/" class="tag">Watson and Crick</a><a href="https://evolutionnews.org/tag/zebrafish/" class="tag">zebrafish</a>
		</footer>

	</article>
				</div>
			</div>
			
			<div class="small-12 medium-6 large-4 columns">
				
<aside id="secondary" class="widget-area sidebar" role="complementary">
	<section id="block-18" class="widget widget_block">
<div class="wp-block-group"><div class="wp-block-group__inner-container">
<h2>Trending</h2>



<ul><li><a href="https://evolutionnews.org/2021/11/the-discontinuous-fossil-record-refutes-darwinian-gradualism/">Fossil Record Refutes Darwinian Gradualism</a></li><li><a href="https://evolutionnews.org/2021/10/watch-how-c-s-lewis-predicted-the-rise-of-scientocracy/">How Lewis Predicted the Rise of “Scientocracy”</a></li><li><a href="https://evolutionnews.org/2021/10/three-stunners-challenge-traditional-darwinism/">Three Stunners Challenge Traditional Darwinism</a></li><li><a href="https://evolutionnews.org/2021/11/new-book-animal-algorithms-spells-fresh-trouble-for-darwinism/"><em>Animal Algorithms</em>&nbsp;Spells Fresh Trouble for Darwinism</a></li><li><a href="https://evolutionnews.org/2021/06/this-is-not-your-fathers-creationism-atheist-michael-shermer-meets-stephen-meyer/">“This Is Not Your Father’s Creationism”</a></li></ul>
</div></div>
</section><section id="dpe_fp_widget-3" class="widget widget_dpe_fp_widget"><h2 class="widget-title">InfoDesk</h2>	<ul class="dpe-flexible-posts">
			<li id="post-25430" class="post-25430 i type-i status-publish format-standard has-post-thumbnail hentry tag-molecular-machines">
			<a href="https://evolutionnews.org/i/molecular-machines/">
								<div class="title">Molecular Machines</div>
			</a>
		</li>
			<li id="post-25333" class="post-25333 i type-i status-publish format-standard post-password-required hentry">
			<a href="https://evolutionnews.org/i/irreducible-complexity/">
								<div class="title">Protected: Irreducible Complexity</div>
			</a>
		</li>
			<li id="post-25318" class="post-25318 i type-i status-publish format-standard hentry tag-__hide-title tag-cosmic-fine-tuning tag-cosmology tag-fine-tuning-2 tag-initial-conditions tag-teleological-argument">
			<a href="https://evolutionnews.org/i/fine-tuning-parameters/">
								<div class="title">Fine-Tuning Parameters</div>
			</a>
		</li>
			<li id="post-25254" class="post-25254 i type-i status-publish format-standard post-password-required hentry">
			<a href="https://evolutionnews.org/i/vestigial-organs/">
								<div class="title">Protected: Vestigial Organs or Structures</div>
			</a>
		</li>
			<li id="post-25346" class="post-25346 i type-i status-publish format-standard has-post-thumbnail hentry">
			<a href="https://evolutionnews.org/i/theistic-evolution/">
								<div class="title">Theistic Evolution</div>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</section>            <section id="suggested_posts_widget-2" class="widget widget_suggested_posts_widget">
            <h2 class="widget-title">Recommended</h2>
            <ul>
                <li><a href='https://evolutionnews.org/2021/12/more-cambrian-woes-for-evolution/' title='More Cambrian Woes for Evolution'>More Cambrian Woes for Evolution</a></li><li><a href='https://evolutionnews.org/2021/12/what-is-intelligent-design-and-how-should-we-defend-it/' title='What Is Intelligent Design and How Should We Defend It?'>What Is ID and How Should We Defend It?</a></li><li><a href='https://evolutionnews.org/2021/12/xenobots-researchers-claim-to-have-created-new-form-of-biological-self-replication/' title='Xenobots: Researchers Claim to Have Created New Form of Biological Self-Replication'>New Form of Biological Self-Replication?</a></li><li><a href='https://evolutionnews.org/2021/12/caltech-finds-amazing-role-for-noncoding-dna/' title='Caltech Finds Amazing Role for Noncoding DNA'>Caltech Finds Amazing Role for Noncoding DNA</a></li><li><a href='https://evolutionnews.org/2021/12/ultra-conserved-elements-new-paper-same-old-results/' title='Ultra-Conserved Elements: New Paper, Same Old Results'>Ultra-Conserved Elements: Same Old Results</a></li>
            </ul>
            </section><section id="block-5" class="widget widget_block">
<div class="wp-block-group"><div class="wp-block-group__inner-container">
<h2>Archives</h2>


<div class=" wp-block-archives-dropdown"><label class="screen-reader-text" for="wp-block-archives-620d0d9958576">Archives</label>
	<select id="wp-block-archives-620d0d9958576" name="archive-dropdown" onchange="document.location.href=this.options[this.selectedIndex].value;">
	<option value="">Select Month</option>	<option value='https://evolutionnews.org/2022/02/'> February 2022 </option>
	<option value='https://evolutionnews.org/2022/01/'> January 2022 </option>
	<option value='https://evolutionnews.org/2021/12/'> December 2021 </option>
	<option value='https://evolutionnews.org/2021/11/'> November 2021 </option>
	<option value='https://evolutionnews.org/2021/10/'> October 2021 </option>
	<option value='https://evolutionnews.org/2021/09/'> September 2021 </option>
	<option value='https://evolutionnews.org/2021/08/'> August 2021 </option>
	<option value='https://evolutionnews.org/2021/07/'> July 2021 </option>
	<option value='https://evolutionnews.org/2021/06/'> June 2021 </option>
	<option value='https://evolutionnews.org/2021/05/'> May 2021 </option>
	<option value='https://evolutionnews.org/2021/04/'> April 2021 </option>
	<option value='https://evolutionnews.org/2021/03/'> March 2021 </option>
	<option value='https://evolutionnews.org/2021/02/'> February 2021 </option>
	<option value='https://evolutionnews.org/2021/01/'> January 2021 </option>
	<option value='https://evolutionnews.org/2020/12/'> December 2020 </option>
	<option value='https://evolutionnews.org/2020/11/'> November 2020 </option>
	<option value='https://evolutionnews.org/2020/10/'> October 2020 </option>
	<option value='https://evolutionnews.org/2020/09/'> September 2020 </option>
	<option value='https://evolutionnews.org/2020/08/'> August 2020 </option>
	<option value='https://evolutionnews.org/2020/07/'> July 2020 </option>
	<option value='https://evolutionnews.org/2020/06/'> June 2020 </option>
	<option value='https://evolutionnews.org/2020/05/'> May 2020 </option>
	<option value='https://evolutionnews.org/2020/04/'> April 2020 </option>
	<option value='https://evolutionnews.org/2020/03/'> March 2020 </option>
	<option value='https://evolutionnews.org/2020/02/'> February 2020 </option>
	<option value='https://evolutionnews.org/2020/01/'> January 2020 </option>
	<option value='https://evolutionnews.org/2019/12/'> December 2019 </option>
	<option value='https://evolutionnews.org/2019/11/'> November 2019 </option>
	<option value='https://evolutionnews.org/2019/10/'> October 2019 </option>
	<option value='https://evolutionnews.org/2019/09/'> September 2019 </option>
	<option value='https://evolutionnews.org/2019/08/'> August 2019 </option>
	<option value='https://evolutionnews.org/2019/07/'> July 2019 </option>
	<option value='https://evolutionnews.org/2019/06/'> June 2019 </option>
	<option value='https://evolutionnews.org/2019/05/'> May 2019 </option>
	<option value='https://evolutionnews.org/2019/04/'> April 2019 </option>
	<option value='https://evolutionnews.org/2019/03/'> March 2019 </option>
	<option value='https://evolutionnews.org/2019/02/'> February 2019 </option>
	<option value='https://evolutionnews.org/2019/01/'> January 2019 </option>
	<option value='https://evolutionnews.org/2018/12/'> December 2018 </option>
	<option value='https://evolutionnews.org/2018/11/'> November 2018 </option>
	<option value='https://evolutionnews.org/2018/10/'> October 2018 </option>
	<option value='https://evolutionnews.org/2018/09/'> September 2018 </option>
	<option value='https://evolutionnews.org/2018/08/'> August 2018 </option>
	<option value='https://evolutionnews.org/2018/07/'> July 2018 </option>
	<option value='https://evolutionnews.org/2018/06/'> June 2018 </option>
	<option value='https://evolutionnews.org/2018/05/'> May 2018 </option>
	<option value='https://evolutionnews.org/2018/04/'> April 2018 </option>
	<option value='https://evolutionnews.org/2018/03/'> March 2018 </option>
	<option value='https://evolutionnews.org/2018/02/'> February 2018 </option>
	<option value='https://evolutionnews.org/2018/01/'> January 2018 </option>
	<option value='https://evolutionnews.org/2017/12/'> December 2017 </option>
	<option value='https://evolutionnews.org/2017/11/'> November 2017 </option>
	<option value='https://evolutionnews.org/2017/10/'> October 2017 </option>
	<option value='https://evolutionnews.org/2017/09/'> September 2017 </option>
	<option value='https://evolutionnews.org/2017/08/'> August 2017 </option>
	<option value='https://evolutionnews.org/2017/07/'> July 2017 </option>
	<option value='https://evolutionnews.org/2017/06/'> June 2017 </option>
	<option value='https://evolutionnews.org/2017/05/'> May 2017 </option>
	<option value='https://evolutionnews.org/2017/04/'> April 2017 </option>
	<option value='https://evolutionnews.org/2017/03/'> March 2017 </option>
	<option value='https://evolutionnews.org/2017/02/'> February 2017 </option>
	<option value='https://evolutionnews.org/2017/01/'> January 2017 </option>
	<option value='https://evolutionnews.org/2016/12/'> December 2016 </option>
	<option value='https://evolutionnews.org/2016/11/'> November 2016 </option>
	<option value='https://evolutionnews.org/2016/10/'> October 2016 </option>
	<option value='https://evolutionnews.org/2016/09/'> September 2016 </option>
	<option value='https://evolutionnews.org/2016/08/'> August 2016 </option>
	<option value='https://evolutionnews.org/2016/07/'> July 2016 </option>
	<option value='https://evolutionnews.org/2016/06/'> June 2016 </option>
	<option value='https://evolutionnews.org/2016/05/'> May 2016 </option>
	<option value='https://evolutionnews.org/2016/04/'> April 2016 </option>
	<option value='https://evolutionnews.org/2016/03/'> March 2016 </option>
	<option value='https://evolutionnews.org/2016/02/'> February 2016 </option>
	<option value='https://evolutionnews.org/2016/01/'> January 2016 </option>
	<option value='https://evolutionnews.org/2015/12/'> December 2015 </option>
	<option value='https://evolutionnews.org/2015/11/'> November 2015 </option>
	<option value='https://evolutionnews.org/2015/10/'> October 2015 </option>
	<option value='https://evolutionnews.org/2015/09/'> September 2015 </option>
	<option value='https://evolutionnews.org/2015/08/'> August 2015 </option>
	<option value='https://evolutionnews.org/2015/07/'> July 2015 </option>
	<option value='https://evolutionnews.org/2015/06/'> June 2015 </option>
	<option value='https://evolutionnews.org/2015/05/'> May 2015 </option>
	<option value='https://evolutionnews.org/2015/04/'> April 2015 </option>
	<option value='https://evolutionnews.org/2015/03/'> March 2015 </option>
	<option value='https://evolutionnews.org/2015/02/'> February 2015 </option>
	<option value='https://evolutionnews.org/2015/01/'> January 2015 </option>
	<option value='https://evolutionnews.org/2014/12/'> December 2014 </option>
	<option value='https://evolutionnews.org/2014/11/'> November 2014 </option>
	<option value='https://evolutionnews.org/2014/10/'> October 2014 </option>
	<option value='https://evolutionnews.org/2014/09/'> September 2014 </option>
	<option value='https://evolutionnews.org/2014/08/'> August 2014 </option>
	<option value='https://evolutionnews.org/2014/07/'> July 2014 </option>
	<option value='https://evolutionnews.org/2014/06/'> June 2014 </option>
	<option value='https://evolutionnews.org/2014/05/'> May 2014 </option>
	<option value='https://evolutionnews.org/2014/04/'> April 2014 </option>
	<option value='https://evolutionnews.org/2014/03/'> March 2014 </option>
	<option value='https://evolutionnews.org/2014/02/'> February 2014 </option>
	<option value='https://evolutionnews.org/2014/01/'> January 2014 </option>
	<option value='https://evolutionnews.org/2013/12/'> December 2013 </option>
	<option value='https://evolutionnews.org/2013/11/'> November 2013 </option>
	<option value='https://evolutionnews.org/2013/10/'> October 2013 </option>
	<option value='https://evolutionnews.org/2013/09/'> September 2013 </option>
	<option value='https://evolutionnews.org/2013/08/'> August 2013 </option>
	<option value='https://evolutionnews.org/2013/07/'> July 2013 </option>
	<option value='https://evolutionnews.org/2013/06/'> June 2013 </option>
	<option value='https://evolutionnews.org/2013/05/'> May 2013 </option>
	<option value='https://evolutionnews.org/2013/04/'> April 2013 </option>
	<option value='https://evolutionnews.org/2013/03/'> March 2013 </option>
	<option value='https://evolutionnews.org/2013/02/'> February 2013 </option>
	<option value='https://evolutionnews.org/2013/01/'> January 2013 </option>
	<option value='https://evolutionnews.org/2012/12/'> December 2012 </option>
	<option value='https://evolutionnews.org/2012/11/'> November 2012 </option>
	<option value='https://evolutionnews.org/2012/10/'> October 2012 </option>
	<option value='https://evolutionnews.org/2012/09/'> September 2012 </option>
	<option value='https://evolutionnews.org/2012/08/'> August 2012 </option>
	<option value='https://evolutionnews.org/2012/07/'> July 2012 </option>
	<option value='https://evolutionnews.org/2012/06/'> June 2012 </option>
	<option value='https://evolutionnews.org/2012/05/'> May 2012 </option>
	<option value='https://evolutionnews.org/2012/04/'> April 2012 </option>
	<option value='https://evolutionnews.org/2012/03/'> March 2012 </option>
	<option value='https://evolutionnews.org/2012/02/'> February 2012 </option>
	<option value='https://evolutionnews.org/2012/01/'> January 2012 </option>
	<option value='https://evolutionnews.org/2011/12/'> December 2011 </option>
	<option value='https://evolutionnews.org/2011/11/'> November 2011 </option>
	<option value='https://evolutionnews.org/2011/10/'> October 2011 </option>
	<option value='https://evolutionnews.org/2011/09/'> September 2011 </option>
	<option value='https://evolutionnews.org/2011/08/'> August 2011 </option>
	<option value='https://evolutionnews.org/2011/07/'> July 2011 </option>
	<option value='https://evolutionnews.org/2011/06/'> June 2011 </option>
	<option value='https://evolutionnews.org/2011/05/'> May 2011 </option>
	<option value='https://evolutionnews.org/2011/04/'> April 2011 </option>
	<option value='https://evolutionnews.org/2011/03/'> March 2011 </option>
	<option value='https://evolutionnews.org/2011/02/'> February 2011 </option>
	<option value='https://evolutionnews.org/2011/01/'> January 2011 </option>
	<option value='https://evolutionnews.org/2010/12/'> December 2010 </option>
	<option value='https://evolutionnews.org/2010/11/'> November 2010 </option>
	<option value='https://evolutionnews.org/2010/10/'> October 2010 </option>
	<option value='https://evolutionnews.org/2010/09/'> September 2010 </option>
	<option value='https://evolutionnews.org/2010/08/'> August 2010 </option>
	<option value='https://evolutionnews.org/2010/07/'> July 2010 </option>
	<option value='https://evolutionnews.org/2010/06/'> June 2010 </option>
	<option value='https://evolutionnews.org/2010/05/'> May 2010 </option>
	<option value='https://evolutionnews.org/2010/04/'> April 2010 </option>
	<option value='https://evolutionnews.org/2010/03/'> March 2010 </option>
	<option value='https://evolutionnews.org/2010/02/'> February 2010 </option>
	<option value='https://evolutionnews.org/2010/01/'> January 2010 </option>
	<option value='https://evolutionnews.org/2009/12/'> December 2009 </option>
	<option value='https://evolutionnews.org/2009/11/'> November 2009 </option>
	<option value='https://evolutionnews.org/2009/10/'> October 2009 </option>
	<option value='https://evolutionnews.org/2009/09/'> September 2009 </option>
	<option value='https://evolutionnews.org/2009/08/'> August 2009 </option>
	<option value='https://evolutionnews.org/2009/07/'> July 2009 </option>
	<option value='https://evolutionnews.org/2009/06/'> June 2009 </option>
	<option value='https://evolutionnews.org/2009/05/'> May 2009 </option>
	<option value='https://evolutionnews.org/2009/04/'> April 2009 </option>
	<option value='https://evolutionnews.org/2009/03/'> March 2009 </option>
	<option value='https://evolutionnews.org/2009/02/'> February 2009 </option>
	<option value='https://evolutionnews.org/2009/01/'> January 2009 </option>
	<option value='https://evolutionnews.org/2008/12/'> December 2008 </option>
	<option value='https://evolutionnews.org/2008/11/'> November 2008 </option>
	<option value='https://evolutionnews.org/2008/10/'> October 2008 </option>
	<option value='https://evolutionnews.org/2008/09/'> September 2008 </option>
	<option value='https://evolutionnews.org/2008/08/'> August 2008 </option>
	<option value='https://evolutionnews.org/2008/07/'> July 2008 </option>
	<option value='https://evolutionnews.org/2008/06/'> June 2008 </option>
	<option value='https://evolutionnews.org/2008/05/'> May 2008 </option>
	<option value='https://evolutionnews.org/2008/04/'> April 2008 </option>
	<option value='https://evolutionnews.org/2008/03/'> March 2008 </option>
	<option value='https://evolutionnews.org/2008/02/'> February 2008 </option>
	<option value='https://evolutionnews.org/2008/01/'> January 2008 </option>
	<option value='https://evolutionnews.org/2007/12/'> December 2007 </option>
	<option value='https://evolutionnews.org/2007/11/'> November 2007 </option>
	<option value='https://evolutionnews.org/2007/10/'> October 2007 </option>
	<option value='https://evolutionnews.org/2007/09/'> September 2007 </option>
	<option value='https://evolutionnews.org/2007/08/'> August 2007 </option>
	<option value='https://evolutionnews.org/2007/07/'> July 2007 </option>
	<option value='https://evolutionnews.org/2007/06/'> June 2007 </option>
	<option value='https://evolutionnews.org/2007/05/'> May 2007 </option>
	<option value='https://evolutionnews.org/2007/04/'> April 2007 </option>
	<option value='https://evolutionnews.org/2007/03/'> March 2007 </option>
	<option value='https://evolutionnews.org/2007/02/'> February 2007 </option>
	<option value='https://evolutionnews.org/2007/01/'> January 2007 </option>
	<option value='https://evolutionnews.org/2006/12/'> December 2006 </option>
	<option value='https://evolutionnews.org/2006/11/'> November 2006 </option>
	<option value='https://evolutionnews.org/2006/10/'> October 2006 </option>
	<option value='https://evolutionnews.org/2006/09/'> September 2006 </option>
	<option value='https://evolutionnews.org/2006/08/'> August 2006 </option>
	<option value='https://evolutionnews.org/2006/07/'> July 2006 </option>
	<option value='https://evolutionnews.org/2006/06/'> June 2006 </option>
	<option value='https://evolutionnews.org/2006/05/'> May 2006 </option>
	<option value='https://evolutionnews.org/2006/04/'> April 2006 </option>
	<option value='https://evolutionnews.org/2006/03/'> March 2006 </option>
	<option value='https://evolutionnews.org/2006/02/'> February 2006 </option>
	<option value='https://evolutionnews.org/2006/01/'> January 2006 </option>
	<option value='https://evolutionnews.org/2005/12/'> December 2005 </option>
	<option value='https://evolutionnews.org/2005/11/'> November 2005 </option>
	<option value='https://evolutionnews.org/2005/10/'> October 2005 </option>
	<option value='https://evolutionnews.org/2005/09/'> September 2005 </option>
	<option value='https://evolutionnews.org/2005/08/'> August 2005 </option>
	<option value='https://evolutionnews.org/2005/07/'> July 2005 </option>
	<option value='https://evolutionnews.org/2005/06/'> June 2005 </option>
	<option value='https://evolutionnews.org/2005/05/'> May 2005 </option>
	<option value='https://evolutionnews.org/2005/04/'> April 2005 </option>
	<option value='https://evolutionnews.org/2005/03/'> March 2005 </option>
	<option value='https://evolutionnews.org/2005/02/'> February 2005 </option>
	<option value='https://evolutionnews.org/2005/01/'> January 2005 </option>
	<option value='https://evolutionnews.org/2004/12/'> December 2004 </option>
	<option value='https://evolutionnews.org/1970/01/'> January 1970 </option>
</select></div>


<p></p>



<p></p>



<p></p>
</div></div>
</section></aside><!-- #secondary -->
			</div>
		</div>
	</section>
	
</main>


</center><!-- #content -->
<footer id="footer" class="body-footer" role="contentinfo">
	<div class="row">
		<div class="columns">
			<div class="menu-footer-container"><ul id="menu-footer" class="vertical medium-horizontal menu align-center"><li id="menu-item-8774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8774"><a href="https://evolutionnews.org/contact/">Contact</a></li>
<li id="menu-item-7840" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7840"><a href="http://www.discovery.org/id/subscribe/">Subscribe</a></li>
<li id="menu-item-22704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22704"><a href="https://evolutionnews.org/donate/">Donate</a></li>
<li id="menu-item-7842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7842"><a href="https://evolutionnews.org/about/">About</a></li>
<li id="menu-item-13810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13810"><a href="http://www.discovery.org/privacy-policy">Privacy</a></li>
<li id="menu-item-7843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7843"><a href="https://evolutionnews.org/search/">Search</a></li>
</ul></div>			<small>&copy; 2022 <a href="http://www.discovery.org">Discovery Institute</a></small>
		</div>
	</div>
</footer>

</div><!--/.hull-->


	<script type='text/javascript'>
	piAId = '564722';
	piCId = '';
	piHostname = 'dot.evolutionnews.org';

	(function() {
		function async_load(){
			var s = document.createElement('script'); s.type = 'text/javascript';
			s.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + piHostname + '/pd.js';
			var c = document.getElementsByTagName('script')[0];
			c.parentNode.insertBefore(s, c);
		}
		if(window.attachEvent) { window.attachEvent('onload', async_load); }
		else { window.addEventListener('load', async_load, false); }
	})();
	</script>

	<script type='text/javascript' src='https://www.discovery.org/~/signal.js?ver=2022-02-16-14' id='signal-scripts-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://evolutionnews.org/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://evolutionnews.org/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.8.3' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://evolutionnews.org/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.8.3' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js' id='google-maps-js'></script>
<script type='text/javascript' id='ubermenu-js-extra'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","collapse_after_scroll":"on","v":"3.2.6","configurations":["main"],"ajax_url":"https:\/\/evolutionnews.org\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/evolutionnews.org\/wp-content\/plugins\/ubermenu\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://evolutionnews.org/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js?ver=3.2.6' id='ubermenu-js'></script>
<script type='text/javascript' src='https://evolutionnews.org/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>

<!-- Synthetic Check: evolutionnews -->
</body>
</html>