<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<meta property="fb:app_id" content="1894615020791906" />

<link rel="shortcut icon" type="image/x-icon" href="https://evolutionnews.org/wp-content/themes/DI_s/bases/images/favicon/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="https://evolutionnews.org/wp-content/themes/DI_s/bases/images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://evolutionnews.org/wp-content/themes/DI_s/bases/images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://evolutionnews.org/wp-content/themes/DI_s/bases/images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://evolutionnews.org/wp-content/themes/DI_s/bases/images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://evolutionnews.org/wp-content/themes/DI_s/bases/images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://evolutionnews.org/wp-content/themes/DI_s/bases/images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://evolutionnews.org/wp-content/themes/DI_s/bases/images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://evolutionnews.org/wp-content/themes/DI_s/bases/images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://evolutionnews.org/wp-content/themes/DI_s/bases/images/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://evolutionnews.org/wp-content/themes/DI_s/bases/images/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://evolutionnews.org/wp-content/themes/DI_s/bases/images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://evolutionnews.org/wp-content/themes/DI_s/bases/images/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://evolutionnews.org/wp-content/themes/DI_s/bases/images/favicon/favicon-16x16.png">
<link rel="manifest" href=" https://evolutionnews.org/wp-content/themes/DI_s/bases/images/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff" } <meta name="msapplication-TileImage" content="https://evolutionnews.org/wp-content/themes/DI_s/bases/images/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<title>Harvard Law Professor — Ban Homeschooling for “Question[ing] Science” | Evolution News</title>

<meta name="description" content="Ban it for other things as well, says Professor Elizabeth Bartholet in a stunning article for Harvard Magazine." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://evolutionnews.org/2020/04/harvard-law-professor-ban-homeschooling-for-questioning-science/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Harvard Law Professor — Ban Homeschooling for “Question[ing] Science” | Evolution News" />
<meta property="og:description" content="Ban it for other things as well, says Professor Elizabeth Bartholet in a stunning article for Harvard Magazine." />
<meta property="og:url" content="https://evolutionnews.org/2020/04/harvard-law-professor-ban-homeschooling-for-questioning-science/" />
<meta property="og:site_name" content="Evolution News" />
<meta property="article:publisher" content="https://www.facebook.com/discoverycsc/" />
<meta property="article:tag" content="atheists" />
<meta property="article:tag" content="authoritarianism" />
<meta property="article:tag" content="Bible" />
<meta property="article:tag" content="christians" />
<meta property="article:tag" content="creationism" />
<meta property="article:tag" content="Discovery Institute" />
<meta property="article:tag" content="education" />
<meta property="article:tag" content="Erin O’Donnell" />
<meta property="article:tag" content="evolution" />
<meta property="article:tag" content="evolutionary theory" />
<meta property="article:tag" content="Harvard Law School" />
<meta property="article:tag" content="Harvard Magazine" />
<meta property="article:tag" content="Harvard University" />
<meta property="article:tag" content="Home School Legal Defense Association" />
<meta property="article:tag" content="homeschooling" />
<meta property="article:tag" content="Idaho" />
<meta property="article:tag" content="ideologies" />
<meta property="article:tag" content="intelligent design" />
<meta property="article:tag" content="kids" />
<meta property="article:tag" content="mind control" />
<meta property="article:tag" content="Newspeak" />
<meta property="article:tag" content="North Carolina" />
<meta property="article:tag" content="parents" />
<meta property="article:tag" content="presumptive ban" />
<meta property="article:tag" content="Princeton University" />
<meta property="article:tag" content="prison" />
<meta property="article:tag" content="ProPublica" />
<meta property="article:tag" content="public schools" />
<meta property="article:tag" content="stereotyping" />
<meta property="article:tag" content="students" />
<meta property="article:tag" content="survivalists" />
<meta property="article:section" content="Education" />
<meta property="article:published_time" content="2020-04-20T23:00:44+00:00" />
<meta property="article:modified_time" content="2020-04-21T02:08:06+00:00" />
<meta property="og:updated_time" content="2020-04-21T02:08:06+00:00" />
<meta property="og:image" content="https://evolutionnews.org/wp-content/uploads/2020/04/Elizabeth-Bartholet-2.jpg" />
<meta property="og:image:secure_url" content="https://evolutionnews.org/wp-content/uploads/2020/04/Elizabeth-Bartholet-2.jpg" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="447" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ban it for other things as well, says Professor Elizabeth Bartholet in a stunning article for Harvard Magazine." />
<meta name="twitter:title" content="Harvard Law Professor — Ban Homeschooling for “Question[ing] Science” | Evolution News" />
<meta name="twitter:image" content="https://evolutionnews.org/wp-content/uploads/2020/04/Elizabeth-Bartholet-2.jpg" />
<meta name="twitter:creator" content="@d_klinghoffer" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://evolutionnews.org/#website","url":"https://evolutionnews.org/","name":"Evolution News","inLanguage":"en-US","description":"Evolution News (EN) provides original reporting and analysis about the debate over intelligent design and evolution, including breaking news about scientific research.","potentialAction":[{"@type":"SearchAction","target":"https://evolutionnews.org/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://evolutionnews.org/2020/04/harvard-law-professor-ban-homeschooling-for-questioning-science/#primaryimage","inLanguage":"en-US","url":"https://evolutionnews.org/wp-content/uploads/2020/04/Elizabeth-Bartholet-2.jpg","width":770,"height":447},{"@type":"WebPage","@id":"https://evolutionnews.org/2020/04/harvard-law-professor-ban-homeschooling-for-questioning-science/#webpage","url":"https://evolutionnews.org/2020/04/harvard-law-professor-ban-homeschooling-for-questioning-science/","name":"Harvard Law Professor \u2014 Ban Homeschooling for \u201cQuestion[ing] Science\u201d | Evolution News","isPartOf":{"@id":"https://evolutionnews.org/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://evolutionnews.org/2020/04/harvard-law-professor-ban-homeschooling-for-questioning-science/#primaryimage"},"datePublished":"2020-04-20T23:00:44+00:00","dateModified":"2020-04-21T02:08:06+00:00","author":{"@id":"https://evolutionnews.org/#/schema/person/4907de7b563856efb0f45e82f510fdea"},"description":"Ban it for other things as well, says Professor Elizabeth Bartholet in a stunning article for Harvard Magazine.","breadcrumb":{"@id":"https://evolutionnews.org/2020/04/harvard-law-professor-ban-homeschooling-for-questioning-science/#breadcrumb"},"potentialAction":[{"@type":"ReadAction","target":["https://evolutionnews.org/2020/04/harvard-law-professor-ban-homeschooling-for-questioning-science/"]}]},{"@type":"BreadcrumbList","@id":"https://evolutionnews.org/2020/04/harvard-law-professor-ban-homeschooling-for-questioning-science/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://evolutionnews.org/","url":"https://evolutionnews.org/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://evolutionnews.org/category/culture/","url":"https://evolutionnews.org/category/culture/","name":"Culture"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://evolutionnews.org/category/culture/education/","url":"https://evolutionnews.org/category/culture/education/","name":"Education"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://evolutionnews.org/2020/04/harvard-law-professor-ban-homeschooling-for-questioning-science/","url":"https://evolutionnews.org/2020/04/harvard-law-professor-ban-homeschooling-for-questioning-science/","name":"Harvard Law Professor \u2014 Ban Homeschooling for \u201cQuestion[ing] Science\u201d"}}]},{"@type":["Person"],"@id":"https://evolutionnews.org/#/schema/person/4907de7b563856efb0f45e82f510fdea","name":"David Klinghoffer","image":{"@type":"ImageObject","@id":"https://evolutionnews.org/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/28517f740f5d348f010a20178619ea6c?s=96&d=mm&r=g","caption":"David Klinghoffer"},"sameAs":["https://twitter.com/@d_klinghoffer"]}]}</script>

<link rel='dns-prefetch' href='//www.discovery.org' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Evolution News &raquo; Feed" href="https://evolutionnews.org/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/evolutionnews.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://evolutionnews.org/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='global-styles-css' href='https://www.discovery.org/~/global.css?ver=2020-04-21' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-montserrat-css' href='//fonts.googleapis.com/css?family=Montserrat%3A%2C300%2C400%2C700&#038;ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://evolutionnews.org/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7COpen+Sans%3A400%2C400i%2C600%2C600i&#038;ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css' href='https://evolutionnews.org/wp-content/themes/DI_s/web/libs/fancybox/dist/jquery.fancybox.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='di-style-css' href='https://evolutionnews.org/wp-content/themes/DI_s/style.css?ver=1562784931' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-css' href='https://evolutionnews.org/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css?ver=3.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-grey-white-css' href='https://evolutionnews.org/wp-content/plugins/ubermenu/assets/css/skins/blackwhite.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-font-awesome-css' href='https://evolutionnews.org/wp-content/plugins/ubermenu/assets/css/fontawesome/css/font-awesome.min.css?ver=4.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/evolutionnews.org\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"20476","token":"044a2edffb","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://evolutionnews.org/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.1.0'></script>
<script type='text/javascript' src='https://evolutionnews.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://evolutionnews.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://evolutionnews.org/wp-content/themes/DI_s/web/libs/fancybox/dist/jquery.fancybox.js?ver=5.4'></script>
<script type='text/javascript' src='https://evolutionnews.org/wp-content/themes/DI_s/web/js-min/app.min.js?ver=5.4'></script>
<link rel='https://api.w.org/' href='https://evolutionnews.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://evolutionnews.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://evolutionnews.org/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://evolutionnews.org/?p=20476' />
<link rel="alternate" type="application/json+oembed" href="https://evolutionnews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fevolutionnews.org%2F2020%2F04%2Fharvard-law-professor-ban-homeschooling-for-questioning-science%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://evolutionnews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fevolutionnews.org%2F2020%2F04%2Fharvard-law-professor-ban-homeschooling-for-questioning-science%2F&#038;format=xml" />

<script type="text/javascript">
(function($){

  $( document ).ready(function() {
      $('header .social ul').append('<li class="es"><a href="http://disenointeligente.org">ES</a></li>');
  });

})(jQuery);</script>


<style type="text/css">
.social .es a {
  background-color: #fe9400;
  font-family: 'Montserrat', sans-serif;
  font-weight: bold;
  position: relative;
}
.social .es a:hover {
  //background-color: #21377f;
}
.social .es a::before {
  background-color: #fe9400;
  content: "Edicíon Español |";
  display: inline-block;
  font-weight: normal;
  overflow: hidden;
  padding-top: 0.5rem;
  padding-bottom: 0.5rem;
  position: absolute;
  right: 100%; top: 0; bottom: 0;
  text-align: right;
  text-transform: uppercase;
  white-space: nowrap;
  width: 0;
  transition: width .2s;
}
.social .es a:hover::before {
  width: 220px;
  transition: width .2s;
}

body:not(.page-about) #menu-item-12791 {
  display: none;
}
id {
  background-image: url('https://evolutionnews.org/wp-content/uploads/2018/02/es.png');
}
#menu-item-12791 a {
  background-color: #e0e0e0;
  border-radius: 3px;
  color: #222;
  display: none;
  position: relative;
  top: -15px;
  left: 3px;
  padding: 10px 15px;
}
#menu-item-12791 a::before {
  content: "ES";
  display: inline-block;
}
#menu-item-12791 a::after {
  background-color: #e0e0e0;
  content: "";
  display: block;
  position: absolute;
  width: 8px;
  height: 8px;
  top: calc(100% - 4px);
  left: calc(50% - 4px);
  transform: rotate(45deg);
  transition: background-color .2s;
}
#menu-item-12791 a span {
  background-color: #e60026;
  width: 0px;
  overflow: hidden;
  position: absolute;
  padding-top: 10px;
  transition: width .2s;
  top: 0;
  right: 0;
  bottom: 0;
  text-align: center;
  border-radius: 3px;
  white-space: nowrap;
}
#menu-item-12791 a:hover,
#menu-item-12791 a:hover::after {
  background-color: #e60026;
  transition: background-color .2s;
  color: white;
}
#menu-item-12791 a:hover span {
  width: 180px;
  transition: width .2s;
  
}</style>


<style type="text/css">
body::after {
  background-image: url("https://evolutionnews.org/wp-content/uploads/2017/12/2017popup-blue-500px.jpg");
  content: "";
  position: absolute;
  width: 1px;
  height: 1px;
}

a.button:visited {
  color: white;
}</style>


<style type="text/css">
/* Add these styles to theme when appropriate. */
                     
div.video.embed { margin-bottom: 20px; }

.single article footer {
  padding-top: 2rem;
}</style>


<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1113074738705560');
	fbq('track', 'PageView');
	fbq('track', 'ViewContent', { content_name: 'harvard-law-professor-ban-homeschooling-for-questioning-science' });
</script>
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=1113074738705560&ev=PageView&noscript=1"/>
</noscript>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-10002389-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-10002389-1'); // Discovery Institute Global ID
  gtag('config', 'UA-5003624-1'); // Site ID 
  gtag('config', 'UA-98622079-1'); // Program ID 
</script>
<style id="ubermenu-custom-generated-css">
/** UberMenu Custom Menu Styles (Customizer) **/
/* main */
.ubermenu-main, .ubermenu-main .ubermenu-target, .ubermenu-main .ubermenu-nav .ubermenu-item-level-0 .ubermenu-target, .ubermenu-main div, .ubermenu-main p, .ubermenu-main input { font-family:'Montserrat', sans-serif; }


/** UberMenu Custom Menu Item Styles (Menu Item Settings) **/
/* 8399 */  .ubermenu .ubermenu-item-8399 > .ubermenu-target.ubermenu-item-layout-image_left > .ubermenu-target-text { padding-left:74px; }
/* 7812 */  .ubermenu .ubermenu-item-7812 > .ubermenu-target.ubermenu-item-layout-image_left > .ubermenu-target-text { padding-left:74px; }
/* 7809 */  .ubermenu .ubermenu-item-7809 > .ubermenu-target.ubermenu-item-layout-image_left > .ubermenu-target-text { padding-left:74px; }
/* 7816 */  .ubermenu .ubermenu-item-7816 > .ubermenu-target.ubermenu-item-layout-image_left > .ubermenu-target-text { padding-left:74px; }
/* 7803 */  .ubermenu .ubermenu-item-7803 > .ubermenu-target.ubermenu-item-layout-image_left > .ubermenu-target-text { padding-left:74px; }
/* 8412 */  .ubermenu .ubermenu-item-8412 > .ubermenu-target.ubermenu-item-layout-image_left > .ubermenu-target-text { padding-left:74px; }
/* 8417 */  .ubermenu .ubermenu-item-8417 > .ubermenu-target.ubermenu-item-layout-image_left > .ubermenu-target-text { padding-left:74px; }
/* 8419 */  .ubermenu .ubermenu-item-8419 > .ubermenu-target.ubermenu-item-layout-image_left > .ubermenu-target-text { padding-left:74px; }
/* 7810 */  .ubermenu .ubermenu-item-7810 > .ubermenu-target.ubermenu-item-layout-image_left > .ubermenu-target-text { padding-left:74px; }

/* Status: Loaded from Transient */

</style> <style type="text/css" id="wp-custom-css">
			.rna .via-print {
	background-color: #737373;
}

.rna .via-print:hover {
	background-color: #646464;
}

.wpp-post-title {
	font-weight: 400;
}

.front-page .featured-articles .large-4 .row > div:first-of-type {
	margin-bottom: 1px;
}

@media print {
  
	section.single .large-4,
	.single article footer,
	#header,
	#footer,
	.entry-header .category-title { 
		display: none;
	}
	
	section.single .large-8 {
		flex: 0 0 100%;
		max-width: 100%;
	}
	
}		</style>
</head>
<body class="post-template-default single single-post postid-20476 single-format-standard era-ce has-featured-image singular blog five-1 ten-4 twenty-13 alt-none categorized-education tagged-atheists tagged-authoritarianism tagged-bible tagged-christians tagged-creationism tagged-discovery-institute tagged-education tagged-erin-odonnell tagged-evolution tagged-evolutionary-theory tagged-harvard-law-school tagged-harvard-magazine tagged-harvard-university tagged-home-school-legal-defense-association tagged-homeschooling tagged-idaho tagged-ideologies tagged-intelligent-design tagged-kids tagged-mind-control tagged-newspeak tagged-north-carolina tagged-parents tagged-presumptive-ban tagged-princeton-university tagged-prison tagged-propublica tagged-public-schools tagged-stereotyping tagged-students tagged-survivalists depth-3 section-2020 page-harvard-law-professo-abbr group-blog">
<div class="endo">
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="header">
<div class="social">
<div class="row collapse">
<div class="column">
<ul class="horizontal menu align-right">
<li><a href="https://evolutionnews.org/search/" class="search"><i class="fa fa-search"></i></a></li> <li><a href="https://twitter.com/discoverycsc" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li> <li><a href="https://www.facebook.com/discoverycsc/" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li> <li><a href="https://www.youtube.com/user/DiscoveryScienceNews" target="_blank" class="youtube"><i class="fa fa-youtube"></i></a></li> </ul>
</div>
</div>
</div>
<div class="banner">
<div class="row" style="background-image:url('https://evolutionnews.org/wp-content/uploads/2016/12/Flat-Masthead-Collage.png')">
<div class="shrink column">
<a href="https://evolutionnews.org" title="Evolution News">
<img src='https://evolutionnews.org/wp-content/uploads/2016/12/Logo-Box.png' alt='Evolution News Logo' /> </a>
</div>
<div class="column">
<a href="https://evolutionnews.org"><h2>EVOLUTION NEWS</h2>
<h3>&amp; SCIENCE TODAY</h3>
</a>
</div>
</div>
</div>
<div class="primary-nav">
<div class="row align-justify stack-for-small">
<div class="column">

<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-grey-white ubermenu-loc-primary ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-main-1362-primary"><i class="fa fa-bars"></i>Menu</a><nav id="ubermenu-main-1362-primary" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-1362 ubermenu-loc-primary ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-slide ubermenu-trigger-hover_intent ubermenu-skin-grey-white  ubermenu-bar-align-full ubermenu-items-align-left ubermenu-bound ubermenu-hide-bkgs ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-1362-primary" class="ubermenu-nav"><li id="menu-item-7774" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-advanced-sub ubermenu-item-7774 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://evolutionnews.org/category/science/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Science</span></a><div class="ubermenu-submenu ubermenu-submenu-id-7774 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width"><ul class="ubermenu-row ubermenu-row-id-7767 ubermenu-autoclear "><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-7770 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-7770"><ul class="ubermenu-submenu ubermenu-submenu-id-7770 ubermenu-submenu-type-stack"><li id="menu-item-7790" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-7790 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://evolutionnews.org/category/science/evolution/"><img class="ubermenu-image ubermenu-image-size-full" src="https://evolutionnews.org/wp-content/uploads/2017/02/EvolutionDPC_27133116.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/EvolutionDPC_27133116.jpg 417w, https://evolutionnews.org/wp-content/uploads/2017/02/EvolutionDPC_27133116-300x168.jpg 300w" sizes="(max-width: 417px) 100vw, 417px" width="417" height="233" alt="Evolution" /><span class="ubermenu-target-title ubermenu-target-text">Evolution</span></a></li><li id="menu-item-7794" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-7794 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://evolutionnews.org/category/science/medicine/"><img class="ubermenu-image ubermenu-image-size-full" src="https://evolutionnews.org/wp-content/uploads/2017/02/MedicineDPC_84464601.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/MedicineDPC_84464601.jpg 417w, https://evolutionnews.org/wp-content/uploads/2017/02/MedicineDPC_84464601-300x168.jpg 300w" sizes="(max-width: 417px) 100vw, 417px" width="417" height="233" alt="Medicine" /><span class="ubermenu-target-title ubermenu-target-text">Medicine</span></a></li></ul></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-7771 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-7771"><ul class="ubermenu-submenu ubermenu-submenu-id-7771 ubermenu-submenu-type-stack"><li id="menu-item-7791" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-7791 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://evolutionnews.org/category/science/human-origins/"><img class="ubermenu-image ubermenu-image-size-full" src="https://evolutionnews.org/wp-content/uploads/2017/02/HumOrigDPC_72928194.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/HumOrigDPC_72928194.jpg 417w, https://evolutionnews.org/wp-content/uploads/2017/02/HumOrigDPC_72928194-300x168.jpg 300w" sizes="(max-width: 417px) 100vw, 417px" width="417" height="233" alt="Human Origins" /><span class="ubermenu-target-title ubermenu-target-text">Human Origins</span></a></li><li id="menu-item-7795" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-7795 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://evolutionnews.org/category/science/neuroscience-and-mind/"><img class="ubermenu-image ubermenu-image-size-full" src="https://evolutionnews.org/wp-content/uploads/2017/02/NeuroDPC_73644416.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/NeuroDPC_73644416.jpg 417w, https://evolutionnews.org/wp-content/uploads/2017/02/NeuroDPC_73644416-300x168.jpg 300w" sizes="(max-width: 417px) 100vw, 417px" width="417" height="233" alt="Neuroscience and Mind" /><span class="ubermenu-target-title ubermenu-target-text">Neuroscience &#038; Mind</span></a></li></ul></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-7775 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-7775"><ul class="ubermenu-submenu ubermenu-submenu-id-7775 ubermenu-submenu-type-stack"><li id="menu-item-7792" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-7792 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://evolutionnews.org/category/science/intelligent-design/"><img class="ubermenu-image ubermenu-image-size-full" src="https://evolutionnews.org/wp-content/uploads/2017/02/IDFot_25819564_L.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/IDFot_25819564_L.jpg 417w, https://evolutionnews.org/wp-content/uploads/2017/02/IDFot_25819564_L-300x168.jpg 300w" sizes="(max-width: 417px) 100vw, 417px" width="417" height="233" alt="Intelligent Design" /><span class="ubermenu-target-title ubermenu-target-text">Intelligent Design</span></a></li><li id="menu-item-7796" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-7796 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://evolutionnews.org/category/science/physics-earth-space/"><img class="ubermenu-image ubermenu-image-size-full" src="https://evolutionnews.org/wp-content/uploads/2017/02/PhysicsDPC_87198884.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/PhysicsDPC_87198884.jpg 417w, https://evolutionnews.org/wp-content/uploads/2017/02/PhysicsDPC_87198884-300x168.jpg 300w" sizes="(max-width: 417px) 100vw, 417px" width="417" height="233" alt="Physics, Earth, and Space" /><span class="ubermenu-target-title ubermenu-target-text">Physics, Earth &#038; Space</span></a></li></ul></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-7776 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-7776"><ul class="ubermenu-submenu ubermenu-submenu-id-7776 ubermenu-submenu-type-stack"><li id="menu-item-7793" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-7793 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://evolutionnews.org/category/science/life-sciences/"><img class="ubermenu-image ubermenu-image-size-full" src="https://evolutionnews.org/wp-content/uploads/2017/02/LifeScienceDPC_42544342.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/LifeScienceDPC_42544342.jpg 417w, https://evolutionnews.org/wp-content/uploads/2017/02/LifeScienceDPC_42544342-300x168.jpg 300w" sizes="(max-width: 417px) 100vw, 417px" width="417" height="233" alt="Life Sciences" /><span class="ubermenu-target-title ubermenu-target-text">Life Sciences</span></a></li></ul></li></ul><div class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</div></div></li><li id="menu-item-7773" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-item-has-children ubermenu-item-7773 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://evolutionnews.org/category/culture/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Culture</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-7773 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width"><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-7777 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-7777"><ul class="ubermenu-submenu ubermenu-submenu-id-7777 ubermenu-submenu-type-stack"><li id="menu-item-7797" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-7797 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://evolutionnews.org/category/culture/culture-and-ethics/"><img class="ubermenu-image ubermenu-image-size-full" src="https://evolutionnews.org/wp-content/uploads/2017/02/Culture_Fot43627219_L.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/Culture_Fot43627219_L.jpg 417w, https://evolutionnews.org/wp-content/uploads/2017/02/Culture_Fot43627219_L-300x168.jpg 300w" sizes="(max-width: 417px) 100vw, 417px" width="417" height="233" alt="Culture &#038; Ethics" /><span class="ubermenu-target-title ubermenu-target-text">Culture &#038; Ethics</span></a></li><li id="menu-item-7801" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-7801 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://evolutionnews.org/category/culture/news-media/"><img class="ubermenu-image ubermenu-image-size-full" src="https://evolutionnews.org/wp-content/uploads/2017/02/MediaDPC_100511339.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/MediaDPC_100511339.jpg 417w, https://evolutionnews.org/wp-content/uploads/2017/02/MediaDPC_100511339-300x168.jpg 300w" sizes="(max-width: 417px) 100vw, 417px" width="417" height="233" alt="Newsmedia" /><span class="ubermenu-target-title ubermenu-target-text">News Media</span></a></li></ul></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-7778 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-7778"><ul class="ubermenu-submenu ubermenu-submenu-id-7778 ubermenu-submenu-type-stack"><li id="menu-item-7798" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-7798 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://evolutionnews.org/category/culture/education/"><img class="ubermenu-image ubermenu-image-size-full" src="https://evolutionnews.org/wp-content/uploads/2017/02/EducationDPCv2_96189282.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/EducationDPCv2_96189282.jpg 417w, https://evolutionnews.org/wp-content/uploads/2017/02/EducationDPCv2_96189282-300x168.jpg 300w" sizes="(max-width: 417px) 100vw, 417px" width="417" height="233" alt="Education" /><span class="ubermenu-target-title ubermenu-target-text">Education</span></a></li></ul></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-7779 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-7779"><ul class="ubermenu-submenu ubermenu-submenu-id-7779 ubermenu-submenu-type-stack"><li id="menu-item-7799" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-7799 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://evolutionnews.org/category/culture/faith-and-science/"><img class="ubermenu-image ubermenu-image-size-full" src="https://evolutionnews.org/wp-content/uploads/2017/02/FaithSciDPC_73794006.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/FaithSciDPC_73794006.jpg 417w, https://evolutionnews.org/wp-content/uploads/2017/02/FaithSciDPC_73794006-300x168.jpg 300w" sizes="(max-width: 417px) 100vw, 417px" width="417" height="233" alt="Faith &#038; Science" /><span class="ubermenu-target-title ubermenu-target-text">Faith &#038; Science</span></a></li></ul></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-7780 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-7780"><ul class="ubermenu-submenu ubermenu-submenu-id-7780 ubermenu-submenu-type-stack"><li id="menu-item-7800" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-7800 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://evolutionnews.org/category/culture/free-speech/"><img class="ubermenu-image ubermenu-image-size-full" src="https://evolutionnews.org/wp-content/uploads/2017/02/FreeSpeechDPC_74898708.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/FreeSpeechDPC_74898708.jpg 417w, https://evolutionnews.org/wp-content/uploads/2017/02/FreeSpeechDPC_74898708-300x168.jpg 300w" sizes="(max-width: 417px) 100vw, 417px" width="417" height="233" alt="Free Speech" /><span class="ubermenu-target-title ubermenu-target-text">Free Speech</span></a></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-7781" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-7781 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Writers</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-7781 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width"><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-7782 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-7782"><ul class="ubermenu-submenu ubermenu-submenu-id-7782 ubermenu-submenu-type-stack"><li id="menu-item-7803" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-7803 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left" href="/author/amcdiarmid/"><img class="ubermenu-image ubermenu-image-size-guest-author-64" src="https://evolutionnews.org/wp-content/uploads/2017/02/Andrew-McDiarmid-headshot-64x64.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/Andrew-McDiarmid-headshot-64x64.jpg 64w, https://evolutionnews.org/wp-content/uploads/2017/02/Andrew-McDiarmid-headshot-150x150.jpg 150w, https://evolutionnews.org/wp-content/uploads/2017/02/Andrew-McDiarmid-headshot-300x300.jpg 300w, https://evolutionnews.org/wp-content/uploads/2017/02/Andrew-McDiarmid-headshot-32x32.jpg 32w, https://evolutionnews.org/wp-content/uploads/2017/02/Andrew-McDiarmid-headshot-50x50.jpg 50w, https://evolutionnews.org/wp-content/uploads/2017/02/Andrew-McDiarmid-headshot-96x96.jpg 96w, https://evolutionnews.org/wp-content/uploads/2017/02/Andrew-McDiarmid-headshot-128x128.jpg 128w, https://evolutionnews.org/wp-content/uploads/2017/02/Andrew-McDiarmid-headshot.jpg 484w" sizes="(max-width: 64px) 100vw, 64px" width="64" height="64" alt="andrew-mcdiarmid-headshot" /><span class="ubermenu-target-title ubermenu-target-text">Andrew McDiarmid</span></a></li><li id="menu-item-7806" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-7806 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left" href="/author/doleary/"><img class="ubermenu-image ubermenu-image-size-guest-author-64" src="https://evolutionnews.org/wp-content/uploads/2017/02/Denyse-OLeary-CREDIT-Laszlo-Bencze-headshot-64x64.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/Denyse-OLeary-CREDIT-Laszlo-Bencze-headshot-64x64.jpg 64w, https://evolutionnews.org/wp-content/uploads/2017/02/Denyse-OLeary-CREDIT-Laszlo-Bencze-headshot-150x150.jpg 150w, https://evolutionnews.org/wp-content/uploads/2017/02/Denyse-OLeary-CREDIT-Laszlo-Bencze-headshot-300x300.jpg 300w, https://evolutionnews.org/wp-content/uploads/2017/02/Denyse-OLeary-CREDIT-Laszlo-Bencze-headshot-32x32.jpg 32w, https://evolutionnews.org/wp-content/uploads/2017/02/Denyse-OLeary-CREDIT-Laszlo-Bencze-headshot-50x50.jpg 50w, https://evolutionnews.org/wp-content/uploads/2017/02/Denyse-OLeary-CREDIT-Laszlo-Bencze-headshot-96x96.jpg 96w, https://evolutionnews.org/wp-content/uploads/2017/02/Denyse-OLeary-CREDIT-Laszlo-Bencze-headshot-128x128.jpg 128w, https://evolutionnews.org/wp-content/uploads/2017/02/Denyse-OLeary-CREDIT-Laszlo-Bencze-headshot.jpg 700w" sizes="(max-width: 64px) 100vw, 64px" width="64" height="64" alt="Bioinformation Symposium" /><span class="ubermenu-target-title ubermenu-target-text">Denyse O’Leary</span></a></li><li id="menu-item-7810" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-7810 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left" href="/author/mbehe"><img class="ubermenu-image ubermenu-image-size-guest-author-64" src="https://evolutionnews.org/wp-content/uploads/2017/02/Behe-64x64.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/Behe-64x64.jpg 64w, https://evolutionnews.org/wp-content/uploads/2017/02/Behe-150x150.jpg 150w, https://evolutionnews.org/wp-content/uploads/2017/02/Behe-300x300.jpg 300w, https://evolutionnews.org/wp-content/uploads/2017/02/Behe-233x233.jpg 233w, https://evolutionnews.org/wp-content/uploads/2017/02/Behe.jpg 400w" sizes="(max-width: 64px) 100vw, 64px" width="64" height="64" alt="behe" /><span class="ubermenu-target-title ubermenu-target-text">Michael Behe</span></a></li><li id="menu-item-7814" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-7814 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left" href="/author/pnelson/"><img class="ubermenu-image ubermenu-image-size-guest-author-64" src="https://evolutionnews.org/wp-content/uploads/2017/02/Paul-Nelson-headshot-64x64.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/Paul-Nelson-headshot-64x64.jpg 64w, https://evolutionnews.org/wp-content/uploads/2017/02/Paul-Nelson-headshot-150x150.jpg 150w, https://evolutionnews.org/wp-content/uploads/2017/02/Paul-Nelson-headshot-300x300.jpg 300w, https://evolutionnews.org/wp-content/uploads/2017/02/Paul-Nelson-headshot-32x32.jpg 32w, https://evolutionnews.org/wp-content/uploads/2017/02/Paul-Nelson-headshot-50x50.jpg 50w, https://evolutionnews.org/wp-content/uploads/2017/02/Paul-Nelson-headshot-96x96.jpg 96w, https://evolutionnews.org/wp-content/uploads/2017/02/Paul-Nelson-headshot-128x128.jpg 128w, https://evolutionnews.org/wp-content/uploads/2017/02/Paul-Nelson-headshot.jpg 615w" sizes="(max-width: 64px) 100vw, 64px" width="64" height="64" alt="paul-nelson-headshot" /><span class="ubermenu-target-title ubermenu-target-text">Paul Nelson</span></a></li><li id="menu-item-8412" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-8412 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left" href="/author/jwitt/"><img class="ubermenu-image ubermenu-image-size-guest-author-64" src="https://evolutionnews.org/wp-content/uploads/2017/02/Witt.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/Witt.jpg 400w, https://evolutionnews.org/wp-content/uploads/2017/02/Witt-150x150.jpg 150w, https://evolutionnews.org/wp-content/uploads/2017/02/Witt-300x300.jpg 300w, https://evolutionnews.org/wp-content/uploads/2017/02/Witt-233x233.jpg 233w" sizes="(max-width: 64px) 100vw, 64px" width="64" height="64" alt="witt" /><span class="ubermenu-target-title ubermenu-target-text">Jonathan Witt</span></a></li></ul></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-7783 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-7783"><ul class="ubermenu-submenu ubermenu-submenu-id-7783 ubermenu-submenu-type-stack"><li id="menu-item-7804" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-7804 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left" href="/author/agauger/"><img class="ubermenu-image ubermenu-image-size-guest-author-64" src="https://evolutionnews.org/wp-content/uploads/2017/02/Ann-Gauger-headshot-64x64.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/Ann-Gauger-headshot-64x64.jpg 64w, https://evolutionnews.org/wp-content/uploads/2017/02/Ann-Gauger-headshot-150x150.jpg 150w, https://evolutionnews.org/wp-content/uploads/2017/02/Ann-Gauger-headshot-300x300.jpg 300w, https://evolutionnews.org/wp-content/uploads/2017/02/Ann-Gauger-headshot-768x768.jpg 768w, https://evolutionnews.org/wp-content/uploads/2017/02/Ann-Gauger-headshot-1024x1024.jpg 1024w, https://evolutionnews.org/wp-content/uploads/2017/02/Ann-Gauger-headshot-32x32.jpg 32w, https://evolutionnews.org/wp-content/uploads/2017/02/Ann-Gauger-headshot-50x50.jpg 50w, https://evolutionnews.org/wp-content/uploads/2017/02/Ann-Gauger-headshot-96x96.jpg 96w, https://evolutionnews.org/wp-content/uploads/2017/02/Ann-Gauger-headshot-128x128.jpg 128w, https://evolutionnews.org/wp-content/uploads/2017/02/Ann-Gauger-headshot.jpg 1944w" sizes="(max-width: 64px) 100vw, 64px" width="64" height="64" alt="ann-gauger-headshot" /><span class="ubermenu-target-title ubermenu-target-text">Ann Gauger</span></a></li><li id="menu-item-7807" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-7807 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left" href="/author/daxe/"><img class="ubermenu-image ubermenu-image-size-guest-author-64" src="https://evolutionnews.org/wp-content/uploads/2017/02/Douglas-Axe-headshot-64x64.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/Douglas-Axe-headshot-64x64.jpg 64w, https://evolutionnews.org/wp-content/uploads/2017/02/Douglas-Axe-headshot-150x150.jpg 150w, https://evolutionnews.org/wp-content/uploads/2017/02/Douglas-Axe-headshot-300x300.jpg 300w, https://evolutionnews.org/wp-content/uploads/2017/02/Douglas-Axe-headshot-32x32.jpg 32w, https://evolutionnews.org/wp-content/uploads/2017/02/Douglas-Axe-headshot-50x50.jpg 50w, https://evolutionnews.org/wp-content/uploads/2017/02/Douglas-Axe-headshot-96x96.jpg 96w, https://evolutionnews.org/wp-content/uploads/2017/02/Douglas-Axe-headshot-128x128.jpg 128w, https://evolutionnews.org/wp-content/uploads/2017/02/Douglas-Axe-headshot.jpg 310w" sizes="(max-width: 64px) 100vw, 64px" width="64" height="64" alt="douglas-axe-headshot" /><span class="ubermenu-target-title ubermenu-target-text">Douglas Axe</span></a></li><li id="menu-item-7811" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-7811 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left" href="/author/mdenton/"><img class="ubermenu-image ubermenu-image-size-guest-author-64" src="https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Denton-headshot-64x64.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Denton-headshot-64x64.jpg 64w, https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Denton-headshot-150x150.jpg 150w, https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Denton-headshot-300x300.jpg 300w, https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Denton-headshot-32x32.jpg 32w, https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Denton-headshot-50x50.jpg 50w, https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Denton-headshot-96x96.jpg 96w, https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Denton-headshot-128x128.jpg 128w, https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Denton-headshot.jpg 333w" sizes="(max-width: 64px) 100vw, 64px" width="64" height="64" alt="michael-denton-headshot" /><span class="ubermenu-target-title ubermenu-target-text">Michael Denton</span></a></li><li id="menu-item-7815" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-7815 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left" href="/author/smeyer/"><img class="ubermenu-image ubermenu-image-size-guest-author-64" src="https://evolutionnews.org/wp-content/uploads/2017/02/Stephen-Meyer-headshot-64x64.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/Stephen-Meyer-headshot-64x64.jpg 64w, https://evolutionnews.org/wp-content/uploads/2017/02/Stephen-Meyer-headshot-150x150.jpg 150w, https://evolutionnews.org/wp-content/uploads/2017/02/Stephen-Meyer-headshot-300x300.jpg 300w, https://evolutionnews.org/wp-content/uploads/2017/02/Stephen-Meyer-headshot-32x32.jpg 32w, https://evolutionnews.org/wp-content/uploads/2017/02/Stephen-Meyer-headshot-50x50.jpg 50w, https://evolutionnews.org/wp-content/uploads/2017/02/Stephen-Meyer-headshot-96x96.jpg 96w, https://evolutionnews.org/wp-content/uploads/2017/02/Stephen-Meyer-headshot-128x128.jpg 128w, https://evolutionnews.org/wp-content/uploads/2017/02/Stephen-Meyer-headshot.jpg 642w" sizes="(max-width: 64px) 100vw, 64px" width="64" height="64" alt="stephen-meyer-headshot" /><span class="ubermenu-target-title ubermenu-target-text">Stephen Meyer</span></a></li><li id="menu-item-8417" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-8417 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left" href="/author/schaffee/"><img class="ubermenu-image ubermenu-image-size-guest-author-64" src="https://evolutionnews.org/wp-content/uploads/2017/02/Chaffee-1.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/Chaffee-1.jpg 400w, https://evolutionnews.org/wp-content/uploads/2017/02/Chaffee-1-150x150.jpg 150w, https://evolutionnews.org/wp-content/uploads/2017/02/Chaffee-1-300x300.jpg 300w, https://evolutionnews.org/wp-content/uploads/2017/02/Chaffee-1-233x233.jpg 233w" sizes="(max-width: 64px) 100vw, 64px" width="64" height="64" alt="chaffee-1" /><span class="ubermenu-target-title ubermenu-target-text">Sarah Chaffee</span></a></li></ul></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-7784 ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-7784"><ul class="ubermenu-submenu ubermenu-submenu-id-7784 ubermenu-submenu-type-stack"><li id="menu-item-7805" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-7805 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left" href="/author/dberlinski/"><img class="ubermenu-image ubermenu-image-size-guest-author-64" src="https://evolutionnews.org/wp-content/uploads/2017/02/David-Berlinski-headshot-64x64.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/David-Berlinski-headshot-64x64.jpg 64w, https://evolutionnews.org/wp-content/uploads/2017/02/David-Berlinski-headshot-150x150.jpg 150w, https://evolutionnews.org/wp-content/uploads/2017/02/David-Berlinski-headshot-300x300.jpg 300w, https://evolutionnews.org/wp-content/uploads/2017/02/David-Berlinski-headshot-32x32.jpg 32w, https://evolutionnews.org/wp-content/uploads/2017/02/David-Berlinski-headshot-50x50.jpg 50w, https://evolutionnews.org/wp-content/uploads/2017/02/David-Berlinski-headshot-96x96.jpg 96w, https://evolutionnews.org/wp-content/uploads/2017/02/David-Berlinski-headshot-128x128.jpg 128w, https://evolutionnews.org/wp-content/uploads/2017/02/David-Berlinski-headshot.jpg 402w" sizes="(max-width: 64px) 100vw, 64px" width="64" height="64" alt="david-berlinski-headshot" /><span class="ubermenu-target-title ubermenu-target-text">David Berlinski</span></a></li><li id="menu-item-7808" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-7808 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left" href="/author/jwest/"><img class="ubermenu-image ubermenu-image-size-guest-author-64" src="https://evolutionnews.org/wp-content/uploads/2017/02/John-West-headshot-64x64.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/John-West-headshot-64x64.jpg 64w, https://evolutionnews.org/wp-content/uploads/2017/02/John-West-headshot-150x150.jpg 150w, https://evolutionnews.org/wp-content/uploads/2017/02/John-West-headshot-300x300.jpg 300w, https://evolutionnews.org/wp-content/uploads/2017/02/John-West-headshot-32x32.jpg 32w, https://evolutionnews.org/wp-content/uploads/2017/02/John-West-headshot-50x50.jpg 50w, https://evolutionnews.org/wp-content/uploads/2017/02/John-West-headshot-96x96.jpg 96w, https://evolutionnews.org/wp-content/uploads/2017/02/John-West-headshot-128x128.jpg 128w, https://evolutionnews.org/wp-content/uploads/2017/02/John-West-headshot.jpg 402w" sizes="(max-width: 64px) 100vw, 64px" width="64" height="64" alt="john-west-headshot" /><span class="ubermenu-target-title ubermenu-target-text">John West</span></a></li><li id="menu-item-7812" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-7812 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left" href="/author/megnor/"><img class="ubermenu-image ubermenu-image-size-full" src="https://evolutionnews.org/wp-content/uploads/2017/02/Egnor.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/Egnor.jpg 400w, https://evolutionnews.org/wp-content/uploads/2017/02/Egnor-150x150.jpg 150w, https://evolutionnews.org/wp-content/uploads/2017/02/Egnor-300x300.jpg 300w, https://evolutionnews.org/wp-content/uploads/2017/02/Egnor-233x233.jpg 233w" sizes="(max-width: 400px) 100vw, 400px" width="64" height="64" alt="egnor" /><span class="ubermenu-target-title ubermenu-target-text">Michael Egnor</span></a></li><li id="menu-item-7816" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-7816 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left" href="/author/wjsmith/"><img class="ubermenu-image ubermenu-image-size-full" src="https://evolutionnews.org/wp-content/uploads/2017/02/Smith.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/Smith.jpg 400w, https://evolutionnews.org/wp-content/uploads/2017/02/Smith-150x150.jpg 150w, https://evolutionnews.org/wp-content/uploads/2017/02/Smith-300x300.jpg 300w, https://evolutionnews.org/wp-content/uploads/2017/02/Smith-233x233.jpg 233w" sizes="(max-width: 400px) 100vw, 400px" width="64" height="64" alt="smith" /><span class="ubermenu-target-title ubermenu-target-text">Wesley Smith</span></a></li><li id="menu-item-8419" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-8419 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left" href="/author/raldrich/"><img class="ubermenu-image ubermenu-image-size-guest-author-64" src="https://evolutionnews.org/wp-content/uploads/2017/02/Aldrich.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/Aldrich.jpg 400w, https://evolutionnews.org/wp-content/uploads/2017/02/Aldrich-150x150.jpg 150w, https://evolutionnews.org/wp-content/uploads/2017/02/Aldrich-300x300.jpg 300w, https://evolutionnews.org/wp-content/uploads/2017/02/Aldrich-233x233.jpg 233w" sizes="(max-width: 64px) 100vw, 64px" width="64" height="64" alt="aldrich" /><span class="ubermenu-target-title ubermenu-target-text">Rachel Adams</span></a></li></ul></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-7785 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-7785"><ul class="ubermenu-submenu ubermenu-submenu-id-7785 ubermenu-submenu-type-stack"><li id="menu-item-7802" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-7802 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left" href="/author/davidk/"><img class="ubermenu-image ubermenu-image-size-guest-author-64" src="https://evolutionnews.org/wp-content/uploads/2017/02/David-Klinghoffer-headshot-64x64.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/David-Klinghoffer-headshot-64x64.jpg 64w, https://evolutionnews.org/wp-content/uploads/2017/02/David-Klinghoffer-headshot-150x150.jpg 150w, https://evolutionnews.org/wp-content/uploads/2017/02/David-Klinghoffer-headshot-300x300.jpg 300w, https://evolutionnews.org/wp-content/uploads/2017/02/David-Klinghoffer-headshot-32x32.jpg 32w, https://evolutionnews.org/wp-content/uploads/2017/02/David-Klinghoffer-headshot-50x50.jpg 50w, https://evolutionnews.org/wp-content/uploads/2017/02/David-Klinghoffer-headshot-96x96.jpg 96w, https://evolutionnews.org/wp-content/uploads/2017/02/David-Klinghoffer-headshot-128x128.jpg 128w, https://evolutionnews.org/wp-content/uploads/2017/02/David-Klinghoffer-headshot.jpg 581w" sizes="(max-width: 64px) 100vw, 64px" width="64" height="64" alt="david-klinghoffer-headshot" /><span class="ubermenu-target-title ubermenu-target-text">David Klinghoffer</span></a></li><li id="menu-item-7809" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-7809 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left" href="/author/jwells/"><img class="ubermenu-image ubermenu-image-size-full" src="https://evolutionnews.org/wp-content/uploads/2017/02/Wells.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/Wells.jpg 400w, https://evolutionnews.org/wp-content/uploads/2017/02/Wells-150x150.jpg 150w, https://evolutionnews.org/wp-content/uploads/2017/02/Wells-300x300.jpg 300w, https://evolutionnews.org/wp-content/uploads/2017/02/Wells-233x233.jpg 233w" sizes="(max-width: 400px) 100vw, 400px" width="64" height="64" alt="wells" /><span class="ubermenu-target-title ubermenu-target-text">Jonathan Wells</span></a></li><li id="menu-item-8399" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-8399 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left" href="https://evolutionnews.org/author/bmiller/"><img class="ubermenu-image ubermenu-image-size-full" src="https://evolutionnews.org/wp-content/uploads/2017/02/Dr_Brian_Miller_Headshot-22-1.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/Dr_Brian_Miller_Headshot-22-1.jpg 500w, https://evolutionnews.org/wp-content/uploads/2017/02/Dr_Brian_Miller_Headshot-22-1-269x300.jpg 269w" sizes="(max-width: 500px) 100vw, 500px" width="64" height="64" alt="dr_brian_miller_headshot-22" /><span class="ubermenu-target-title ubermenu-target-text">Brian Miller</span></a></li><li id="menu-item-7813" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-7813 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-clear-row"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left" href="/author/mflannery/"><img class="ubermenu-image ubermenu-image-size-guest-author-64" src="https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Flannery-headshot-64x64.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Flannery-headshot-64x64.jpg 64w, https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Flannery-headshot-150x150.jpg 150w, https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Flannery-headshot-300x300.jpg 300w, https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Flannery-headshot-32x32.jpg 32w, https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Flannery-headshot-50x50.jpg 50w, https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Flannery-headshot-96x96.jpg 96w, https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Flannery-headshot-128x128.jpg 128w, https://evolutionnews.org/wp-content/uploads/2017/02/Michael-Flannery-headshot.jpg 432w" sizes="(max-width: 64px) 100vw, 64px" width="64" height="64" alt="michael-flannery-headshot" /><span class="ubermenu-target-title ubermenu-target-text">Michael Flannery</span></a></li><li id="menu-item-10175" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-10175 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left" href="/author/evolutionnews/"><img class="ubermenu-image ubermenu-image-size-guest-author-64" src="https://evolutionnews.org/wp-content/uploads/2017/05/en-orange-box-64x64.jpg" srcset="https://evolutionnews.org/wp-content/uploads/2017/05/en-orange-box-64x64.jpg 64w, https://evolutionnews.org/wp-content/uploads/2017/05/en-orange-box-150x150.jpg 150w, https://evolutionnews.org/wp-content/uploads/2017/05/en-orange-box.jpg 168w" sizes="(max-width: 64px) 100vw, 64px" width="64" height="64" alt="en-orange-box" /><span class="ubermenu-target-title ubermenu-target-text">Evolution News</span></a></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-8310" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-8310 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://evolutionnews.org/contact/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Contact</span></a></li><li id="menu-item-7788" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-7788 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" target="_blank" href="http://www.discovery.org/id/subscribe/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Subscribe</span></a></li><li id="menu-item-7789" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-7789 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" target="_blank" href="https://actionpage.causeview.com/actionpage/07614201423110413" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Donate</span></a></li><li id="menu-item-7787" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-7787 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://evolutionnews.org/about/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">About</span></a></li><li id="menu-item-12791" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-12791 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://disenointeligente.org" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Spanish Edition</span></a></li></ul></nav>

</div>
<div class="shrink column">
<ul class="horizontal menu">
<li title="Today's Date"><span class="date">04.21.20</span></li>
<li><span class="divider">|</span></li></li><li><a href="https://evolutionnews.org/search/">Search</a></li> </ul>
</div>
</div>
</div>
</header>
<div id="content" class="site-content">
<main id="main" class="site-main" role="main">
<section class="single">
<div class="row">
<div class="small-12 medium-6 large-8 columns">
<div class="page-content">
<article id="post-20476" class="post-20476 post type-post status-publish format-standard has-post-thumbnail hentry category-education tag-atheists tag-authoritarianism tag-bible tag-christians tag-creationism tag-discovery-institute tag-education tag-erin-odonnell tag-evolution tag-evolutionary-theory tag-harvard-law-school tag-harvard-magazine tag-harvard-university tag-home-school-legal-defense-association tag-homeschooling tag-idaho tag-ideologies tag-intelligent-design tag-kids tag-mind-control tag-newspeak tag-north-carolina tag-parents tag-presumptive-ban tag-princeton-university tag-prison tag-propublica tag-public-schools tag-stereotyping tag-students tag-survivalists">
<header class="entry-header">
<h6 class="category-title">
<img src='https://evolutionnews.org/wp-content/uploads/2017/01/education.png' alt='Education Icon' class='category-icon' style='background-color:#667fc2' />
<a href="https://evolutionnews.org/category/culture/education/">Education</a>
</h6><h1 class="entry-title">Harvard Law Professor — Ban Homeschooling for “Question[ing] Science”</h1><div class='author-title'><a href="https://evolutionnews.org/author/davidk/">David Klinghoffer</a> | <a href="https://twitter.com/@d_klinghoffer" target="_blank">@d_klinghoffer</a></div><div class='author-date'>April 20, 2020, 4:00 PM</div>
<ul class="rna">
<li class="via-email"><a href="/cdn-cgi/l/email-protection#2a15595f48404f495e17624b585c4b584e0a664b5d0a7a58454c4f595945580ac8aabe0a684b440a6245474f59494245454643444d0a4c45580ac8aab67b5f4f595e4345447143444d770a7949434f44494fc8aab70c4b475a1148454e53177e42455f4d425e0a5e4243590a47434d425e0a43445e4f584f595e0a53455f100a425e5e5a591005054f5c45465f5e434544444f5d590445584d05181a181a051a1e05424b585c4b584e07464b5d075a58454c4f5959455807484b44074245474f59494245454643444d074c4558075b5f4f595e43454443444d075949434f44494f05"><i class="fa fa-envelope"></i><span>Email</span></a></li>
<li class="via-print"><a href="" onclick="window.print();"><i class="fa fa-print"></i><span>Print</span></a></li>
<li class="via-googleplus"><a href="https://plus.google.com/share?url=https://evolutionnews.org/2020/04/harvard-law-professor-ban-homeschooling-for-questioning-science/ target=" _blank""><i class="fa fa-google-plus"></i><span>Google+</span></a></li>
<li class="via-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://evolutionnews.org/2020/04/harvard-law-professor-ban-homeschooling-for-questioning-science/&amp;summary=Harvard Law Professor — Ban Homeschooling for “Question[ing] Science”&amp;source=undefined" target="_blank"><i class="fa fa-linkedin"></i><span>Linkedin</span></a></li>
<li class="via-twitter"><a href="https://twitter.com/intent/tweet?text=Harvard Law Professor — Ban Homeschooling for “Question[ing] Science”&url=https://evolutionnews.org/2020/04/harvard-law-professor-ban-homeschooling-for-questioning-science/&via=discoveryCSC" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li>
<li class="via-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://evolutionnews.org/2020/04/harvard-law-professor-ban-homeschooling-for-questioning-science/" target="_blank"><i class="fa fa-facebook"></i><span>Share</span></a></li>
<li class="like-facebook fb-like" data-href="https://evolutionnews.org/2020/04/harvard-law-professor-ban-homeschooling-for-questioning-science/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></li>
</ul>
</header>
<center class="entry-content">
<p><img class="alignnone wp-image-20477 size-full" src="https://evolutionnews.org/wp-content/uploads/2020/04/Elizabeth-Bartholet.jpg" alt="homeschooling" width="1200" height="630" srcset="https://evolutionnews.org/wp-content/uploads/2020/04/Elizabeth-Bartholet.jpg 1200w, https://evolutionnews.org/wp-content/uploads/2020/04/Elizabeth-Bartholet-300x158.jpg 300w, https://evolutionnews.org/wp-content/uploads/2020/04/Elizabeth-Bartholet-1024x538.jpg 1024w, https://evolutionnews.org/wp-content/uploads/2020/04/Elizabeth-Bartholet-768x403.jpg 768w, https://evolutionnews.org/wp-content/uploads/2020/04/Elizabeth-Bartholet-770x404.jpg 770w, https://evolutionnews.org/wp-content/uploads/2020/04/Elizabeth-Bartholet-417x219.jpg 417w, https://evolutionnews.org/wp-content/uploads/2020/04/Elizabeth-Bartholet-64x34.jpg 64w" sizes="(max-width: 1200px) 100vw, 1200px" /></p>
<p>Ban it for other reasons as well, says Professor Elizabeth Bartholet in a <a href="https://harvardmagazine.com/2020/05/right-now-risks-homeschooling">stunning article for <i>Harvard Magazine</i></a>. That’s right, the only form of education in the country that hasn&#8217;t been upended by the coronavirus. Well, that is a poorly timed proposal.</p>
<p>Bartholet warns that homeschoolers are subject to child abuse, and are poorly prepared to participate in a democracy, having been oppressed by “essentially authoritarian control” by parents who are potential illiterates themselves. As depicted by Bartholet, homeschooling sounds little better than being in fundamentalist Christian prison. In fact, the illustration that goes with the article shows a girl behind bars in a house fashioned from books, on Reading, Writing, Arithmetic, and the Bible.</p>
<p>The article, by Erin O’Donnell, attacks a homeschooling group, while (<a href="https://www.theamericanconservative.com/dreher/harvard-imperalist-elite-crusade-against-homeschooling/">as Rod Dreher points out</a>) getting the name wrong — it’s the Home School (not “Home Schooling”) Legal Defense Association — and while giving the HSLDA no opportunity to speak in its own defense. Hey, that sounds familiar. It’s how Discovery Institute is routinely treated by critics whenever the subject of evolution education comes up.</p>
<p>In the article, Erin O’Donnell cites the Harvard Law scholar:</p>
<blockquote><p>Bartholet notes that some of these parents are “extreme religious ideologues” who <b>question science</b> and promote <b>female subservience</b> and <b>white supremacy</b>. [Emphasis added.]</p></blockquote>
<p>No doubt some homeschool parents, and some public school parents as well, subscribe to unwholesome ideologies. It’s a big country. Bartholet points to the author of a recent book who recounts her own experience as “the daughter of Idaho survivalists who never sent their children to school” and who, in this context, “endured abuse by an older brother.” Says Bartholet, “That’s what can happen under the system in effect in most of the nation.”</p>
<h2>The Homeschool Manner</h2>
<p>Yes, it <i>can</i> happen. Lots of things <i>can</i> happen in life. But what goes on in public school at its worst is horrific, too: including bullying, mass shootings, sexual predation by teachers, political and other ideological indoctrination, and some pretty lousy, lackadaisical education.</p>
<p>I had a very positive experience of public schools myself, and we have never homeschooled our kids. But I admit to a recurring case of homeschool envy. The homeschooled students and graduates we know are exceptionally poised, articulate, smart, and well-educated people. These are all qualities that will set them up for success in later life. A family who are neighbors of ours homeschooled four kids, and sent not one, not two, but three to Princeton. We had a guest in our home recently, a young woman about 30 years old. My high school-age daughter later asked me, “Was she homeschooled?” That was a shrewd call: In fact, the woman was homeschooled, as I was aware but my daughter wasn’t. More than a decade after finishing high school, the giveaway was a certain poised, mature, and thoughtful manner. I’ve found it to be almost a signature of the homeschooling demographic.</p>
<p>What I’ve seen of homeschool curricula blows me away. Again, I had some very good public school teachers, including one whom I’d call life-changing. But an in-depth exposure to a bookcase of classic texts? A tour of great ideas led by a dedicated parent-teacher who hasn’t taught the same canned curriculum for decades but, instead, is exploring with you? No, I didn’t get that. From what I’ve observed, since I was a kid the schools have not improved.</p>
<h2>The Burden of Proof</h2>
<p>Obviously there are some parents who are not suited for a teaching role, and some students for whom it’s not a good fit either. You could cite cases where homeschooling failed, as you could cite cases where conventional schooling failed. You could find instances where homeschool students are socially “isolated,” though I’m told that homeschool parents go out of their way to make sure their kids get to spend time with other kids. I’ve personally pulled a child of public school and returned him to a small private school because he was “isolated,” lonely, and unhappy in the crowded setting. So what really underlies the itch not just to criticize homeschooling but to place it under a “presumptive ban”? Bartholet proposes to place the burden of proof on parents, to make them show, to the satisfaction of the government, that they are fit to teach their own children.</p>
<p>If a “grownup” manner is a giveaway that someone was homeschooled, then the insistence on forbidding choices — because the choices work against homogenized thinking — is a telltale sign of authoritarianism. Professor Bartholet is against “question[ing] science.” She feels “it’s also important that children grow up exposed to community values, social values, democratic values, ideas about nondiscrimination and tolerance of other people’s viewpoints.” That all sounds great, but we know that in practice those can be newspeak codewords for training young people to respond to life in rigid, programmed, ideologically approved ways.</p>
<h2>Teaching the Controversy</h2>
<p>I’m sure Bartholet would be horrified by the approach to evolution education that urges giving teachers freedom to teach “both sides of the controversy.” Surely to “question science” should be banned, along with homeschooling.<span class="Apple-converted-space"> </span></p>
<p>The <i>Harvard Magazine</i> article links to a <a href="https://arizonalawreview.org/pdf/62-1/62arizlrev1.pdf">law review article by Bartholet</a> where she worries that “Many [parents educating at home] use alternative textbooks that teach creationism instead of evolution.” She doesn’t say what she means by “creationism.” But she refers in a footnote to an <a href="https://www.propublica.org/article/small-group-goes-great-lengths-to-block-homeschooling-regulation">article from <i>ProPublica</i></a>, similarly fretting that “many use alternative textbooks that teach creationism instead of evolution.” (The language is identical but Professor Bartholet omits quotation marks.) <i>ProPublica</i> itself (a different reporter) has <a href="https://evolutionnews.org/2017/02/in-the-public-interest-propublica-misrepresents-intelligent-design-and-discovery-institute-policy/">mangled Discovery Institute’s science education policy</a>, and <a href="https://evolutionnews.org/2017/02/a_look_inside_t/">refused to correct the error</a>, equating “teaching the controversy” with teaching intelligent design, and equating ID with a “more nuanced outgrowth of creationism.” So in the view of Bartholet’s media source, educating students to exercise critical thinking about evolutionary theory basically means “teaching creationism.”</p>
<p>That’s what they’re teaching at Harvard Law! In reality, thinking critically about statements made in the name of science, comparing them with other evidence and other understandings, seeking the truth by questioning assumptions, is crucial to the practice of science. Some Harvard scientists could probably assure Elizabeth Bartholet of that if she asked.</p>
<p>Bartholet says, “I think it’s always dangerous to put powerful people in charge of the powerless, and to give the powerful ones total authority.” On that, she’s certainly right. I may be over-idealizing the homeschool experience, but to lose it as an option for parents would be a big win for elite cultural stereotyping and for mind control.</p>
<p>The comments under the <i>Harvard Magazine</i> article, by the way, are worth perusing. They’re all critical. The first one, from a mom in North Carolina, begins, “This article is sad in its total inaccuracy. First off 90% of homeschoolers are not Conservative Christian. I have homeschooled for 8 years and we are atheists.”</p>
<p><em>Photo: Harvard Law School, by <a title="via Wikimedia Commons" href="https://commons.wikimedia.org/wiki/File:Harvard_Law_School_Library_in_Langdell_Hall_at_night.jpg">Chensiyuan.</a> / <a href="https://creativecommons.org/licenses/by-sa/4.0">CC BY-SA</a>.</em></p>
</center>
<footer>
<h4>Share</h4>
<ul class="rna">
<li class="via-email"><a href="/cdn-cgi/l/email-protection#3e014d4b5c545b5d4a03765f4c485f4c5a1e725f491e6e4c51585b4d4d514c1edcbeaa1e7c5f501e7651535b4d5d565151525750591e58514c1edcbea26f4b5b4d4a57515065575059631e6d5d575b505d5bdcbea3185f534e055c515a47036a56514b59564a1e4a56574d1e535759564a1e57504a5b4c5b4d4a1e47514b041e564a4a4e4d0411115b4851524b4a575150505b494d10514c59110c0e0c0e110e0a11565f4c485f4c5a13525f49134e4c51585b4d4d514c135c5f50135651535b4d5d565151525750591358514c134f4b5b4d4a575150575059134d5d575b505d5b11"><i class="fa fa-envelope"></i><span>Email</span></a></li>
<li class="via-print"><a href="" onclick="window.print();"><i class="fa fa-print"></i><span>Print</span></a></li>
<li class="via-googleplus"><a href="https://plus.google.com/share?url=https://evolutionnews.org/2020/04/harvard-law-professor-ban-homeschooling-for-questioning-science/ target=" _blank""><i class="fa fa-google-plus"></i><span>Google+</span></a></li>
<li class="via-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://evolutionnews.org/2020/04/harvard-law-professor-ban-homeschooling-for-questioning-science/&amp;summary=Harvard Law Professor — Ban Homeschooling for “Question[ing] Science”&amp;source=undefined" target="_blank"><i class="fa fa-linkedin"></i><span>Linkedin</span></a></li>
<li class="via-twitter"><a href="https://twitter.com/intent/tweet?text=Harvard Law Professor — Ban Homeschooling for “Question[ing] Science”&url=https://evolutionnews.org/2020/04/harvard-law-professor-ban-homeschooling-for-questioning-science/&via=discoveryCSC" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li>
<li class="via-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://evolutionnews.org/2020/04/harvard-law-professor-ban-homeschooling-for-questioning-science/" target="_blank"><i class="fa fa-facebook"></i><span>Share</span></a></li>
<li class="like-facebook fb-like" data-href="https://evolutionnews.org/2020/04/harvard-law-professor-ban-homeschooling-for-questioning-science/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></li>
</ul>
<h4>Tags</h4><a href="https://evolutionnews.org/tag/atheists/" class="primary button tag">atheists</a><a href="https://evolutionnews.org/tag/authoritarianism/" class="primary button tag">authoritarianism</a><a href="https://evolutionnews.org/tag/bible/" class="primary button tag">Bible</a><a href="https://evolutionnews.org/tag/christians/" class="primary button tag">christians</a><a href="https://evolutionnews.org/tag/creationism/" class="primary button tag">creationism</a><a href="https://evolutionnews.org/tag/discovery-institute/" class="primary button tag">Discovery Institute</a><a href="https://evolutionnews.org/tag/education/" class="primary button tag">education</a><a href="https://evolutionnews.org/tag/erin-odonnell/" class="primary button tag">Erin O’Donnell</a><a href="https://evolutionnews.org/tag/evolution/" class="primary button tag">evolution</a><a href="https://evolutionnews.org/tag/evolutionary-theory/" class="primary button tag">evolutionary theory</a><a href="https://evolutionnews.org/tag/harvard-law-school/" class="primary button tag">Harvard Law School</a><a href="https://evolutionnews.org/tag/harvard-magazine/" class="primary button tag">Harvard Magazine</a><a href="https://evolutionnews.org/tag/harvard-university/" class="primary button tag">Harvard University</a><a href="https://evolutionnews.org/tag/home-school-legal-defense-association/" class="primary button tag">Home School Legal Defense Association</a><a href="https://evolutionnews.org/tag/homeschooling/" class="primary button tag">homeschooling</a><a href="https://evolutionnews.org/tag/idaho/" class="primary button tag">Idaho</a><a href="https://evolutionnews.org/tag/ideologies/" class="primary button tag">ideologies</a><a href="https://evolutionnews.org/tag/intelligent-design/" class="primary button tag">intelligent design</a><a href="https://evolutionnews.org/tag/kids/" class="primary button tag">kids</a><a href="https://evolutionnews.org/tag/mind-control/" class="primary button tag">mind control</a><a href="https://evolutionnews.org/tag/newspeak/" class="primary button tag">Newspeak</a><a href="https://evolutionnews.org/tag/north-carolina/" class="primary button tag">North Carolina</a><a href="https://evolutionnews.org/tag/parents/" class="primary button tag">parents</a><a href="https://evolutionnews.org/tag/presumptive-ban/" class="primary button tag">presumptive ban</a><a href="https://evolutionnews.org/tag/princeton-university/" class="primary button tag">Princeton University</a><a href="https://evolutionnews.org/tag/prison/" class="primary button tag">prison</a><a href="https://evolutionnews.org/tag/propublica/" class="primary button tag">ProPublica</a><a href="https://evolutionnews.org/tag/public-schools/" class="primary button tag">public schools</a><a href="https://evolutionnews.org/tag/stereotyping/" class="primary button tag">stereotyping</a><a href="https://evolutionnews.org/tag/students/" class="primary button tag">students</a><a href="https://evolutionnews.org/tag/survivalists/" class="primary button tag">survivalists</a>
</footer>
</article>
</div>
</div>
<div class="small-12 medium-6 large-4 columns">
<aside id="secondary" class="widget-area sidebar" role="complementary">
<section id="wpp-2" class="widget popular-posts">
<h2 class="widget-title">Trending</h2>

<ul class="wpp-list">
<li>
<a href="https://evolutionnews.org/2020/04/judge-michael-behes-case-for-intelligent-design-yourself/" class="wpp-post-title" target="_self">Judge Michael Behe’s Case for Intelligent Design Yourself</a>
</li>
<li>
<a href="https://evolutionnews.org/2020/04/physicians-diary-our-remarkable-healing-processes-and-the-coronavirus-infection/" class="wpp-post-title" target="_self">Physician’s Diary: Our Remarkable Healing Processes and the Coronavirus Infection</a>
</li>
<li>
<a href="https://evolutionnews.org/2020/04/new-video-course-with-stephen-meyer-on-design-science-offers-hope-and-stimulation/" class="wpp-post-title" target="_self">New Video Course with Stephen Meyer on Design Science Offers Hope and Stimulation</a>
</li>
<li>
<a href="https://evolutionnews.org/2020/04/is-space-travel-our-destiny/" class="wpp-post-title" target="_self">Is Space Travel Our Destiny?</a>
</li>
<li>
<a href="https://evolutionnews.org/2020/04/squids-got-talent-their-super-powers-astonish-scientists/" class="wpp-post-title" target="_self">Squid’s Got Talent — Super-Powers Astonish Scientists</a>
</li>
</ul>
</section>
<section id="suggested_posts_widget-2" class="widget widget_suggested_posts_widget">
<h2 class="widget-title">Recommended</h2>
<ul>
<li><a href='https://evolutionnews.org/2020/01/intelligent-design-and-intelligent-dieting-new-book-by-jay-richards-on-the-wisdom-of-fasting/' title='Intelligent Design and Intelligent Dieting: New Book by Jay Richards on the Wisdom of Fasting'>Intelligent Design and Intelligent Dieting</a></li><li><a href='https://evolutionnews.org/2020/01/martin-luther-kings-powerful-critique-of-scientific-racism-scientific-materialism-2/' title='Martin Luther King’s Powerful Critique of Scientific Racism, Scientific Materialism'>MLK’s Critique of Scientific Racism, Materialism</a></li><li><a href='https://evolutionnews.org/2020/01/watch-londoners-ponder-the-existence-of-a-soul/' title='Watch: Londoners Ponder the Existence of a Soul'>Watch: Londoners Ponder the Existence of a Soul</a></li><li><a href='https://evolutionnews.org/2020/01/physicist-brian-miller-two-conundrums-for-strictly-materialist-views-of-biology/' title='Physicist Brian Miller: Two Conundrums for Strictly Materialist Views of Biology'>Miller: Two Conundrums for Materialist Biology</a></li><li><a href='https://evolutionnews.org/2020/01/new-research-on-animal-egg-orientation-shows-unexpected-diversity/' title='New Research on Animal Egg Orientation Shows “Unexpected” Diversity'>“Unexpected” Diversity in Animal Egg Orientation</a></li>
</ul>
</section></aside>
</div>
</div>
</section>
</main>
</div>
<footer id="footer" class="footer" role="contentinfo">
<div class="row">
<div class="columns">
<div class="menu-footer-container"><ul id="menu-footer" class="vertical medium-horizontal menu align-center"><li id="menu-item-8774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8774"><a href="https://evolutionnews.org/contact/">Contact</a></li>
<li id="menu-item-7840" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7840"><a href="http://www.discovery.org/id/subscribe/">Subscribe</a></li>
<li id="menu-item-7841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7841"><a href="https://actionpage.causeview.com/actionpage/07614201423110413">Donate</a></li>
<li id="menu-item-7842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7842"><a href="https://evolutionnews.org/about/">About</a></li>
<li id="menu-item-13810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13810"><a href="http://www.discovery.org/privacy-policy">Privacy</a></li>
<li id="menu-item-7843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7843"><a href="https://evolutionnews.org/search/">Search</a></li>
</ul></div> <small>&copy; 2020 <a href="http://www.discovery.org">Discovery Institute</a></small>
</div>
</div>
</footer>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
<script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
<script type="text/javascript">
<!--
piCId = '63565';
piAId = '564722';

piHostname = 'pi.pardot.com';

(function() {
	function async_load(){
		var s = document.createElement('script'); s.type = 'text/javascript';
		s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
		var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c);
	}
	if(window.attachEvent) { window.attachEvent('onload', async_load); }
	else { window.addEventListener('load', async_load, false); }
})();
-->
</script><script type='text/javascript' src='https://www.discovery.org/~/signal.js?ver=2020-04-21-02'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","collapse_after_scroll":"on","v":"3.2.6","configurations":["main"],"ajax_url":"https:\/\/evolutionnews.org\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/evolutionnews.org\/wp-content\/plugins\/ubermenu\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://evolutionnews.org/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js?ver=3.2.6'></script>
<script type='text/javascript' src='https://evolutionnews.org/wp-includes/js/wp-embed.min.js?ver=5.4'></script>

</body>
</html>
